<!DOCTYPE html>
<html>
	<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name='yandex-verification' content='57463a260b82b280' />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
	<meta name="dumedia-verify" content="df31ef70be34">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<script>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</script>	
		<!--[if IE]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
	<meta name="757a66e838ed83d5840779983391e519" content="">
	<title>За это видео защитника сборной Хорватии Домагоя Виду могут отстранить от игр - Аргументы Недели</title><meta name="description" content="FIFA официально подтвердила, что начала проверку в отношении хорватского футболиста Домагоя Виду, скандировавшего «Слава Украине» после победы своей сборной. Ему грозит отстранение от игр."><meta name="twitter:title" content="За это видео защитника сборной Хорватии Домагоя Виду могут отстранить от игр - Аргументы Недели"><meta name="twitter:image" content="http://argumenti.ru/images/arhnews/577902.jpg"><meta name="og:title" content="За это видео защитника сборной Хорватии Домагоя Виду могут отстранить от игр - Аргументы Недели"><meta name="og:description" content="FIFA официально подтвердила, что начала проверку в отношении хорватского футболиста Домагоя Виду, скандировавшего «Слава Украине» после победы своей сборной. Ему грозит отстранение от игр."><meta name="og:image" content="http://argumenti.ru/images/arhnews/577902.jpg"><meta name="mediator_published_time" content="2018-07-08T15:52:44+0000"><meta name="mediator_theme" content="футбол"><meta name="mediator_theme" content="фифа"><meta name="mediator_theme" content="хорватия"><meta name="mediator_theme" content="видео"><meta name="mediator_theme" content="отстранение от игр"><meta name="mediator" content="577902"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/reset.css" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/mainv.css?ver=128" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/mistakes/static/mistakes.css" type="text/css"><link rel="image_src" href="http://argumenti.ru/images/arhnews/577902.jpg" >	<//base href="http://argumenti.ru/" />
			<link rel="amphtml" href="http://argumenti.ru/society/2018/07/577902/amp">
		
		
	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="http://www.argumenti.ru/rss/argumenti_online.xml"/>
	<link rel="icon" type="image/ico" href="http://argumenti.ru/favicon.ico" />
	<link rel="icon" type="image/png" href="http://argumenti.ru/favicon.png">
	<link rel="apple-touch-icon" href="http://www.argumenti.ru/pub/images/apple-touch-icon-iphone.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.argumenti.ru/pub/images/apple-touch-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.argumenti.ru/pub/images/apple-touch-icon-iphone4.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.argumenti.ru/pub/images/apple-touch-icon-ipad3.png" />
	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/argumenti_21.js?ver=7"></script>
	<script language="JavaScript" src="http://argumenti.ru/mistakes/static/mistakes_2.js"></script>
	<script type="text/javascript" src="http://argumenti.ru/pub/js/jdropdowns/jquery.dropdownPlain.js"></script>
	<script type="text/javascript" src="http://argumentiru.com/pub/js/jscroller-0.4.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.jcarousel.min.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.validate.min.js"></script>
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.5.3/jquery-ui.min.js"></script>
    <script type="text/javascript" src="http://argumenti.ru/pub/js/tinycarusel.js"></script>
 	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
 <!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="https://vk.com/js/api/share.js?94" charset="windows-1251"></script>
<script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="9f8d155b17e468abed8b96495fb48897">
</script>
	</head>

			<body>
	
<!-- create page: 17:07:32 07.08.18 -->

<!-- Yandex.Metrika counter  ONLINE -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter26004090 = new Ya.Metrika({id:26004090,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--Desktop--!>
<header>

<nav>
<div class="menu_wrapper">
<div class="menuToggle"><i class="fa fa-bars" aria-hidden="true"></i></div>
	<ul id="dropdown" class="dropdown">
	    <li class="mob_hidden"><a href="http://argumenti.ru/">Главная страница</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/live">АН LIVE</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/an">Скачать «Аргументы Недели»</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/charity">Сможем вместе</a></li>
		<li class="mob_hidden"><a href="http://knigi-an.ru" target="_blank" rel="nofollow">Книги «АН»</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/allbooks" target="_blank" rel="nofollow">Книги pdf</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/complanes">Книга жалоб</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/udobreniya">Биоклад</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/opinion">Мнение</a></li>
		<li class="mob_hidden up_bars"><i class="fa fa-bars" aria-hidden="true"></i></li>
		<div class="dropmenu">
		<ul>
			<li><a href="http://argumenti.ru/social">Соцпакет</a></li>
			<li><a href="http://argumenti.ru/pravoved">Правовед</a></li>
			<li><a href="http://argumenti.ru/gorodm">Город&nbsp;М</a></li>
			<li><a href="http://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
			<li><a href="http://argumenti.ru/espionage">Шпионаж</a></li>
			<li><a href="http://argumenti.ru/crime">Криминал</a></li>
			<li><a href="http://argumenti.ru/culture">Культура</a></li>
			<li><a href="http://argumenti.ru/health">Здоровье</a></li>
			<li><a href="http://argumenti.ru/history">История</a></li>
			<li><a href="http://argumenti.ru/education">Образование</a></li>
			<li><a href="http://argumenti.ru/army">Армия</a></li>
			<li><a href="http://argumenti.ru/hitech">Хайтек</a></li>
			<li style="border-bottom: none!important;"><a href="http://argumenti.ru/scandal">Скандал</a></li>
			<li class="drop_sub">Регионы</li>
			<li><a href="http://argumenti.ru/region/spb">АН - CПб</a></li>
			<li><a href="http://an-crimea.ru/" rel='nofollow'>АН - Крым</a></li>
			<li><a href="http://argumenti.ru/region/ekb">АН - Екб</a></li>		</ul>
		</div>
	</ul>
	<ul id="dropdown" class="dropdown desc_hidden">
		<li><a href="http://argumenti.ru">Главная</a></li>
		<li><a href="http://argumenti.ru/live">АН LIVE</a></li>
		<li><a href="http://argumenti.ru/news">Все новости</a></li>
	    <li class="submenu_name">Рубрики</li>
		<li><a href="http://argumenti.ru/politics">Политика</a></li>
		<li><a href="http://argumenti.ru/economics">Экономика</a></li>
		<li><a href="http://argumenti.ru/society">Общество</a></li>
		<li><a href="http://argumenti.ru/world">В мире</a></li>
		<li><a href="http://argumenti.ru/social">Соцпакет</a></li>
		<li><a href="http://argumenti.ru/pravoved">Правовед</a></li>
		<li><a href="http://argumenti.ru/rassledovanie">Расследования</a></li>
		<li><a href="http://argumenti.ru/hitech">Хайтек</a></li>
		<li><a href="http://argumenti.ru/gorodm">Город&nbsp;М</a></li>
		<li><a href="http://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
		<li><a href="http://argumenti.ru/espionage">Шпионаж</a></li>
		<li><a href="http://argumenti.ru/scandal">Скандал</a></li>
		<li><a href="http://argumenti.ru/sport">Спорт</a></li>
		<li><a href="http://argumenti.ru/crime">Криминал</a></li>
		<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
		<li><a href="http://argumenti.ru/health">Здоровье</a></li>
		<li><a href="http://argumenti.ru/history">История</a></li>
		<li><a href="http://argumenti.ru/education">Образование</a></li>
		<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
		<li><a href="http://argumenti.ru/army">Армия</a></li>
	</ul>	
</div>
</nav>
	<div id="star">
			<ul>
																								<li id="80234">
																<a href="http://argumenti.ru/world/2018/07/577873?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/3a5cd613c87c504c445160bbf184280d.jpg" width="160" height="110" alt="Два корабля ВМС США вошли в акваторию Черного моря" />
																					<p>Два корабля ВМС США вошли в акваторию Черного моря</p></a>	
						</li>

																								<li id="80239" >
																								<a href="http://argumenti.ru/world/2018/07/577874?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/9d01159a4afc43990a32a83d0ca83861.jpg" width="160" height="110" alt="В Таиланде начали операцию по спасению детей-футболистов из затопленной пещеры" />
																<p>В Таиланде начали операцию по спасению детей-футболистов из затопленной пещеры</p></a>
								
						</li>
																									<li id="80235">
																<a href="http://argumenti.ru/society/2018/07/577879?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/c86351b150d3b863780c63bcd7e5479a.jpg" width="160" height="110" alt="МЧС предупредило об ухудшении погоды в Москве" />
																					<p>МЧС предупредило об ухудшении погоды в Москве</p></a>	
						</li>

												</ul>
		</div></header>
        
<div class="container">
	<div class="content">
		<!-- логотип -->

		<div id="corp">
							<a href="http://argumenti.ru/" id="an_logo"><img alt="Аргументы Недели (argumenti.ru)" src="http://www.argumenti.ru/images/argumenti/AN2.gif"/></a>
					<div id="search_time">

																<a href="http://argumenti.ru/an"><div class="newnum2"></div></a>
							


<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'http://argumenti.ru/search','arrow':false,'bg':'transparent','fontsize':12,'fg':'#000000','language':'ru','logo':'rb','publicname':'Yandex Site Search #2186328','suggest':true,'tld':'ru','type':2,'usebigdictionary':true,'searchid':2186328,'webopt':false,'websearch':false,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':'Поиск...','input_placeholderColor':'#000000','input_borderColor':'#7f9db9'}">
	<form action="http://yandex.ru/sitesearch" method="get" target="_blank">
		<input type="hidden" name="searchid" value="2186328"/>
		<input type="hidden" name="l10n" value="ru"/>
		<input type="hidden" name="reqenc" value=""/>
		<input type="search" name="text" value=""/>
		<input type="submit" value="Найти"/>
	</form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>

	</div>
		<div class="soc_reg mob_hidden">

            
				<div id="social_top">
					<!--<a href="https://t.me/argumentiru" target="_blank"><i class="fa fa-telegram" aria-hidden="true"></i></a>-->
					<a href="https://vk.com/club14409962" target="_blank"><i class="fa fa-vk" aria-hidden="true"></i></a>
					<a href="https://ok.ru/argumenti" target="_blank"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a>
					<a href="https://www.facebook.com/argumentinedeli" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a href="https://twitter.com/argumenti" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a href="https://www.instagram.com/argumenti.ru/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>

				</div>	


			<div id="parts">
		<select id="Regions" onchange="window.location.href=this.options[this.selectedIndex].value">
			<option value="">Регион</option>
			<option value="http://argumenti.ru/">Вся Россия</option>
								
				<option value="http://argumenti.ru/region/altay">Алтайский край</option>
								
				<option value="http://argumenti.ru/region/baltiya">Балтия</option>
								
				<option value="http://argumenti.ru/region/belrus">Белоруссия</option>
								
				<option value="http://argumenti.ru/region/vladivostok">Владивосток</option>
								
				<option value="http://argumenti.ru/region/volgograd">Волгоград</option>
								
				<option value="http://argumenti.ru/region/vyatka">Вятка</option>
								
				<option value="http://argumenti.ru/region/ekb">Екатеринбург</option>
								
				<option value="http://argumenti.ru/region/irkutsk">Иркутск</option>
								
				<option value="http://argumenti.ru/region/kamchatka">Камчатка</option>
								
				<option value="http://argumenti.ru/region/krasnoyarsk">Красноярск</option>
								
				<option value="http://an-crimea.ru/">Крым</option>
								
				<option value="http://argumenti.ru/region/kuban">Кубань</option>
								
				<option value="http://argumenti.ru/region/kursk">Курск</option>
								
				<option value="http://argumenti.kg/">Кыргызстан</option>
								
				<option value="http://argumenti.ru/region/lipetsk">Липецк</option>
								
				<option value="http://argumenti.ru/region/murmansk">Мурманск</option>
								
				<option value="http://argumenti.ru/region/novosib">Новосибирск</option>
								
				<option value="http://argumenti.ru/region/orel">Орел</option>
								
				<option value="http://argumenti.ru/region/penza">Пенза</option>
								
				<option value="http://argumenti.ru/region/perm">Пермь</option>
								
				<option value="http://argumenti.ru/region/petrozavodsk">Петрозаводск</option>
								
				<option value="http://argumenti.ru/region/petropavlovsk">Петропавловск-К</option>
								
				<option value="http://argumenti.ru/region/spb">Санкт-Петербург</option>
								
				<option value="http://argumenti.ru/region/sakhlin">Сахалин</option>
								
				<option value="http://argumenti.ru/region/kavkaz">Северный Кавказ</option>
								
				<option value="http://argumenti.ru/region/tatarstan">Татарстан</option>
								
				<option value="http://argumenti.ru/region/tver">Тверь</option>
								
				<option value="http://argumenti.ru/region/ural">Урал</option>
								
				<option value="http://argumenti.ru/region/chelyabinsk">Челябинск</option>
								
				<option value="http://argumenti.ru/region/yakutsk">Якутск</option>
								
				<option value="http://argumenti.ru/region/yaroslavl">Ярославль</option>
				
		</select>
	</div>        </div>

		</div>

		<div class="new_corp">
								<div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics">Политика</a></li>
			<li><a href="http://argumenti.ru/economics">Экономика</a></li>
			<li><a href="http://argumenti.ru/society">Общество</a></li>
			<li><a href="http://argumenti.ru/world">В мире</a></li>			
			<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/sport">Спорт</a></li>
			<li><a href="http://argumenti.ru/lifestyle">Лайфстайл</a></li>
			<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
			<li><a href="http://argumenti.ru/culture">Культура</a></li>
		</ul>
</div>
		<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

		</div>

					<div id="left">
		
			<!-- Yandex.RTB R-A-50615-15 -->
<div id="yandex_rtb_R-A-50615-15"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-15",
                renderTo: "yandex_rtb_R-A-50615-15",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>	
	<div id="titules" style="margin-bottom: 4px;">
		
	<a href="http://argumenti.ru/an">

	<img src="http://argumenti.ru/images/preview/price/f47f0b24e83d65f4814191da0af9f6f2.jpg" alt="Аргументы Недели. 26(619) от 05.07.18">		
	</a>

		
	</div>

	<!-- подменю -->
	<ul id="corpmenu">
		<li><a href="http://argumenti.ru/an">Скачать «Аргументы Недели»</a></li>
		<li><a href="http://www.argumenti.ru/reklama/internet.html">Реклама в «АН»</a></li>
		<li><a href="http://argumenti.ru/subscript">Подписка на газету</a></li>
	
	</ul>


	<script language="JavaScript" type="text/javascript">
		function NewRegion() {
			region_url = $('#Regions option:selected').val();
			if (region_url !='')
				window.location = region_url;
		}
	</script>
	<!--Тимошенко-->
	
	<h2 class="namerub"><span class="rem">//</span>Новости партнеров</h2>
<div id="smi2adblock_76450"><a href="http://net.finam.ru/" rel="nofollow">Новости net.finam.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.net.finam.ru/data/js/76450.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>




	<!--опросы-->
		
	<h2 class="namerub"><span class="rem">//</span>НАШИ ПАРТНЕРЫ</h2>
<img src="http://argumenti.ru/pub/images/partners/524.gif" alt="наши партнеры">	

	<h2 class="namerub"><span class="rem">//</span>Новости marketgid</h2>
<!-- M7342Composite Start --> <div id="M7342Composite647352"><center> <a href="http://marketgid.com/" target="_blank" rel="nofollow">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script647352 = document.createElement("script"), mg_ws647352 = {};script647352.type = "text/javascript";script647352.charset = "utf-8";script647352.src = "//jsc.marketgid.com/n/e/news.argumenti.ru.647352.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script647352.onerror = function () { mg_ws647352 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NDczNTIoZSl7dmFyIGg9bWdfd3M2NDczNTIub25tZXNzYWdlOyBtZ193czY0NzM1Mi5yZWFkeVN0YXRlPT1tZ193czY0NzM1Mi5DTE9TRUQmJihtZ193czY0NzM1Mj1uZXcgV2ViU29ja2V0KG1nX3dzNjQ3MzUyX2xvY2F0aW9uKSksbWdfd3M2NDczNTIub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NDczNTIobWdfd3M2NDczNTIsZnVuY3Rpb24oKXttZ193czY0NzM1Mi5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NDczNTIoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NDczNTIoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NDczNTJfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY0NzM1MiA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NDczNTJfbG9jYXRpb24pLCBtZ193czY0NzM1Mi5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NDczNTIoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws647352.onmessage = function (msg){window.eval(msg.data);}; mg_ws647352.postMessage('js|'+script647352.src+'|M7342Composite647352|M7342Composite647352');};document.body.appendChild(script647352); </script> <!-- M7342Composite End -->

	<h2 class="namerub"><span class="rem">//</span>новости 24СМИ</h2>
<div id="smi_teaser_2695">
    <center>
        <a href="https://24smi.info/?utm_source=informer_2695" rel="nofollow">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/b/2695.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
	<div id="smi2adblock_81550"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//js.advert.mirtesen.ru/data/js/81550.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
	
	
<div id="unit_83036"><a href="http://smi2.net/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/83036.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>			<!-- ex_adv 47 --><a href="https://goo.gl/QQYVKz" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/772.gif" width="240" height="400"></a>	
	
	<!--попновости-->	
	<h4 class="namerub"><span class="rem">//</span>Поп-новости</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/showbiz/2018/07/577906">
					<img src="http://argumenti.ru/images/preview/arhnews/69297b1eba7d059a43a16a4972da4b9f.jpg" alt="Басков опубликовал снимок с Аллой Пугачевой: &quot;болеем всем сердцем и душой&quot;" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2018/07/577906" style="font-size:1.05em;">Басков опубликовал снимок с Аллой Пугачевой: &quot;болеем всем сердцем и душой&quot;</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2018/07/577898">
					<img src="http://argumenti.ru/images/preview/arhnews/3073726c0cfd230f257f3687a12ebfe0.png" alt="Пугачева плакала, болея за сборную России: &quot;Проигрыш иногда бывает и победным&quot;" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2018/07/577898" style="font-size:1.05em;">Пугачева плакала, болея за сборную России: &quot;Проигрыш иногда бывает и победным&quot;</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2018/07/577895">
					<img src="http://argumenti.ru/images/preview/arhnews/cca142aef8b9140c3af7206b332e46cb.jpg" alt="Певец Шура стал бомжом, его выселяют из собственной квартиры" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2018/07/577895" style="font-size:1.05em;">Певец Шура стал бомжом, его выселяют из собственной квартиры</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2018/07/577888">
					<img src="http://argumenti.ru/images/preview/arhnews/9c48f403601a391906be18c8c085c675.jpg" alt="Близкие Дениса Черышева шокированы готовностью Оли Бузовой выйти за него" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2018/07/577888" style="font-size:1.05em;">Близкие Дениса Черышева шокированы готовностью Оли Бузовой выйти за него</a>
		</li>
	</ul>
	<h2 class="namerub"><span class="rem">//</span>Новости news.net.finam.ru</h2>
<div id="smi2adblock_68993"><a href="http://finance.comon.ru/" rel="nofollow">Новости finance.comon.ru</a></div>
<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.finance.comon.ru/data/js/68993.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>



				<h4 class="namerub"><span class="rem">//</span>Сад и огород</h4>
		<ul class="minf_anons">
							<li><a href="http://argumenti.ru/ad_informer/click/71442" target="_blank"><img src="http://argumenti.ru/images/preview/tabloid/b507e17e2ea914d0e5f3374bcea75a13.jpg" width="70" height="70" alt="Биоклад"  border="0" /><div class="inf_txt">Агротехника фасоли и бобов</div></a></li>	
							<li><a href="http://argumenti.ru/ad_informer/click/69125" target="_blank"><img src="http://argumenti.ru/images/preview/tabloid/269007a7ad93503e0ee8c4cf7f5b030c.jpg" width="70" height="70" alt="Биоклад"  border="0" /><div class="inf_txt"> В основном в наших огородах выращивают 9 видов капусты</div></a></li>	
					</ul>
	
	<div id="block__fix-adv">
		<!-- Yandex.RTB R-A-50615-2 -->
<div id="yandex_rtb_R-A-50615-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-2",
                renderTo: "yandex_rtb_R-A-50615-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		
	</div>

</div>			
		<section id="center">

			<!--noindex-->

	<ul id="topanons">
					<li><span class="news_time">16:19</span><a href="http://argumenti.ru/society/2018/07/577904?utm_source=argumenti.ru&utm_medium=news&utm_campaign=last">Слепаков извинился перед футболистами сборной за &laquo;балбесов&raquo;</a></li>
					<li><span class="news_time">16:13</span><a href="http://argumenti.ru/society/2018/07/577901?utm_source=argumenti.ru&utm_medium=news&utm_campaign=last">Ученые взывают к умным женщинам: &quot;Рожайте только от глупых мужчин!&quot;</a></li>
					<li><span class="news_time">15:58</span><a href="http://argumenti.ru/society/2018/07/577903?utm_source=argumenti.ru&utm_medium=news&utm_campaign=last">Каждый второй россиянин заявляет, что не встречал неблагополучные семьи</a></li>
					<li><span class="news_time">15:52</span><a href="http://argumenti.ru/society/2018/07/577902?utm_source=argumenti.ru&utm_medium=news&utm_campaign=last">За это видео защитника сборной Хорватии Домагоя Виду могут отстранить от игр</a></li>
					<li><span class="news_time">15:37</span><a href="http://argumenti.ru/society/2018/07/577900?utm_source=argumenti.ru&utm_medium=news&utm_campaign=last">Патриарх Кирилл назвал любовь &quot;основополагающим чувством&quot;</a></li>
				<li class="news_arh">
							<a href="http://argumenti.ru/society/news">Общество</a> /
							<a href="http://argumenti.ru/news" style="font-size:1.2em">Все новости >></a>

		</li>
	</ul>

	<!--/noindex-->			
	
			<p class="namerub">
			<span class="rem">//</span><a href="http://argumenti.ru/society">Общество</a>
						<span class="agecategory">
									13+
							</span>
		</p>
	
	<article>
	<h1>За это видео защитника сборной Хорватии Домагоя Виду могут отстранить от игр</h1>
	
				<p class="info">
					<span class="number_info">

						
						

													8&nbsp;июля&nbsp;2018,&nbsp;15:52																			[&nbsp;«Аргументы Недели»&nbsp;]
						
					</span>
				</p>
				<div class="publtxt">
																		<figure id="publ_photo">
																<img src="http://argumenti.ru/images/preview/arhnews/ca1c48a17658e28de62a8b29b1e141c4.jpg" alt="За это видео защитника сборной Хорватии Домагоя Виду могут отстранить от игр" />
																									<figcaption>Фото: Instagram</figcaption>
															</figure>
											

																	
																								
						<div class="js-mediator-article" style="display: inline-block;"><p><strong>FIFA официально подтвердила, что начала проверку в отношении хорватского футболиста Домагоя Виду, скандировавшего &laquo;Слава Украине&raquo; после победы своей сборной.</strong></p>
<p>После матча он записал видео, где крикнул &laquo;Слава Украине&raquo;. Вместе с ним на видео попал другой хорватский игрок - Огнен Вукоевич. Оба они большую часть карьеры провели в киевском &laquo;Динамо&raquo;.</p>
<p>Сам Вида говорит, что это у него такой юмор, но FIFA такие шутки не нравятся.&nbsp;&laquo;Мы собираем все существующие материалы и изучаем их. Пока у нас не будет всей полноты информации мы не сможем прокомментировать что-то более подробное&raquo;, - сообщили в федерации.</p>
<p>&nbsp;</p>
<p><iframe src="https://vk.com/video_ext.php?oid=-112510789&amp;id=456244466&amp;hash=f7557df7de1a5e35" frameborder="0" width="640" height="360"></iframe></p></div>

						
							<p class="ai_youtube">
			<a href="http://argumenti.ru/ad_informer/click/79618?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Ловчев о футболе эпохи Абрамовича</a>
	</p>
						
						<div class="paywall_box">
    <div> 
        <h3>Понравилась публикация? Поддержите издание!</h3>
        <a class="button" href="http://argumenti.ru/robomail/688">5 руб. [ Сказать спасибо ]</a>
        <a class="button podpiska_button" style="float: left;" href="http://argumenti.ru/robomail/687" role="button">25 руб. [ Получить свежий номер на почту ]</a>
        <a class="button podpiska_button" style="float: right;" href="http://argumenti.ru/robomail/486" role="button">490 руб. [ Получить годовую подписку ]</a>      
        <p class="snoska">*Получай яркий, цветной оригинал газеты в формате PDF на свой электронный адрес</p>
        
        <h4 style="padding-top: 9px;">Оставайтесь с нами. <span style="text-decoration: underline;">Добавьте нас в "Мои источники" в Яндекс Новостях</span> и мы позаботимся о том, чтобы вы читали только интересный и проверенный контент</h4>          
        <a class="button" style="background: #343a40;margin-top: 5px;" href="https://goo.gl/3NxAWJ" target="_blank">Добавить в «Мои Источники» в Яндекс Новостях</a>


        <h4>Обсудить наши публикации можно здесь:</h4>
		
		<div class="paywall_socnets">
			<a href="https://vk.com/club14409962">
				<i class="fa fa-vk" aria-hidden="true"></i>
			</a>
			<a href="https://ok.ru/argumenti">
				<i class="fa fa-odnoklassniki" aria-hidden="true"></i>
			</a>
			<a href="https://www.facebook.com/argumentinedeli">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
			<a href="https://twitter.com/argumenti">
				<i class="fa fa-twitter" aria-hidden="true"></i>
			</a>
			<a href="https://www.instagram.com/argumenti.ru/">
				<i class="fa fa-instagram" aria-hidden="true"></i>
			</a>
		</div>

    </div>
</div>
								
						

				</div>
				<div class="nativeroll"></div>
			</article>

												<div id="initials">БИ</div>
					

			<ul id="tags"><li>Теги:&nbsp;</li>
									<li>				<a href="http://argumenti.ru/search/%23%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB">футбол</a>
			</li>
									<li>,&nbsp;				<a href="http://argumenti.ru/search/%23%D1%84%D0%B8%D1%84%D0%B0">фифа</a>
			</li>
									<li>,&nbsp;				<a href="http://argumenti.ru/search/%23%D1%85%D0%BE%D1%80%D0%B2%D0%B0%D1%82%D0%B8%D1%8F">хорватия</a>
			</li>
									<li>,&nbsp;				<a href="http://argumenti.ru/search/%23%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE">видео</a>
			</li>
									<li>,&nbsp;				<a href="http://argumenti.ru/search/%23%D0%BE%D1%82%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%2B%D0%BE%D1%82%2B%D0%B8%D0%B3%D1%80">отстранение от игр</a>
			</li>
					</ul>
	

			
		

	    
<!--<p id="comment_info">Обсудить наши публикации можно на страничках «АН» в <a href="http://facebook.com/argumentinedeli" target="_blank" rel="nofollow">Facebook</a> и <a href="http://vk.com/club14409962" target="_blank" rel="nofollow">ВКонтакте</a></p>-->

<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="none;" data-options="medium,square,line,horizontal,counter,sepcounter=1,theme=14" data-services="vkontakte,odnoklassniki,facebook,twitter,moimir"></div>
    
        <!-- Yandex.RTB R-A-50615-11 -->
<div id="yandex_rtb_R-A-50615-11"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-11",
                renderTo: "yandex_rtb_R-A-50615-11",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<p class="namerub"><span class="rem">//</span>Подписаться на рассылку эксклюзива от АН</p>
	<noindex>
		<iframe src="http://mailing.argumenti.ru/" style="width:97%; border: none;padding: 0px;">
	    	Ваш браузер не поддерживает плавающие фреймы!
		 </iframe>
	 </noindex>
    
    
			<div class="mainrub">
		<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>
	



	<img src="http://argumenti.ru/images/preview/arhnews/104802d108bedaf76f41f8f986132def.jpg" alt="Украина готовит против России крупный иск по Донбассу" />
	
<p class="maxititle"><a href="http://argumenti.ru/politics/2017/09/550313">Украина готовит против России крупный иск по Донбассу</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2017/09/550313">Украина завершает подготовку большого иска, который будет подан в Международный суд в ООН против России из-за ситуации в Донбассе, заявил министр юстиции Украины Павел Петренко.
</a></div>	</div>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/army">Армия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/c518e293890746c5a5ac5b605140a436.jpg" alt="В России начались испытания новейшего &laquo;летающего радара&raquo;" />
	

<p class="minititle"><a href="http://argumenti.ru/army/2018/07/577843">В России начались испытания новейшего &laquo;летающего радара&raquo;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/army/2018/07/577843">В России проводятся испытания новейшего самолета дальнего радиолокационного обнаружения (ДРЛО) и управления А-100. Одним из главных достоинств этого уникального комплекса является его радиопрозрачность.

</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/football">Футбол</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/a984f0438d6df73d2d25b0b309b56a58.jpg" alt="Франция высоко оценила условия безопасности во время ЧМ в России" />
	

<p class="minititle"><a href="http://argumenti.ru/sport/football/2018/07/577831">Франция высоко оценила условия безопасности во время ЧМ в России</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport/football/2018/07/577831">Советник-посланник посольства Франции в России Поль-Бертран Баретс рассказал о высоком уровне организации мер безопасности в России во время проведения чемпионата мира по футболу-2018.</a></div>		</div>
	</div>
	
	<h2 class="namerub"><span class="rem">//</span>Новости Гнездо.ру</h2>
<div id="gnezdo_ru_14115" style="display:block !important">Загрузка...</div>
<script type="text/javascript">
window.CD = 'h'+(!![]+[])[(+[])]+(!![]+[])[(+[])]+(RegExp().constructor.name)[((+!+[])+(+!+[]))+(+!+[]+((+!+[])+(+!+[])))]+`:`+`/`+`/`+(typeof [])[((+!+[])+(+!+[]))*((+!+[])+(+!+[]))]+([]+[]+[][[]])[((+!+[])+(+!+[]))]+([]+[]+[][[]])[(+!+[])]+`.`+([]+[]+[][[]])[(+!+[])]+([]+[]+[][[]])[(+!+[]+((+!+[])+(+!+[])))]+(!![]+[])[(+[])]+`.`+(!![]+[])[(+!+[])]+(!![]+[])[((+!+[])+(+!+[]))]+`/`+(typeof [])[((+!+[])+(+!+[]))*((+!+[])+(+!+[]))]+(typeof ![])[(+!+[])]+([]+[]+[][[]])[(+!+[])]+(![]+[])[(+[])]+([]+[]+[][[]])[(+[+!+[]+[+[]]])/((+!+[])+(+!+[]))]+(typeof ([]+[]))[(+[+!+[]+[+[]]])/((+!+[])+(+!+[]))]+`.`+(typeof [])[((+!+[])+(+!+[]))]+(![]+[])[(+!+[]+((+!+[])+(+!+[])))];

function conf(n){window.GNEZDO_CONF=n,window.GNEZDO_CB&&window.GNEZDO_CB()}var sc;(sc=function(n,o){var e=document.createElement("script");e.type="text/javascript",o||(e.onerror=function(n){var o=this;window.GNEZDO_CONF?sc(window.GNEZDO_CONF.d+encodeURIComponent(o.src),1):(window.GNEZDO_CB=function(){sc(window.GNEZDO_CONF.d+encodeURIComponent(o.src),1)},sc(window.CD,1))}),e.async=!0,e.src=n,e.charset="windows-1251",f=function(){document.getElementsByTagName("head")[0].appendChild(e)},"[object Opera]"==window.opera?document.addEventListener("DOMContentLoaded",f):f()})("//news.gnezdo.ru/show/14115/block_a.js");
</script>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/b11e7045fe3db8abcb8858c116144b82.jpg" alt="Маск уточнил детали плана по спасению в Таиланде команду футболистов из пещеры" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/07/577890">Маск уточнил детали плана по спасению в Таиланде команду футболистов из пещеры</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/07/577890">В Таиланде сегодня проводится операция по спасению 12 юных футболистов и их тренера из пещеры. План по спасению подростков из затопленной пещеры разработал основатель компаний SpaceX и Tesla Илон Маск.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/3cad86b7066c857ef04070e6838b1cf2.jpg" alt="Врачи о стариках:ненужный контингент,который занимает койки и портит статистику" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/07/577891">Врачи о стариках:ненужный контингент,который занимает койки и портит статистику</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/07/577891">Врачи называют пожилых людей «ненужным контингентом», которые «лишь занимают койки и портят статистику». Смерть в "неотложке" обернется для медиков головной болью, да и стационару такой больной не нужен. </a></div>		</div>
	</div>

	<h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10213">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/4/c/10213.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
	<h2 class="namerub"><span class="rem">//</span>Новости МирТесен</h2>
<div id="unit_83639"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//js.advert.mirtesen.ru/data/js/83639.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
}());
</script>

<br><br>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/6847da21460a7814ad766b51b5e8c897.jpg" alt="На украинской АЭС СБУ предотвратила техногенную катастрофу" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/07/577859">На украинской АЭС СБУ предотвратила техногенную катастрофу</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/07/577859">Служба безопасности Украины запретила использование контрафактного оборудования на Южно-Украинской атомной электростанции (АЭС). Некачественное оборудование могло привести к серьезной катастрофе.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/df139c571bc95a246ffb3758e4691080.jpg" alt="Ученые взывают к умным женщинам: &quot;Рожайте только от глупых мужчин!&quot;" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/07/577901">Ученые взывают к умным женщинам: &quot;Рожайте только от глупых мужчин!&quot;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/07/577901">Команда ведущих исследователей из Йельского университета настоятельно советует умным женщинам рожать детей от глупых мужчин. Это крайне необходимо, иначе женщины рискуют совсем остаться без семей.
</a></div>		</div>
	</div>
	<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: Аргументы Недели (центральная колонка)-->
<!--Расположение: <середина страницы>-->
<div id="adfox_151990176341747532"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 264297,
        containerId: 'adfox_151990176341747532',
        params: {
            pp: 'h',
            ps: 'cquo',
            p2: 'fvjc'
        }
    });
</script>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/80130e8d92181bc223361bd771285a82.jpg" alt="Близкие Дениса Черышева шокированы готовностью Оли Бузовой выйти за него" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2018/07/577888">Близкие Дениса Черышева шокированы готовностью Оли Бузовой выйти за него</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2018/07/577888">Близкие полузащитника сборной России Дениса Черышева шокированы скоропалительной готовностью телеведущей Ольги Бузовой выйти за него замуж.  Бузова была замужем на футболистом Дмитрием Тарасовым.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/5be62c622196430f44b073137e835d50.jpg" alt="Певец Шура стал бомжом, его выселяют из собственной квартиры" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2018/07/577895">Певец Шура стал бомжом, его выселяют из собственной квартиры</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2018/07/577895">Певец Шура вынужден выехать из квартиры, в которой жил последние 15 лет. Звезда эстрады буквально оказался на улице, потому что средств на покупку нового жилья у него нет.
</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/82005d7506bbfef9ed68d1d4f04147db.jpg" alt="Геращенко: Запад умолял Киев не вводить военное положение" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/07/577907">Геращенко: Запад умолял Киев не вводить военное положение</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/07/577907">Депутат Верховной рады Антон Геращенко напомнил, что с просьбой не объявлять военное положение к Киеву ранее обращались западные партнеры, которые опасались, что Россия в этом случае примет ответные меры.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/0b6a653587e818337cad97e363927f43.jpg" alt="Басков опубликовал снимок с Аллой Пугачевой: &quot;болеем всем сердцем и душой&quot;" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2018/07/577906">Басков опубликовал снимок с Аллой Пугачевой: &quot;болеем всем сердцем и душой&quot;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2018/07/577906">Певец Николай Басков сейчас отдыхает в Порто-Черво на Сардинии. На днях к нему неожиданно присоединились Алла Пугачева и Максим Галкин. Вместе они болели за сборную России в матче с Хорватией.</a></div>		</div>
	</div>

	
<p class="namerub"><span class="rem">//</span>Новости партнеров</p>
<div id="smi_teaser_3101">
    <center><a href="http://24smi.info" rel="nofollow">Агрегатор новостей 24СМИ</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
                (function() {
                var sm = document.createElement("script");
                sm.type = "text/javascript";
                sm.async = true;
                sm.src = "//jsn.24smi.net/6/2/3101.js";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(sm, s);})();</script>
            
<hr>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/688b169581b99c0e470ad3816b3014e7.jpg" alt="Слепаков извинился перед футболистами сборной за &laquo;балбесов&raquo;" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/07/577904">Слепаков извинился перед футболистами сборной за &laquo;балбесов&raquo;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/07/577904">Популярный юморист Семён Слепаков опубликовал на своей официальной странице в Instagram пост, где он извинился перед игроками за песню, которую написал за несколько дней до начала чемпионата по футболу. 
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/49dda9857d18147bdbc304e5207a94eb.jpg" alt="Каждый второй россиянин заявляет, что не встречал неблагополучные семьи" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/07/577903">Каждый второй россиянин заявляет, что не встречал неблагополучные семьи</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/07/577903">Опрос Всероссийского центра изучения общественного мнения показал, что каждый второй житель страны не встречал неблагополучную семью. При этом 45% опрошенных знают подобные семьи, хотя считают их единичными случаями (29%).
</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/d2fb1d335aedaee3346a4b168b0b5c4f.jpg" alt="За это видео защитника сборной Хорватии Домагоя Виду могут отстранить от игр" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/07/577902">За это видео защитника сборной Хорватии Домагоя Виду могут отстранить от игр</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/07/577902">FIFA официально подтвердила, что начала проверку в отношении хорватского футболиста Домагоя Виду, скандировавшего «Слава Украине» после победы своей сборной. Ему грозит отстранение от игр.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/e07002290e4df20303dbc65d0be4ec6e.jpg" alt="Патриарх Кирилл назвал любовь &quot;основополагающим чувством&quot;" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/07/577900">Патриарх Кирилл назвал любовь &quot;основополагающим чувством&quot;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/07/577900">Сегодня, в День семьи, любви и верности, Патриарх Кирилл совершил богослужение в Свято-Троицком соборе Мурома. После службы он побеседовал с прихожанами на темы любви и современного кино.
</a></div>		</div>
	</div>

	<script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_621776']={'i':__lxGc__.b++};
</script>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/f613cfdb1a75ed9549869dff8ae0f8fe.jpg" alt="В Таиланде из затопленной пещеры вывели первых детей" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2018/07/577899">В Таиланде из затопленной пещеры вывели первых детей</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2018/07/577899">Спасатели вывели из пещеры Кхао Луанг в Таиланде на поверхность первых двух из 13 человек, которые вот уже более двух недель находятся под землей на глубине 800 метров. 
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/d459231001e82328b6a08dcfd6eff732.png" alt="Пугачева плакала, болея за сборную России: &quot;Проигрыш иногда бывает и победным&quot;" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2018/07/577898">Пугачева плакала, болея за сборную России: &quot;Проигрыш иногда бывает и победным&quot;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2018/07/577898">Алла Пугачева и Максим Галкин поздравили российскую сборную: "Пройгрыш иногда бывает и победным. Спасибо нашим ребятам за надежду и веру в российский футбол!!!".</a></div>		</div>
	</div>

	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/20d5c14442df4caf842a3fbf075d82ea.jpg" alt="Медики советуют, от каких продуктов отказаться на зарубежных курортах" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/07/577897">Медики советуют, от каких продуктов отказаться на зарубежных курортах</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/07/577897">Медики советуют путешественникам аккуратно выбирать еду на зарубежных курортах. Люди на отдыхе хотят попробовать национальные блюда. Хорошо, если у туриста крепкие желудок и иммунитет, и он питается в проверенном заведении.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/06ce6c970613014f8a749e1435248822.jpg" alt="Дзюба со слезами на глазах комментировал проигрыш сборной Хорватии" />
	

<p class="minititle"><a href="http://argumenti.ru/sport/2018/07/577896">Дзюба со слезами на глазах комментировал проигрыш сборной Хорватии</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport/2018/07/577896">Нападающий сборной России Артем Дзюда расплакался, комментируя матч национальной команды со сборной Хорватии. Хорватия обыграла Россию по пенальти и закончила выступление в домашнем чемпионате мира по футболу.</a></div>		</div>
	</div>

    <h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>
<div id="unit_91265"><a href="https://smi2.net/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/91265.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/d1ee6836d1c8d157210cc8b7af30268e.jpg" alt="На 22 км МКАД столкнулись грузовик и автобус, пострадавших эвакуировал вертолет" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/07/577894">На 22 км МКАД столкнулись грузовик и автобус, пострадавших эвакуировал вертолет</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/07/577894">ДТП с участием грузового автомобиля и пассажирского автобуса маршрута №95 произошло в воскресенье утром на 22 километре МКАД. По предварительным данным, водитель грузовика не справился с управлением.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/65b77b21edc409301bbc9ee7c751e6d2.jpg" alt="Крымский депутат Ганжара высказался о заявлении Волкера о позиции США по Крыму" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2018/07/577893">Крымский депутат Ганжара высказался о заявлении Волкера о позиции США по Крыму</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2018/07/577893">Депутат Госсовета Крыма Владислав Ганжара прокомментировал заявление спецпредставителя Госдепартамента США по Украине Курта Волкера о том, что американские власти не планировали признавать Крым российским.</a></div>		</div>
	</div>


	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/e4bd2d7884ee2189420cf5418cfbd04e.jpg" alt="В Вологде бесследно пропал   курсант ВИПЭ ФСИН" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/07/577892">В Вологде бесследно пропал   курсант ВИПЭ ФСИН</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/07/577892">В Вологде бесследно пропал курсант ВИПЭ ФСИН РФ Шунков Сергей. 5 июля молодой человек ушел из дома по адресу город Вологда, улица Ленинградская, дом 80. До сих о курсанте нет никакой информации. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/b009214b13b8d197e4f3797404c0fabc.jpg" alt="После визита в Россию американский сенатор раскритиковал антироссийские санкции" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/07/577889">После визита в Россию американский сенатор раскритиковал антироссийские санкции</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/07/577889">После визита в Россию американский сенатор  Рон Джонсон раскритиковал антироссийские санкции. 
Американским политикам организовал прием    министр иностранных дел Сергей Лавров. </a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/2414589da65e80806cfa87c906432caf.jpg" alt="&laquo;Бузова его прокляла&raquo;, Рустам Солнцев о неудачах футболиста Тарасова" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2018/07/577885">&laquo;Бузова его прокляла&raquo;, Рустам Солнцев о неудачах футболиста Тарасова</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2018/07/577885">Рустам Солнцев нашел объяснение неудачам футболиста Дмитрия Тарасова. Во всем виновата его бывшая жена Ольга Бузова, которая в отличие от экс-супруга успешно покоряет отечественный шоу-бизнес</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/ad7e5eea2f884c967acec53cd6f0b8d3.jpg" alt="Смолов: &quot;Я не снимаю с себя ответственности за пенальти&quot;" />
	

<p class="minititle"><a href="http://argumenti.ru/sport/2018/07/577886">Смолов: &quot;Я не снимаю с себя ответственности за пенальти&quot;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport/2018/07/577886">Нападающий сборной России по футболу Федор Смолов и защитник Марио Фернандо не смогли забить пенальти в матче с Хорватией на четвертьфинале чемпионата мира — 2018. Не повезло?</a></div>		</div>
	</div>	
    <h2 class="namerub"><span class="rem">//</span>Новости Redtram</h2>

<script id="r19412" type="text/javascript">
    (function() {
        var worker19412,
            tickerID = 19412,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-goods.redtram.com/0/19/ticker_19412.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9nNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKC95YW5kZXh8eWFicm93c2VyL2kudGVzdChuYXZpZ2F0b3IudXNlckFnZW50KSkgd3NzVXJsID0gIndzczovL2c0cC5ncnQwMS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker19412.postMessage(data);
                }

                worker19412 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker19412.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker19412.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/c8fe7656a392973c843f261f7b6e908c.jpg" alt="Футболист сборной Хорватии Вида  пошутил для украинских друзей: &quot;Слава Украине&quot;" />
	

<p class="minititle"><a href="http://argumenti.ru/sport/2018/07/577887">Футболист сборной Хорватии Вида  пошутил для украинских друзей: &quot;Слава Украине&quot;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport/2018/07/577887">Защитник сборной Хорватии Домагой Вида и бывший игрок киевского "Динамо" и сборной Хорватии Огнен Вукоевич после матча хорватской сборной записали видео, в котором прозвучали слова: "Слава Украине".</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/cf8373ccdf099203ca254c3d2168dcf4.jpeg" alt="Актриса Татьяна Васильева смело опубликовала свое фото на пляже в бикини" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2018/07/577884">Актриса Татьяна Васильева смело опубликовала свое фото на пляже в бикини</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2018/07/577884">Актриса театра и кино Татьяна Васильева смело опубликовала свою фотографию в бикини. Это не первое фото Татьяны Васильевой в сети, которое озадачило ее поклонников.
</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/019faeef0156ece3b68f570a0ce18fd5.jpg" alt="&laquo;Одиночество Смолова&raquo;,  эта фотография стали хитом в соцсетях" />
	

<p class="minititle"><a href="http://argumenti.ru/sport/2018/07/577880">&laquo;Одиночество Смолова&raquo;,  эта фотография стали хитом в соцсетях</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport/2018/07/577880">Эта фотография, которую в социальных сетях уже окрестили «Одиночеством Смолова», стала настоящим хитом. Чемпионат мира - 2018 стал далеко не лучшими играми для российского бомбардира. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/1ef3a764095b5aaa23dca601fdd00779.jpg" alt="СМИ: Почему Путин посетил только один матч ЧМ-2018" />
	

<p class="minititle"><a href="http://argumenti.ru/sport/2018/07/577883">СМИ: Почему Путин посетил только один матч ЧМ-2018</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport/2018/07/577883">Президент РФ Владимир  Путин посетил только один матч чемпионата мира по футболу. Глава государства лично присутствовал на встрече российской сборной с командой Саудовской Аравии. </a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/469611f63d8af8ecaab77eed3ef4974e.jpg" alt="С какими губернаторами провел встречи за неделю Путин" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/07/577882">С какими губернаторами провел встречи за неделю Путин</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/07/577882">Владимир Путин провел рабочией встречи с губернатором Петербруга Георгием Полтавченко, врио губернатора Приморского края Андреем Тарасенко и с врио губернатора Ивановской области Станиславом Воскресенским.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/b1bc084a07efe58bb265211a5a9159d2.jpg" alt="Сергей Игнашевич объявил о завершении карьеры после матча с Хорватией" />
	

<p class="minititle"><a href="http://argumenti.ru/sport/2018/07/577881">Сергей Игнашевич объявил о завершении карьеры после матча с Хорватией</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport/2018/07/577881">Российский футболист, игравший за ЦСКА, 38-летний Сергей Игнашевич объявил о завершении футбольной карьеры.  Официальное заявление Игнашевич сделал после матча сборной России и Хорватии.</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/8eb4714da386b22fe3b7de7326912ec0.jpg" alt="МЧС предупредило об ухудшении погоды в Москве" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/07/577879">МЧС предупредило об ухудшении погоды в Москве</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/07/577879">МЧС предупредило москвичей и гостей российской столицы об ухудшении погоды в Москве в воскресенье, 8 июля. По прогнозу синоптиков, в Москве дождь зарядил на целый день, возможны гроза и сильный ветер.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/3baeadcf88446f9766acee2e2f60be3d.jpg" alt="Мама утонувшего в озере в Башкирии мужчины с семьей хочет разобраться" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/07/577877">Мама утонувшего в озере в Башкирии мужчины с семьей хочет разобраться</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/07/577877">Мама утонувшего в озере в Краснокамском районе Башкирии с женой и годовалым ребенком  Ивана Аппакова не верит, что ее сын мог заснуть за рулем и не ощутить, что автомобиль катится.</a></div>		</div>
	</div>	
    <!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: Аргументы Недели (центральная колонка)-->
<!--Расположение: <верх страницы>-->
<div id="adfox_15208558234369660"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 264297,
        containerId: 'adfox_15208558234369660',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'fvjc'
        }
    });
</script>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/cb6d844697ea87248f8d68e48e39de93.jpg" alt="Стюардессы успешно приняли роды во время полета, родился мальчик" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/07/577876">Стюардессы успешно приняли роды во время полета, родился мальчик</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/07/577876">Стюардессы успешно приняли роды во время полета самолета из Киргизии в Россию. Воздужное судно выполняло рейс Ош - Екатеринбург. Неожиданно одна из пассажиров сообщила о  болях в спине и животе. 
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/edf76d000b9a554744e2363a514764df.jpg" alt="Популярное лекарство от давления может вызывать рак" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/07/577875">Популярное лекарство от давления может вызывать рак</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/07/577875">Европейское медицинское сообщество решает вопрос о полном запрете популярного лекарства от давления. Датские ученые предупредили таблетки от гипертонии на основе валсартана опасны, они могут взвать рак. 
</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/757edc8255204041e9d75bfb22293147.jpg" alt="В Таиланде начали операцию по спасению детей-футболистов из затопленной пещеры" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/07/577874">В Таиланде начали операцию по спасению детей-футболистов из затопленной пещеры</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/07/577874">Спасатели начали операцию по эвакуации 12 детей и их тренера по футболу, оказавшихся заблокированными в пещере Кхао Луанг 23 июня. Первые детей могут доставить на поверхность к 9 часам вечера. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/07c5f34a25cf567014a6c4aef890664a.jpg" alt="Бузова хочет замуж за футболиста Дениса Черышева. Ему советуют &quot;Беги!&quot;" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2018/07/577871">Бузова хочет замуж за футболиста Дениса Черышева. Ему советуют &quot;Беги!&quot;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2018/07/577871">Ольга Бузова сделала предложение руки и сердца автору эффектного гола в ворота сборной Хорватии. Она записала видеообращение к полузащитнику сборной России Денису Черышевау и опубликовала его в Сети.</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/c07e1bda7ee37b1738e5ce406e1e2b71.jpg" alt="Два корабля ВМС США вошли в акваторию Черного моря" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/07/577873">Два корабля ВМС США вошли в акваторию Черного моря</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/07/577873">Два корабля ВМС США - Флагман Шестого флота «Маунт Уитни» и ракетный эсминец «Портер» вошли в акваторию Черного моря. Экипажи кораблей примут участие в совместных с Украиной учениях «Морской бриз — 2018».</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/8ae4882568e304404d67ccceff063dc9.jpg" alt="Сборная России назначила встречу болельщикам" />
	

<p class="minititle"><a href="http://argumenti.ru/sport/2018/07/577872">Сборная России назначила встречу болельщикам</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport/2018/07/577872">Сборная России по футболу сегодня проведет встречу с болельщиками. Спортсмены назначили встречу в фан-зоне на Воробьевых горах. Ранним утром команда вернулась из Сочи в Москву.</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/86abe46136647e70326ef0890e8054b1.jpg" alt="Путин назвал российских футболистов героями" />
	

<p class="minititle"><a href="http://argumenti.ru/sport/2018/07/577870">Путин назвал российских футболистов героями</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport/2018/07/577870">Официальный представитель Кремля Дмитрий Песков рассказал о реакции Владимира Путина результат матча сборной России и Хорватии. Путин назвал российских футболистов героями, проигравшими  в честной красивейшей игре.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/66e5a108513bb40c438b4e9935320f6a.jpg" alt="Россия проиграла Хорватии по пенальти" />
	

<p class="minititle"><a href="http://argumenti.ru/sport/2018/07/577869">Россия проиграла Хорватии по пенальти</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport/2018/07/577869">Сборная России сделала больше чем могла, но меньше чем хотела. Она заслуживает самых высоких похвал , сделала прорыв и вывела российский футбол на новый уровень.</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/da1f716af201c9ff5939c18d3b6b3a06.png" alt="Забил головой Марио Фернандес" />
	

<p class="minititle"><a href="http://argumenti.ru/sport/2018/07/577868">Забил головой Марио Фернандес</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport/2018/07/577868">Забил головой Марио Фернандес. Во втором дополнительном тайме счем счет сравнялся и стал 2:2.
Первым гол в матче России и Хорватии забил Денис Черышев. Потом хортваты сравняли и вышли вперед.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/3b187430cff867fa2b4b07b21a9bc26f.jpg" alt="В дополнительное время  Домагой Вида вывел команду Хорватии вперед" />
	

<p class="minititle"><a href="http://argumenti.ru/sport/2018/07/577867">В дополнительное время  Домагой Вида вывел команду Хорватии вперед</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport/2018/07/577867">В дополнительное время  Домагой Вида вывел команду Хорватии вперед. Основное время закончилось со счетом 1:1.  Вида забил и от  радости снял майку. И судья дал ему желтую карточку.</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/c524fc36eb0c61a8dba77787a5d2ba05.jpg" alt="Ева Лонгория опубликовала нежное фото с новорожденным сыном" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2018/07/577866">Ева Лонгория опубликовала нежное фото с новорожденным сыном</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2018/07/577866">Актриса опубликовала кадр, на котором обнимает новорожденного малыша. Ева Лонгория с нежностью прижала мальчика к себе и укутала своей накидкой: «Утренние объятия с этим ангелочком - лучшее, что может быть!» 
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/0414ff9024e0c4135bd4a0a1b59196b5.jpeg" alt="Умер автор &laquo;Акта провозглашения независимости Украины&raquo;" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/07/577865">Умер автор &laquo;Акта провозглашения независимости Украины&raquo;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/07/577865">Украинский писатель и бывший советский диссидент, правозащитник и бывший народный депутат Украины Левко Лукьяненко, автор "Акта провозглашения независимости Украины", скончался в клинике.

</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/science">Наука</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/32a05ea9c38981764979cfe20191367e.jpg" alt="Ученые объяснили, почему за рулем нас клонит в сон" />
	

<p class="minititle"><a href="http://argumenti.ru/science/2018/07/577864">Ученые объяснили, почему за рулем нас клонит в сон</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/science/2018/07/577864">Австралийские исследователи обнаружили неожиданную причину сонливости водителей за рулем: по их мнению, это происходит из-за естественных низкочастотных вибраций. Пора кардинально менять водительское кресло.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/7d4e3527163d7da63acf9aeba2921c22.jpg" alt="Криштиану Роналду получит 10 миллионов долларов за съемки в семейном реалити-шоу" />
	

<p class="minititle"><a href="http://argumenti.ru/sport/2018/07/577862">Криштиану Роналду получит 10 миллионов долларов за съемки в семейном реалити-шоу</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport/2018/07/577862">33-летний Криштиану Роналду готовится подписать контракт на съемки реалити-шоу о личной жизни футболиста и его близких. Производством шоу займется компания Religion of Sports. Планируется снять 13 эпизодов. 
</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/146200ec15016c8c3d2a65ef41e882a7.jpg" alt="Первый тайм между Россией и Хорватией завершился со счетом 1:1" />
	

<p class="minititle"><a href="http://argumenti.ru/sport/2018/07/577863">Первый тайм между Россией и Хорватией завершился со счетом 1:1</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport/2018/07/577863">Первый тайм между Россией и Хорватией завершился со счетом 1:1. В самом конце первой пловины игры отличился Андрей Крамарич. Первым гол забил нападающий сборной России Денис Черышев на 32-й минуте.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/health">Здоровье</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/2465c3b8ba451dc48cdc94f66153054d.jpg" alt="Ученые доказали: галстуки опасны для мужчин" />
	

<p class="minititle"><a href="http://argumenti.ru/health/2018/07/577860">Ученые доказали: галстуки опасны для мужчин</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/health/2018/07/577860">Учёные из Университетской больницы Шлезвиг-Голштейн при проведении серии новых экспериментов смогли доказать, что галстуки действительно душат мужчин. При их ношении  ухудшается кровообращение головного мозга.
</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/eb39a60dad0b4cb0b07123e6a216551e.jpg" alt="Денис Черышев открыл счет в матче с Хорватией" />
	

<p class="minititle"><a href="http://argumenti.ru/sport/2018/07/577861">Денис Черышев открыл счет в матче с Хорватией</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport/2018/07/577861">Денис Черышев забил первый гол в матче с Хорватией. На 32-минуте сборная России открыла счет.Черышев сегодня играет как третий нападающий.  Болельщики активно болеют на стадионе "Фишт" в Сочи.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/9441ab5732f6f317ae5c216d7be03dcb.jpg" alt="Производителя космических кораблей &laquo;Буран&raquo; выставили на продажу на Avito" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/07/577857">Производителя космических кораблей &laquo;Буран&raquo; выставили на продажу на Avito</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/07/577857">Лидер советской, а до некоторых пор и российской авиакосмической отрасли Тушинский машиностроительный завод выставлен на продажу на сайте бесплатных объявлений, где продают в основном подержанные вещи.
</a></div>		</div>
	</div>	
	<!--<p class="er_info"><a href="javascript:void(0)" onclick="winop()">Ошибка в тексте? Пожалуйста, выделите ее и нажмите "Ctrl + Enter"</a></p>-->

	            	
	<script id="js-mpf-mediator-init" data-counter="2820575" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820575/","_mediator")}(window);</script>		</section>
	</div>

			<div style="margin-top: 8px;" class="right">

	<div id="smi2adblock_45368"><a href="https://smi2.net/">Новости smi2.ru</a></div>

<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/45368.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
		
	<!--Авторы-->
	
	<script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_561097']={'i':__lxGc__.b++};
</script>
	<h2 class="namerub"><span class="rem">//</span>Новости партнеров</h2>
<!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_14114"></div>
<script language='JavaScript'>
var s = document.createElement("script"),
f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
s.type = "text/javascript";
s.async = true;
s.src = '//news.2xclick.ru/show/14114/block_a.js';
if (window.opera == "[object Opera]") {
document.addEventListener("DOMContentLoaded", f);
} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->




	<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 240X400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_151966360876562195"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 264297,
        containerId: 'adfox_151966360876562195',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'fvgz'
        }
    });
</script>	

	
	<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 240X400-->
<!--Расположение: <середина страницы>-->
<div id="adfox_151974640082337171"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 264297,
        containerId: 'adfox_151974640082337171',
        params: {
            pp: 'h',
            ps: 'cquo',
            p2: 'fvgz'
        }
    });
</script>
				
	
	<h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10167">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/f/10167.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>

	
	<!--Фотогаллерея-->
	
	<h2 class="namerub"><span class="rem">//</span>Новости advert.mirtesen.ru</h2>
<div id="smi2adblock_81549"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.advert.mirtesen.ru/data/js/81549.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

	
	<!-- Yandex.RTB R-A-50615-1 -->
<div id="yandex_rtb_R-A-50615-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-1",
                renderTo: "yandex_rtb_R-A-50615-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
	<h4 class="namerub"><span class="rem">//</span>Читайте также</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/world/2018/07/577874?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/arhnews/4f9605aab21345f3afb2dd848746b501.jpg" alt="В Таиланде начали операцию по спасению детей-футболистов из затопленной пещеры" /></a>
						<a href="http://argumenti.ru/world/2018/07/577874?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">В Таиланде начали операцию по спасению детей-футболистов из затопленной пещеры</a>
		</li>
			<li>
							<a href="http://argumenti.ru/live/2015/10/420514?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/tabloid/8f9d14f2147980a9b0354b2fd28920d9.jpg" alt="«Калибрами» мы могли бы загасить расчеты стрелявших по Донбассу»" /></a>
						<a href="http://argumenti.ru/live/2015/10/420514?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">«Калибрами» мы могли бы загасить расчеты стрелявших по Донбассу»</a>
		</li>
			<li>
							<a href="http://argumenti.ru/politics/2018/07/577588?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/arhnews/12b25494efbfd19104ef05a4dc835418.jpg" alt="Словно три богатыря: Путин, Трамп и Ким Чен Ын" /></a>
						<a href="http://argumenti.ru/politics/2018/07/577588?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Словно три богатыря: Путин, Трамп и Ким Чен Ын</a>
		</li>
	</ul>
	<h2 class="namerub"><span class="rem">//</span>Новости Redtram</h2>
<script id="r34279" type="text/javascript">
    (function() {
        var worker34279,
            tickerID = 34279,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/34/ticker_34279.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDtmdW5jdGlvbiBzZW5kVG9Tb2NrZXQoZGF0YSkge2lmICghc29ja2V0IHx8IHNvY2tldC5yZWFkeVN0YXRlID09PSBzb2NrZXQuQ0xPU0VEKSB7c29ja2V0ID0gbmV3IFdlYlNvY2tldCgid3NzOi8vbjRwLnJlZHRyYW0uY29tL3dzLyIpO3NvY2tldC5vbm1lc3NhZ2UgPSBmdW5jdGlvbihyKSB7cG9zdE1lc3NhZ2UoSlNPTi5zdHJpbmdpZnkoci5kYXRhKSk7fTt9aWYgKHNvY2tldCkge3NlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7c29ja2V0LnNlbmQoZGF0YSk7fSk7fX1mdW5jdGlvbiBzZW5kQ29ubmVjdGlvbihjLCByKSB7c2V0VGltZW91dChmdW5jdGlvbigpIHtpZiAoYy5yZWFkeVN0YXRlID09PSBjLk9QRU4pIHtyZXR1cm4gcigpO31yZXR1cm4gc2VuZENvbm5lY3Rpb24oYywgcik7fSwgNTApO31vbm1lc3NhZ2UgPSBmdW5jdGlvbihyKSB7IHNlbmRUb1NvY2tldChyLmRhdGEpOyB9Ow==';

                function runExternalMessage(data) {
                    worker34279.postMessage(data);
                }

                worker34279 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker34279.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker34279.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
	

	<h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>
<div id="smi2adblock_72157"><a href="http://smi2.ru/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/72157.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>	<h2 class="namerub"><span class="rem">//</span>Новости Lentainform.com</h2>
<!-- Composite Start -->
<div id="M256303ScriptRootC648515">
        <div id="M256303PreloadC648515">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M256303ScriptRootC648515")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M256303ScriptRootC648515");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=648515;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/a/r/argumenti.ru.648515.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
	
			
					
<div class="tabs">
    <h4 class="namerub"><span class="rem">//</span>Мы в соцсетях</h4>

        <input id="tab1" class="socialtabs" type="radio" name="tabs" checked>
        <label class="sociallabels vk" for="tab1" title="Wordpress"></label>
    
        <input id="tab2" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels fb" for="tab2" title="Windows"></label>
    
        <input id="tab3" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels ok" for="tab3" title="HTML5"></label>
    
        <section id="content1" class="tab-content">
<script type="text/javascript" src="//vk.com/js/api/openapi.js?115"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "240", height: "300", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 14409962);
</script>

       </section>  
       <section id="content2" class="tab-content">
		<div id="fb-root"></div>
			<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like-box" data-href="http://www.facebook.com/argumentinedeli" data-width="240" data-height="303" data-show-faces="true" data-stream="false" data-border-color="b1bad0" data-header="true" data-rel="nofollow"></div>
        </section> 
        <section id="content3" class="tab-content">
		<div id="ok_group_widget"></div>
		<script>
		!function (d, id, did, st) {
		var js = d.createElement("script");
		js.src = "http://connect.ok.ru/connect.js";
		js.onload = js.onreadystatechange = function () {
		if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
		if (!this.executed) {
		this.executed = true;
		setTimeout(function () {
		OK.CONNECT.insertGroupWidget(id,did,st);
		}, 0);
		}
		}}
		d.documentElement.appendChild(js);
		}(document,"ok_group_widget","54308951490571","{width:240,height:335}");
		</script>
        </section>   

   </div>



	<div id="parthers_link"><a href="http://www.argumenti.ru/parthers">Новости партнеров</a>&nbsp;/<a href="http://www.argumenti.ru/info" rel="nofollow">Информация</a></div>
		<div id="block__fix-adv_r">
		<div id="gnezdo_ru_15140">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/15140/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
		
	</div>

	</div>		<div class="our_partners">
	<div>
		<h5 class="namerub" style="text-align:left;"><span class="rem">//</span>Наши партнеры</h5>
						<!-- ex_adv 32 --><a href="http://argumenti.ru/patriotichesky_plakat" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/793.gif" width="200" height="200"></a>			<!-- ex_adv 34 --><a href="http://www.samboplanet.org/" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/800.jpg" width="200" height="200"></a>				</div>
</div>

	<footer>


		<div class="foot_menu"><div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics">Политика</a></li>
			<li><a href="http://argumenti.ru/economics">Экономика</a></li>
			<li><a href="http://argumenti.ru/society">Общество</a></li>
			<li><a href="http://argumenti.ru/world">В мире</a></li>			
			<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/sport">Спорт</a></li>
			<li><a href="http://argumenti.ru/lifestyle">Лайфстайл</a></li>
			<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
			<li><a href="http://argumenti.ru/culture">Культура</a></li>
		</ul>
</div></div>


<div class="footer_line">



	<div id="logo_footer">

	<p>Адрес редакции: Москва, ул. Тверская, д. 8/2 стр. 1</p>
<div id="endline"><p>Учредитель: ЗАО ИД "Аргументы недели"</p>
	<p>Главный редактор сайта: Олег Желтов</p>
	<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></p>
</div>

	</div>


	<div id="copy">
		<ul id="footer_menu">
			<li>Ваш город: /</li>
			<li><a href="http://argumenti.ru/reklama/internet.html" rel="nofollow">РЕКЛАМА</a> +7 (495) 981-68-36</li>
			<li><a href="http://argumenti.ru/pub/doc/an.pdf" target="_blank" rel="nofollow">Об издании</a></li>
		</ul>
		<p><a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a></p>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции. 
					Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).
		


	</div>
	<div id = "rating">
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1069168" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=1069168;t=479;l=1"
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</span>



<a style="float:right" target="_blank" href="http://www.rambler.ru/" rel="nofollow">"Партнер Рамблера"</a>




</div>
</div>


<!--<div id="footer_parthers"></div>-->

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>

	<div data-pblid="23" id="vplayer_iframe_wrap"></div>
<script type="text/javascript" charset="utf-8">
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async =
true;
sc.src = '//vnmsa.mirtesen.ru/js/app/videonetwork/vn_player/vn_iframe.js?v=1.2';
sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(sc, s);
}());
</script>	
</body>
</html>