<!DOCTYPE html>
<html>
	<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="yandex-verification" content="4c7141e5dab59132" />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
	<meta name="dumedia-verify" content="df31ef70be34">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<!--[if IE]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
	<meta name="757a66e838ed83d5840779983391e519" content="">
	<title>Я второй раз женился на собственной бывшей жене, признался Сергей Жигунов - Аргументы Недели</title><meta name="description" content="Артист Сергей Жигунов благодарен судьбе за второй шанс, который дала ему первая супруга. Не у каждого хватит мужества прийти к бывшей жене с повинной головой и сделать ей предложение во второй раз."><meta name="twitter:title" content="Я второй раз женился на собственной бывшей жене, признался Сергей Жигунов - Аргументы Недели"><meta name="twitter:image" content="http://argumenti.ru/images/arhnews/602957.jpg"><meta name="og:title" content="Я второй раз женился на собственной бывшей жене, признался Сергей Жигунов - Аргументы Недели"><meta name="og:description" content="Артист Сергей Жигунов благодарен судьбе за второй шанс, который дала ему первая супруга. Не у каждого хватит мужества прийти к бывшей жене с повинной головой и сделать ей предложение во второй раз."><meta name="og:image" content="http://argumenti.ru/images/arhnews/602957.jpg"><meta name="mediator_published_time" content="2019-02-20T01:24:19+0000"><meta name="mediator_theme" content="сергей жигунов"><meta name="mediator_theme" content="анастасия заворотнюк"><meta name="mediator_theme" content="вторая свадьба"><meta name="mediator_theme" content="измена и прощение"><meta name="mediator_theme" content="второй шанс"><meta name="mediator_theme" content="звездные семьи"><meta name="mediator" content="602957"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/reset.css" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/mainv.css?ver=140" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/mistakes/static/mistakes.css" type="text/css"><link rel="image_src" href="http://argumenti.ru/images/arhnews/602957.jpg" >	<//base href="http://argumenti.ru/" />
			<link rel="amphtml" href="http://argumenti.ru/showbiz/2019/02/602957/amp">
		
		
	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="http://www.argumenti.ru/rss/argumenti_online.xml"/>
	<link rel="icon" type="image/ico" href="http://argumenti.ru/favicon.ico" />
	<link rel="icon" type="image/png" href="http://argumenti.ru/favicon.png">
	<link rel="apple-touch-icon" href="http://www.argumenti.ru/pub/images/apple-touch-icon-iphone.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.argumenti.ru/pub/images/apple-touch-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.argumenti.ru/pub/images/apple-touch-icon-iphone4.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.argumenti.ru/pub/images/apple-touch-icon-ipad3.png" />
	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/argumenti_21.js?ver=7"></script>
	<script language="JavaScript" src="http://argumenti.ru/mistakes/static/mistakes_2.js"></script>
	<script type="text/javascript" src="http://argumenti.ru/pub/js/jdropdowns/jquery.dropdownPlain.js"></script>
	<script type="text/javascript" src="http://argumentiru.com/pub/js/jscroller-0.4.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.jcarousel.min.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.validate.min.js"></script>
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.5.3/jquery-ui.min.js"></script>
    <script type="text/javascript" src="http://argumenti.ru/pub/js/tinycarusel.js"></script>
 	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
 	<script async="" src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
    <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script>
    const adfoxBiddersMap = {
		'criteo': '717767',
		'myTarget': '763128',
		'betweenDigital': '793538',
		'rtbhouse': '851765'
    };

    var adUnits = [
        {
            code: 'adfox_side11',
	    sizes: [[240, 400]],
            bids: [
                {
			bidder: 'criteo',
			params: {placementId: 1354898}
                },
		{
			bidder: 'myTarget',
			params: {placementId: 330419}
		},
		{
			bidder: 'betweenDigital',
			params: {placementId: 2802683}
		},
		{
			bidder: 'rtbhouse',
			params: {placementId:'iqFb2HUh6UMSdilEPxd5'}
		}
            ]
        },
	{
            code: 'adfox_side21',
	    sizes: [[240, 400]],
            bids: [
                {
			bidder: 'criteo',
			params: {placementId: 1354899}
                },
		{
			bidder: 'myTarget',
			params: {placementId: 334434}
		},
		{
			bidder: 'betweenDigital',
			params: {placementId: 2802684}
		},
		{
			bidder: 'rtbhouse',
			params: {placementId:'PoNCOVQC51AW11jdxiev'}
		}
            ]
        },
	{
            code: 'adfox_mid1',
	    sizes: [[300, 250]],
            bids: [
                {
			bidder: 'criteo',
			params: {placementId: 1354894}
                },
		{
			bidder: 'myTarget',
			params: {placementId: 328619}
		},
		{
			bidder: 'betweenDigital',
			params: {placementId: 2802685}
		},
		{
			bidder: 'rtbhouse',
			params: {placementId:'AlMeBtEuvwVY6qdIdpob'}
		}
            ]
        },
	{
            code: 'adfox_mid2',
	    sizes: [[300, 250]],
            bids: [
                {
			bidder: 'criteo',
			params: {placementId: 1354895}
                },
		{
			bidder: 'myTarget',
			params: {placementId: 328621}
		},
		{
			bidder: 'betweenDigital',
			params: {placementId: 2802686}
		},
		{
			bidder: 'rtbhouse',
			params: {placementId:'TzZD21y1HoFWZkXwyLDX'}
		}
            ]
        },
	{
            code: 'adfox_bot1',
	    sizes: [[300, 250]],
            bids: [
                {
			bidder: 'criteo',
			params: {placementId: 1354896}
                },
		{
			bidder: 'myTarget',
			params: {placementId: 331935}
		},
		{
			bidder: 'betweenDigital',
			params: {placementId: 2802687}
		},	
		{
			bidder: 'rtbhouse',
			params: {placementId:'R0HjjN7mbHkqX1XU7mfF'}
		}
            ]
        },
	{
            code: 'adfox_bot2',
	    sizes: [[300, 250]],
            bids: [
                {
			bidder: 'criteo',
			params: {placementId: 1354897}
                },
		{
			bidder: 'myTarget',
			params: {placementId: 331936}
		},
		{
			bidder: 'betweenDigital',
			params: {placementId: 2802688}
		},
		{
			bidder: 'rtbhouse',
			params: {placementId:'LlF52j25PRynxkSPyKZu'}
		}
            ]
        },
    ];

	var userTimeout = 1200;

	window.YaHeaderBiddingSettings = {
		biddersMap: adfoxBiddersMap,
		adUnits: adUnits,
		timeout: userTimeout
	    };
</script><!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="https://vk.com/js/api/share.js?94" charset="windows-1251"></script>
<script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="9f8d155b17e468abed8b96495fb48897">
</script>
	
<script type="text/javascript">
    (function(p,u,s,h){
        p._pcq=p._pcq||[];
        p._pcq.push(['_currentTime',Date.now()]);
        s=u.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src='https://cdn.pushcrew.com/js/aba6dd96aaffb59c2565004fa6df4b1f.js';
        h=u.getElementsByTagName('script')[0];
        h.parentNode.insertBefore(s,h);
    })(window,document);
  </script>
  
  <script type="text/javascript">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</script>
<script async id="cc-support-script-b" data-px="false" data-hash="5c053554b7239c2e6e0820aa" data-config="10427" data-base="Znp6fn00ISFmZ31mb3xke318a3kgfHs=" type="text/javascript" src="https://hisharjusrew.ru/ajarfv4gj/9idzakb/qh91wv/5in9dp3x/11q3y39f8/u5o21gvon4/dpc97/tqwk11b6k3/w7sw9"></script>
  
	</head>

			<body>
	
<!-- create page: 02:02:56 02.20.19 -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter26004090 = new Ya.Metrika2({
                    id:26004090,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--Desktop--!>
<header>

<nav>
<div class="menu_wrapper">
<div class="menuToggle"><i class="fa fa-bars" aria-hidden="true"></i></div>
	<ul id="dropdown" class="dropdown">
	    <li class="mob_hidden"><a href="http://argumenti.ru/">Главная страница</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/live">АН LIVE</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/an">Скачать «Аргументы Недели»</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/charity">Сможем вместе</a></li>
		<li class="mob_hidden"><a href="http://knigi-an.ru" target="_blank" rel="nofollow">Книги «АН»</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/allbooks" target="_blank" rel="nofollow">Книги pdf</a></li>
		<li class="mob_hidden"><a href="https://an-crimea.ru/" target="_blank">АН Крым</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/udobreniya">Биоклад</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/opinion">Мнение</a></li>
		<li class="mob_hidden up_bars"><i class="fa fa-bars" aria-hidden="true"></i></li>
		<div class="dropmenu">
		<ul>
			<li><a href="http://argumenti.ru/social">Соцпакет</a></li>
			<li><a href="http://argumenti.ru/pravoved">Правовед</a></li>
			<li><a href="http://argumenti.ru/gorodm">Город&nbsp;М</a></li>
			<li><a href="http://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
			<li><a href="http://argumenti.ru/espionage">Шпионаж</a></li>
			<li><a href="http://argumenti.ru/crime">Криминал</a></li>
			<li><a href="http://argumenti.ru/culture">Культура</a></li>
			<li><a href="http://argumenti.ru/health">Здоровье</a></li>
			<li><a href="http://argumenti.ru/history">История</a></li>
			<li><a href="http://argumenti.ru/education">Образование</a></li>
			<li><a href="http://argumenti.ru/army">Армия</a></li>
			<li><a href="http://argumenti.ru/hitech">Хайтек</a></li>
			<li style="border-bottom: none!important;"><a href="http://argumenti.ru/scandal">Скандал</a></li>
			<li class="drop_sub">Регионы</li>
			<li><a href="http://argumenti.ru/region/spb">АН - CПб</a></li>
			<li><a href="http://an-crimea.ru/" rel='nofollow'>АН - Крым</a></li>
			<li><a href="http://argumenti.ru/region/ekb">АН - Екб</a></li>		</ul>
		</div>
	</ul>
	<ul id="dropdown" class="dropdown desc_hidden">
		<li><a href="http://argumenti.ru">Главная</a></li>
		<li><a href="http://argumenti.ru/live">АН LIVE</a></li>
		<li><a href="http://argumenti.ru/news">Все новости</a></li>
	    <li class="submenu_name">Рубрики</li>
		<li><a href="http://argumenti.ru/politics">Политика</a></li>
		<li><a href="http://argumenti.ru/economics">Экономика</a></li>
		<li><a href="http://argumenti.ru/society">Общество</a></li>
		<li><a href="http://argumenti.ru/world">В мире</a></li>
		<li><a href="http://argumenti.ru/social">Соцпакет</a></li>
		<li><a href="http://argumenti.ru/pravoved">Правовед</a></li>
		<li><a href="http://argumenti.ru/rassledovanie">Расследования</a></li>
		<li><a href="http://argumenti.ru/hitech">Хайтек</a></li>
		<li><a href="http://argumenti.ru/gorodm">Город&nbsp;М</a></li>
		<li><a href="http://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
		<li><a href="http://argumenti.ru/espionage">Шпионаж</a></li>
		<li><a href="http://argumenti.ru/scandal">Скандал</a></li>
		<li><a href="http://argumenti.ru/sport">Спорт</a></li>
		<li><a href="http://argumenti.ru/crime">Криминал</a></li>
		<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
		<li><a href="http://argumenti.ru/health">Здоровье</a></li>
		<li><a href="http://argumenti.ru/history">История</a></li>
		<li><a href="http://argumenti.ru/education">Образование</a></li>
		<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
		<li><a href="http://argumenti.ru/army">Армия</a></li>
	</ul>	
</div>
</nav>
	<div id="star">
			<ul>
																								<li id="84522">
																<a href="http://argumenti.ru/world/2019/02/602903?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/ee24546df47e6ee9ef5a8c669ffb221f.jpg" width="160" height="110" alt="Минометную атаку ВСУ против защитников Донбасса зафиксировала на видео армия ЛНР" />
																					<p>Минометную атаку ВСУ против защитников Донбасса зафиксировала на видео армия ЛНР</p></a>	
						</li>

																								<li id="84506" >
																								<a href="http://argumenti.ru/economics/2019/02/602847?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/900c97fe557faf69bc90f864e166068f.jpeg" width="160" height="110" alt="СМИ: Ангелу Меркель беспокоит позиция США по &quot;Северному потоку &ndash; 2&quot;" />
																<p>СМИ: Ангелу Меркель беспокоит позиция США по &quot;Северному потоку &ndash; 2&quot;</p></a>
								
						</li>
																									<li id="84514">
																<a href="http://argumenti.ru/world/2019/02/602892?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/42e157e35c0444b434d19badc9f968df.jpg" width="160" height="110" alt="Аналитик озвучил выгоду США и НАТО от продолжения боевых действий в Донбассе" />
																					<p>Аналитик озвучил выгоду США и НАТО от продолжения боевых действий в Донбассе</p></a>	
						</li>

												</ul>
		</div></header>
        
<div class="container">
	<div class="content">
		<!-- логотип -->

		<div id="corp">
							<a href="http://argumenti.ru/" id="an_logo"><img alt="Аргументы Недели (argumenti.ru)" src="http://www.argumenti.ru/images/argumenti/AN2.gif"/></a>
					<div id="search_time">

																<a href="http://argumenti.ru/an"><div class="newnum2"></div></a>
							


<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'http://argumenti.ru/search','arrow':false,'bg':'transparent','fontsize':12,'fg':'#000000','language':'ru','logo':'rb','publicname':'Yandex Site Search #2186328','suggest':true,'tld':'ru','type':2,'usebigdictionary':true,'searchid':2186328,'webopt':false,'websearch':false,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':'Поиск...','input_placeholderColor':'#000000','input_borderColor':'#7f9db9'}">
	<form action="http://yandex.ru/sitesearch" method="get" target="_blank">
		<input type="hidden" name="searchid" value="2186328"/>
		<input type="hidden" name="l10n" value="ru"/>
		<input type="hidden" name="reqenc" value=""/>
		<input type="search" name="text" value=""/>
		<input type="submit" value="Найти"/>
	</form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>

	</div>
		<div class="soc_reg mob_hidden">

            
				<div id="social_top">
					<!--<a href="https://t.me/argumentiru" target="_blank"><i class="fa fa-telegram" aria-hidden="true"></i></a>-->
					<a href="https://vk.com/club14409962" target="_blank"><i class="fa fa-vk" aria-hidden="true"></i></a>
					<a href="https://ok.ru/argumenti" target="_blank"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a>
					<a href="https://www.facebook.com/argumentinedeli" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a href="https://twitter.com/argumenti" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a href="https://www.instagram.com/argumenti.ru/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>

				</div>	


			<div id="parts">
		<select id="Regions" onchange="window.location.href=this.options[this.selectedIndex].value">
			<option value="">Регион</option>
			<option value="http://argumenti.ru/">Вся Россия</option>
								
				<option value="http://argumenti.ru/region/altay">Алтайский край</option>
								
				<option value="http://argumenti.ru/region/baltiya">Балтия</option>
								
				<option value="http://argumenti.ru/region/belrus">Белоруссия</option>
								
				<option value="http://argumenti.ru/region/vladivostok">Владивосток</option>
								
				<option value="http://argumenti.ru/region/volgograd">Волгоград</option>
								
				<option value="http://argumenti.ru/region/voronezh">Воронеж</option>
								
				<option value="http://argumenti.ru/region/vyatka">Вятка</option>
								
				<option value="http://argumenti.ru/region/ekb">Екатеринбург</option>
								
				<option value="http://argumenti.ru/region/irkutsk">Иркутск</option>
								
				<option value="http://argumenti.ru/region/kamchatka">Камчатка</option>
								
				<option value="http://argumenti.ru/region/krasnoyarsk">Красноярск</option>
								
				<option value="http://an-crimea.ru/">Крым</option>
								
				<option value="http://argumenti.ru/region/kuban">Кубань</option>
								
				<option value="http://argumenti.ru/region/kursk">Курск</option>
								
				<option value="http://argumenti.kg/">Кыргызстан</option>
								
				<option value="http://argumenti.ru/region/lipetsk">Липецк</option>
								
				<option value="http://argumenti.ru/region/murmansk">Мурманск</option>
								
				<option value="http://argumenti.ru/region/nnovgorod">Нижний Новгород</option>
								
				<option value="http://argumenti.ru/region/novosib">Новосибирск</option>
								
				<option value="http://argumenti.ru/region/orel">Орел</option>
								
				<option value="http://argumenti.ru/region/penza">Пенза</option>
								
				<option value="http://argumenti.ru/region/perm">Пермь</option>
								
				<option value="http://argumenti.ru/region/petrozavodsk">Петрозаводск</option>
								
				<option value="http://argumenti.ru/region/petropavlovsk">Петропавловск-К</option>
								
				<option value="http://argumenti.ru/region/spb">Санкт-Петербург</option>
								
				<option value="http://argumenti.ru/region/sakhlin">Сахалин</option>
								
				<option value="http://argumenti.ru/region/kavkaz">Северный Кавказ</option>
								
				<option value="http://argumenti.ru/region/tatarstan">Татарстан</option>
								
				<option value="http://argumenti.ru/region/tver">Тверь</option>
								
				<option value="http://argumenti.ru/region/ural">Урал</option>
								
				<option value="http://argumenti.ru/region/hab">Хабаровск</option>
								
				<option value="http://argumenti.ru/region/chelyabinsk">Челябинск</option>
								
				<option value="http://argumenti.ru/region/chernozemje">Черноземье</option>
								
				<option value="http://argumenti.ru/region/yakutsk">Якутск</option>
								
				<option value="http://argumenti.ru/region/yaroslavl">Ярославль</option>
				
		</select>
	</div>        </div>

		</div>

		<div class="new_corp">
								<div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics">Политика</a></li>
			<li><a href="http://argumenti.ru/economics">Экономика</a></li>
			<li><a href="http://argumenti.ru/society">Общество</a></li>
			<li><a href="http://argumenti.ru/world">В мире</a></li>			
			<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/sport">Спорт</a></li>
			<li><a href="http://argumenti.ru/lifestyle">Лайфстайл</a></li>
			<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
			<li><a href="http://argumenti.ru/culture">Культура</a></li>
		</ul>
</div>
		<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

		</div>

					<div id="left">
		
			<!--AdFox START-->
<!--MarTi-->
<!--Площадка: argumenti.ru / * / *-->
<!--Тип баннера: Side-->
<!--Расположение: 1-->
<div id="adfox_side11"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 254948,
        containerId: 'adfox_side11',
        params: {
            pp: 'noj',
            ps: 'dadz',
            p2: 'fvyf',
            puid1: ''
        }
    });
</script>	
	<div id="titules" style="margin-bottom: 4px;">
		
	<a href="http://argumenti.ru/an">

	<img src="http://argumenti.ru/images/preview/price/90529600962bc712cb7990c3d6cd8863.jpg" alt="Аргументы Недели. 6(650) 14-22 февраля 2019">		
	</a>

		
	</div>

	<!-- подменю -->
	<ul id="corpmenu">
		<li><a href="http://argumenti.ru/an">Скачать «Аргументы Недели»</a></li>
		<li><a href="http://www.argumenti.ru/reklama/internet.html">Реклама в «АН»</a></li>
		<li><a href="http://argumenti.ru/subscript">Подписка на газету</a></li>
	
	</ul>


	<script language="JavaScript" type="text/javascript">
		function NewRegion() {
			region_url = $('#Regions option:selected').val();
			if (region_url !='')
				window.location = region_url;
		}
	</script>
	<!--Тимошенко-->
	
	<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: Ротация 1-->
<!--Расположение: <верх страницы>-->
<div id="adfox_154045834388141416"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 264297,
        containerId: 'adfox_154045834388141416',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'gdnt'
        }
    });
</script>
	<!--опросы-->
		
	<h2 class="namerub"><span class="rem">//</span>НАШИ ПАРТНЕРЫ</h2>
<img src="http://argumenti.ru/pub/images/partners/524.gif" alt="наши партнеры">	

	<h2 class="namerub"><span class="rem">//</span>Новости marketgid</h2>
<!-- M7342Composite Start --> <div id="M7342Composite647352"><center> <a href="http://marketgid.com/" target="_blank" rel="nofollow">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script647352 = document.createElement("script"), mg_ws647352 = {};script647352.type = "text/javascript";script647352.charset = "utf-8";script647352.src = "//jsc.marketgid.com/n/e/news.argumenti.ru.647352.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script647352.onerror = function () { mg_ws647352 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NDczNTIoZSl7dmFyIGg9bWdfd3M2NDczNTIub25tZXNzYWdlOyBtZ193czY0NzM1Mi5yZWFkeVN0YXRlPT1tZ193czY0NzM1Mi5DTE9TRUQmJihtZ193czY0NzM1Mj1uZXcgV2ViU29ja2V0KG1nX3dzNjQ3MzUyX2xvY2F0aW9uKSksbWdfd3M2NDczNTIub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NDczNTIobWdfd3M2NDczNTIsZnVuY3Rpb24oKXttZ193czY0NzM1Mi5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NDczNTIoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NDczNTIoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NDczNTJfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY0NzM1MiA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NDczNTJfbG9jYXRpb24pLCBtZ193czY0NzM1Mi5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NDczNTIoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws647352.onmessage = function (msg){window.eval(msg.data);}; mg_ws647352.postMessage('js|'+script647352.src+'|M7342Composite647352|M7342Composite647352');};document.body.appendChild(script647352); </script> <!-- M7342Composite End -->

	<h2 class="namerub"><span class="rem">//</span>новости 24СМИ</h2>
<div id="smi_teaser_2695">
    <center>
        <a href="https://24smi.info/?utm_source=informer_2695" rel="nofollow">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/b/2695.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
	<!-- ex_adv 47 --><a href="https://goo.gl/QQYVKz" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/774.gif" width="240" height="400"></a>	

	<div id="smi2adblock_81550"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//js.advert.mirtesen.ru/data/js/81550.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>


	
<div id="unit_83036"><a href="http://smi2.net/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/83036.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>		
	<!--попновости-->	
	<h4 class="namerub"><span class="rem">//</span>Поп-новости</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/showbiz/2019/02/602957">
					<img src="http://argumenti.ru/images/preview/arhnews/a88120767aa33228aaef4dff43b6c125.jpg" alt="Я второй раз женился на собственной бывшей жене, признался Сергей Жигунов" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2019/02/602957" style="font-size:1.05em;">Я второй раз женился на собственной бывшей жене, признался Сергей Жигунов</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2019/02/602956">
					<img src="http://argumenti.ru/images/preview/arhnews/6d4826c415c2b2380513176c9e4ee9b7.jpg" alt="30 тысяч долларов за ночь, по ТВ показали список с расценками звездных эскортниц" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2019/02/602956" style="font-size:1.05em;">30 тысяч долларов за ночь, по ТВ показали список с расценками звездных эскортниц</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2019/02/602922">
					<img src="http://argumenti.ru/images/preview/arhnews/de4ebe714e31caed6a478a97f0389b49.jpg" alt="Пусть он переживает! жена Игоря Николаева об изменах и брачном договоре" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2019/02/602922" style="font-size:1.05em;">Пусть он переживает! жена Игоря Николаева об изменах и брачном договоре</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2019/02/602894">
					<img src="http://argumenti.ru/images/preview/arhnews/814574e1c1ce29da29e9c351664eba25.jpeg" alt="Сын Децла назвал аферистом журналиста, собирающего деньги на фильм о его отце" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2019/02/602894" style="font-size:1.05em;">Сын Децла назвал аферистом журналиста, собирающего деньги на фильм о его отце</a>
		</li>
	</ul>
	<h2 class="namerub"><span class="rem">//</span>Новости news.net.finam.ru</h2>
<div id="smi2adblock_68993"><a href="http://finance.comon.ru/" rel="nofollow">Новости finance.comon.ru</a></div>
<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.finance.comon.ru/data/js/68993.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>



				<h4 class="namerub"><span class="rem">//</span>Сад и огород</h4>
		<ul class="minf_anons">
							<li><a href="http://argumenti.ru/ad_informer/click/69542" target="_blank"><img src="http://argumenti.ru/images/preview/tabloid/4311e80978329086dec12fe65637a477.jpg" width="70" height="70" alt="Биоклад"  border="0" /><div class="inf_txt">Помидоры: посадка и уход</div></a></li>	
							<li><a href="http://argumenti.ru/ad_informer/click/80427" target="_blank"><img src="http://argumenti.ru/images/preview/tabloid/113300d0dd33a120643434787da27c47.jpeg" width="70" height="70" alt="Биоклад"  border="0" /><div class="inf_txt">Выращиваем огурцы</div></a></li>	
					</ul>
	
	<div id="block__fix-adv">
		<!-- Yandex.RTB R-A-50615-2 -->
<div id="yandex_rtb_R-A-50615-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-2",
                renderTo: "yandex_rtb_R-A-50615-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		
	</div>

</div>			
		<section id="center">

			<!--noindex-->

	<ul id="topanons">
					<li><span class="news_time">01:24</span><a href="http://argumenti.ru/showbiz/2019/02/602957" >Я второй раз женился на собственной бывшей жене, признался Сергей Жигунов</a></li>
					<li><span class="news_time">⚡ Эксклюзив</span><a href="http://argumenti.ru/politics/2019/02/602825" target="_blank">Как Дмитрий Медведев стал хуже Анатолия Чубайса?</a></li>
					<li><span class="news_time">19.02&nbsp;16:16</span><a href="http://argumenti.ru/showbiz/2019/02/602922" >Пусть он переживает! жена Игоря Николаева об изменах и брачном договоре</a></li>
					<li><span class="news_time">19.02&nbsp;12:47</span><a href="http://argumenti.ru/showbiz/2019/02/602894" >Сын Децла назвал аферистом журналиста, собирающего деньги на фильм о его отце</a></li>
					<li><span class="news_time">19.02&nbsp;12:17</span><a href="http://argumenti.ru/showbiz/2019/02/602891" >Лопырева показала идеальную фигуру в купальнике через две недели после родов</a></li>
					<li>
				<img src="data:image/svg+xml;base64,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" alt="СМИ2" style="width: 42px;">
				<a href="https://smi2.ru/newdata/news?ad=5905134&bl=93129&ct=adpreview&st=33&bvuuid=275bcb37-7151-47cc-b679-82ebcda149bd&rnd=199041" target="_blank">"От нее мастера уходят": коллега жестоко разнес работу Тутберидзе</a></li>
		<li class="news_arh">
							<a href="http://argumenti.ru/showbiz/news">Шоу-бизнес</a> /
							<a href="http://argumenti.ru/news" style="font-size:1.2em">Все новости >></a>

		</li>
	</ul>

	<!--/noindex-->
			<p class="namerub">
			<span class="rem">//</span><a href="http://argumenti.ru/showbiz">Шоу-бизнес</a>
						<span class="agecategory">
									13+
							</span>
		</p>
	
	<article>
	<h1>Я второй раз женился на собственной бывшей жене, признался Сергей Жигунов</h1>
	
				<p class="info">
					<span class="number_info">

						
						

													20&nbsp;февраля&nbsp;2019,&nbsp;01:24																			[&nbsp;«Аргументы Недели»&nbsp;]
						
					</span>
				</p>
				<div class="publtxt">
																		<figure id="publ_photo">
																<img src="http://argumenti.ru/images/preview/arhnews/cc8940fb90bf8f634d82c84613d12d72.jpg" alt="Я второй раз женился на собственной бывшей жене, признался Сергей Жигунов" />
																									<figcaption>Фото: Instagram</figcaption>
															</figure>
																
																	
																								
						<div class="js-mediator-article" style="display: inline-block;"><p><strong>Популярны артист и режиссер Сергей Жигунов благодарен судьбе за второй шанс, который дала ему первая супруга. Не у каждого появляется возможность войти в одну реку дважды, и не у каждого хватит мужества прийти к бывшей жене с повинной головой и сделать ей предложение во второй раз. </strong></p>
<p>Дело в том, что актер и семьянин с прекрасной репутацией на съемках сериала &laquo;Моя прекрасная няня&raquo; влюбился в свою партнершу Анастасию Заворотнюк и разрушил 23-летний брак с актрисой Верой Новиковой. &laquo;Ну так получилось. Люди могут быть счастливы вместе, а они не свободны. И как правильно дальше жить? Быть счастливым или порядочным, ничего не разрушать? Что честнее? Непростая была история, но все закончилось. Я вернулся к Вере, с тех пор мы прожили 10 лет. Мы заново поженились. Я благодарен судьбе, что она не вышла замуж и дала мне второй шанс и все встало на свои места&raquo;, &mdash; рассказал Жигунов в программе &laquo;Судьба человека&raquo;.</p>
<p>Второй брак с бывшей женой оказался куда удачнее первого. Оба супруга стали больше ценить то, что у них есть и более трепетно относиться друг к другу.</p>
<p>&laquo;Когда женишься второй раз, понимаешь, зачем ты это делаешь. Что ты потерял и что приобрёл. Мы очень хорошо живём сегодня с Верой. Очень! Все выводы сделали. Я &mdash; в первую очередь. И жена тоже, потому что развод никогда не бывает спровоцирован кем-то одним...&raquo;, - признался актер. А на свадьбе взрослая дочь Сергея и Веры плакала от счастья.</p></div>

<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="none;" data-options="medium,square,line,horizontal,counter,sepcounter=1,theme=14" data-services="vkontakte,odnoklassniki,facebook,twitter,moimir"></div>

						<div id="__mt__widget__video-in-page"></div>    					
    					<div style="font-size: 0;">
<div style="display: inline-block; width: 50%; vertical-align: top;">
<!--AdFox START-->
<!--MarTi-->
<!--Площадка: argumenti.ru / * / *-->
<!--Тип баннера: Кубики-->
<!--Расположение: 2-->
<div id="adfox_mid1"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 254948,
        containerId: 'adfox_mid1',
        params: {
            pp: 'nok',
            ps: 'dadz',
            p2: 'ganf',
            puid1: ''
        }
    });
</script></div>
<div style="display: inline-block; width: 50%; vertical-align: top;">
<!--AdFox START-->
<!--MarTi-->
<!--Площадка: argumenti.ru / * / *-->
<!--Тип баннера: Кубики-->
<!--Расположение: 2-->
<div id="adfox_mid2"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 254948,
        containerId: 'adfox_mid2',
        params: {
            pp: 'nok',
            ps: 'dadz',
            p2: 'ganf',
            puid1: ''
        }
    });
</script></div>
</div>
    					<div class="widget-container" >

</div>

<script>

(function(w, d, n) {

w[n] = w[n] || [];

w[n].push(() => {

w.YandexZen.renderWidget({

// идентификатор партнера, должен быть получен в пункте 2

clid: [9224,9225],

// cелектор элемента или сам элемент, куда надо вставить виджет

container: '.widget-container',

// вызывается при успешной вставке виджета

successCallback: function () {

console.log('виджет вставлен успешно');

},

// вызывается при неуспешной вставке виджета

failCallback: function () {

console.log('проблема при вставке виджета, отреагируйте на нее');

},

// визуальные настройки выбранные вами

orientation: 'horizontal',size: 'l',

});

});

t = d.getElementsByTagName("script")[0];

s = d.createElement("script");

s.src = "//zen.yandex.ru/widget-loader";

s.async = true;

t.parentNode.insertBefore(s, t);

})(window, document, 'yandexZenAsyncCallbacks');

</script>


												
													

						
							
						
						<div class="paywall_box">
    <div> 
    	        <h4 style="padding-top: 9px;">Оставайтесь с нами. <span style="text-decoration: underline;">Добавьте нас в "Мои источники" в Яндекс Новостях</span> и мы позаботимся о том, чтобы вы читали только интересный и проверенный контент</h4>          
        <a class="button" style="background: #343a40;margin-top: 5px;" href="https://goo.gl/3NxAWJ" target="_blank">Добавить в «Мои Источники» в Яндекс Новостях</a>


        <h4>Обсудить наши публикации можно здесь:</h4>
		
		<div class="paywall_socnets">
			<a href="https://vk.com/club14409962">
				<i class="fa fa-vk" aria-hidden="true"></i>
			</a>
			<a href="https://ok.ru/argumenti">
				<i class="fa fa-odnoklassniki" aria-hidden="true"></i>
			</a>
			<a href="https://www.facebook.com/argumentinedeli">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
			<a href="https://twitter.com/argumenti">
				<i class="fa fa-twitter" aria-hidden="true"></i>
			</a>
			<a href="https://www.instagram.com/argumenti.ru/">
				<i class="fa fa-instagram" aria-hidden="true"></i>
			</a>
		</div>

    </div>
</div>
								
						

				</div>
	
			</article>

												<div id="initials">БИ</div>
					

			<ul id="tags"><li>Теги:&nbsp;</li>
									<li>				<a href="http://argumenti.ru/search/%23%D1%81%D0%B5%D1%80%D0%B3%D0%B5%D0%B9%2B%D0%B6%D0%B8%D0%B3%D1%83%D0%BD%D0%BE%D0%B2">сергей жигунов</a>
			</li>
									<li>,&nbsp;				<a href="http://argumenti.ru/search/%23%D0%B0%D0%BD%D0%B0%D1%81%D1%82%D0%B0%D1%81%D0%B8%D1%8F%2B%D0%B7%D0%B0%D0%B2%D0%BE%D1%80%D0%BE%D1%82%D0%BD%D1%8E%D0%BA">анастасия заворотнюк</a>
			</li>
									<li>,&nbsp;				<a href="http://argumenti.ru/search/%23%D0%B2%D1%82%D0%BE%D1%80%D0%B0%D1%8F%2B%D1%81%D0%B2%D0%B0%D0%B4%D1%8C%D0%B1%D0%B0">вторая свадьба</a>
			</li>
									<li>,&nbsp;				<a href="http://argumenti.ru/search/%23%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B0%2B%D0%B8%2B%D0%BF%D1%80%D0%BE%D1%89%D0%B5%D0%BD%D0%B8%D0%B5">измена и прощение</a>
			</li>
									<li>,&nbsp;				<a href="http://argumenti.ru/search/%23%D0%B2%D1%82%D0%BE%D1%80%D0%BE%D0%B9%2B%D1%88%D0%B0%D0%BD%D1%81">второй шанс</a>
			</li>
									<li>,&nbsp;				<a href="http://argumenti.ru/search/%23%D0%B7%D0%B2%D0%B5%D0%B7%D0%B4%D0%BD%D1%8B%D0%B5%2B%D1%81%D0%B5%D0%BC%D1%8C%D0%B8">звездные семьи</a>
			</li>
					</ul>
	

			
		

	
<!--<p id="comment_info">Обсудить наши публикации можно на страничках «АН» в <a href="http://facebook.com/argumentinedeli" target="_blank" rel="nofollow">Facebook</a> и <a href="http://vk.com/club14409962" target="_blank" rel="nofollow">ВКонтакте</a></p>-->


    
    <h2 class="namerub"><span class="rem">//</span>Новости Гнездо.ру</h2>
<div id="gnezdo_ru_14115" style="display:block !important">Загрузка...</div>
<script type="text/javascript">
window.CD = 'h'+(!![]+[])[(+[])]+(!![]+[])[(+[])]+(RegExp().constructor.name)[((+!+[])+(+!+[]))+(+!+[]+((+!+[])+(+!+[])))]+`:`+`/`+`/`+(typeof [])[((+!+[])+(+!+[]))*((+!+[])+(+!+[]))]+([]+[]+[][[]])[((+!+[])+(+!+[]))]+([]+[]+[][[]])[(+!+[])]+`.`+([]+[]+[][[]])[(+!+[])]+([]+[]+[][[]])[(+!+[]+((+!+[])+(+!+[])))]+(!![]+[])[(+[])]+`.`+(!![]+[])[(+!+[])]+(!![]+[])[((+!+[])+(+!+[]))]+`/`+(typeof [])[((+!+[])+(+!+[]))*((+!+[])+(+!+[]))]+(typeof ![])[(+!+[])]+([]+[]+[][[]])[(+!+[])]+(![]+[])[(+[])]+([]+[]+[][[]])[(+[+!+[]+[+[]]])/((+!+[])+(+!+[]))]+(typeof ([]+[]))[(+[+!+[]+[+[]]])/((+!+[])+(+!+[]))]+`.`+(typeof [])[((+!+[])+(+!+[]))]+(![]+[])[(+!+[]+((+!+[])+(+!+[])))];

function conf(n){window.GNEZDO_CONF=n,window.GNEZDO_CB&&window.GNEZDO_CB()}var sc;(sc=function(n,o){var e=document.createElement("script");e.type="text/javascript",o||(e.onerror=function(n){var o=this;window.GNEZDO_CONF?sc(window.GNEZDO_CONF.d+encodeURIComponent(o.src),1):(window.GNEZDO_CB=function(){sc(window.GNEZDO_CONF.d+encodeURIComponent(o.src),1)},sc(window.CD,1))}),e.async=!0,e.src=n,e.charset="windows-1251",f=function(){document.getElementsByTagName("head")[0].appendChild(e)},"[object Opera]"==window.opera?document.addEventListener("DOMContentLoaded",f):f()})("//news.gnezdo.ru/show/14115/block_a.js");
</script>

<h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>

<div id="unit_92578"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/92578.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

    <div id="utCRoll"></div> 
                <script> 
                    (function (w, d, u) { 
                        w.utCRoll = { 
                            id: 2352, max_prerolls:1, 
                        onClose: function () { //действия по закрытию плеера  
                        } 
                        }; 
                        var s=d.createElement("script");s.type='text/javascript';s.charset="UTF-8";s.async=true;s.src=u;d.head.appendChild(s); 
                    }) 
                    (window, document, "https://ima.utraff.com/new/contentroll.js"); 
                </script>    <script>
    (yaads = window.yaads || []).push({
        id: "331476-1",
        render: "#id-331476-1"
    });
</script>
<div id="id-331476-1"><ya-recommendation-widget></ya-recommendation-widget></div>			<div class="mainrub">
		<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>
	



	<img src="http://argumenti.ru/images/preview/arhnews/5c6bba2cd639d85afd51e18da1b08efb.jpg" alt="Я второй раз женился на собственной бывшей жене, признался Сергей Жигунов" />
	
<p class="maxititle"><a href="http://argumenti.ru/showbiz/2019/02/602957">Я второй раз женился на собственной бывшей жене, признался Сергей Жигунов</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2019/02/602957">Артист Сергей Жигунов благодарен судьбе за второй шанс, который дала ему первая супруга. Не у каждого хватит мужества прийти к бывшей жене с повинной головой и сделать ей предложение во второй раз.</a></div>	</div>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/91a3fa0dc9a9c5e0b8f3ba0461091293.jpg" alt="16 американских штатов подали в суд на Трампа" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2019/02/602870">16 американских штатов подали в суд на Трампа</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/02/602870">Во вторник, 19 февраля, стало известно, что шестнадцать американских штатов подали в суд на президента страны Дональда Трампа. Причиной стал введенный главой США режим чрезвычайного положения.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/0a6f9cd4a7d758fbba7db4123e639f5f.jpeg" alt="Власти Японии признали Хуана Гуаидо главой Венесуэлы" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2019/02/602900">Власти Японии признали Хуана Гуаидо главой Венесуэлы</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/02/602900">Власти Японии признали оппозиционного политика Хуана Гуаидо временным президентом Венесуэлы. Соответствующую информацию днем во вторник, 19 февраля, предоставил глава японского МИД Таро Коно.</a></div>		</div>
	</div>
	
	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/5c5ae90a630f751923f2c035aa6315f6.jpg" alt="В России предложили закрывать по выходным крупные супермаркеты" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2019/02/602879">В России предложили закрывать по выходным крупные супермаркеты</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2019/02/602879">Член комитета верхней палаты парламента по науке, образованию и культуре Алексей Кондратьев выдвинул резонансную идею. Политик предложил закрывать крупные супермаркеты в России по выходным.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/d22c3e4a0ce588e85363b6a0af816197.jpeg" alt="Режим КТО введен в Дербентском районе Дагестана" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2019/02/602888">Режим КТО введен в Дербентском районе Дагестана</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2019/02/602888">Во вторник, 19 февраля, в Дербентском районе Дагестана был введен режим контртеррористической операции. Соответствующую информацию ранее сегодня предоставили сотрудники оперативного штаба.</a></div>		</div>
	</div>

		<h2 class="namerub"><span class="rem">//</span>Новости МирТесен</h2>
<div id="unit_83639"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//js.advert.mirtesen.ru/data/js/83639.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
}());
</script>

<br><br>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/8821c9ba101110762be9cfa67f94fea6.jpg" alt="За последние пять лет россияне стали реже вступать в брак" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2019/02/602866">За последние пять лет россияне стали реже вступать в брак</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2019/02/602866">За минувшие пять лет граждане Российской Федерации стали реже вступать в брак. Согласно последней информации, о подобном положении вещей в стране свидетельствуют данные Министерства юстиции.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/culture">Культура</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/71af04b38c8689566966d77e903003b4.jpeg" alt="Цискаридзе признался, что откладывает свою крошечную пенсию &quot;на похороны&quot;" />
	

<p class="minititle"><a href="http://argumenti.ru/culture/2019/02/602883">Цискаридзе признался, что откладывает свою крошечную пенсию &quot;на похороны&quot;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/culture/2019/02/602883">Знаменитый артист балета и педагог Николай Цискаридзе признался, что откладывает свою крошечную пенсию "на похороны". Танцор заметил, что некоторые его коллеги завидуют даже такой ежемесячной сумме.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/abceb4067df5de14816c7fc0d201e082.jpeg" alt="Игорь Петренко признался, что начал крушить все вокруг, узнав об измене Климовой" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2019/02/602859">Игорь Петренко признался, что начал крушить все вокруг, узнав об измене Климовой</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2019/02/602859">Известный российский актер Игорь Петренко признался, что начал крушить все вокруг, узнав об измене Екатерины Климовой. Ранее актерская чета считалась одной из самых крепких в российском шоу-бизнесе.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/8f5e5b7b75f9a679bf1e5fadf74b1749.jpeg" alt="Сын Децла назвал аферистом журналиста, собирающего деньги на фильм о его отце" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2019/02/602894">Сын Децла назвал аферистом журналиста, собирающего деньги на фильм о его отце</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2019/02/602894">Сын знаменитого рэпера Децла, который ушел из жизни 3 февраля, назвал аферистом журналиста, который собирает средства на съемки фильма о его отце. Антония Толмацкого возмутили действия сотрудника СМИ.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/d72624f105e4bb52fa64af2f5f669574.jpg" alt="30 тысяч долларов за ночь, по ТВ показали список с расценками звездных эскортниц" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2019/02/602956">30 тысяч долларов за ночь, по ТВ показали список с расценками звездных эскортниц</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2019/02/602956">Победительницы конкурсов красоты, красотки из Instagram и даже популярные певицы не брезгуют оказанием интимных услуг за деньги.  Один из телеканалов показа в эфире список самых дорогих эскортниц шоу-бизнеса. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/160626966815efdcc7f92b124b40217c.jpg" alt="Дональд Кук показал кадры боевой подготовки перед походом в Черное море" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2019/02/602953">Дональд Кук показал кадры боевой подготовки перед походом в Черное море</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/02/602953">Официальная страничка эсминца Дональд Кук опубликовала кадры подготовки американских моряков, которая происходила за некоторое время до нового похода. Сейчас корабль находится в Черном море.</a></div>		</div>
	</div>

	
<p class="namerub"><span class="rem">//</span>Новости партнеров</p>
<div id="smi_teaser_3101">
    <center><a href="http://24smi.info" rel="nofollow">Агрегатор новостей 24СМИ</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
                (function() {
                var sm = document.createElement("script");
                sm.type = "text/javascript";
                sm.async = true;
                sm.src = "//jsn.24smi.net/6/2/3101.js";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(sm, s);})();</script>
            
<hr>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/dd8702a383be2ee998b07240ebf8ce28.jpg" alt="Мать Сергея Скрипаля попросила признать его и Юлию пропавшими без вести" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2019/02/602954">Мать Сергея Скрипаля попросила признать его и Юлию пропавшими без вести</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/02/602954">Елена Скрипаль, мать бывшего полковника ГРУ Сергея Скрипаля, попросила признать ее сына и его дочь Юлию пропавшими без вести. С соответствующим заявлением женщина обратилась в полицию.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/7453e03c7c3e8d55b4e7fc161ae57210.jpg" alt="Медведев заморозил на пять лет рост платы за воздействие ТКО на экологию" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2019/02/602951">Медведев заморозил на пять лет рост платы за воздействие ТКО на экологию</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2019/02/602951">Премьер-министр РФ Дмитрий Медведев подписал сегодня постановление, замораживающее рост платы за негативное воздействие на окружающую среду при размещении твердых коммунальных отходов.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/98e0c55b61adf58b90f1514156c59c02.jpg" alt="Клинцевич прокомментировал присутствие эсминца ВМС США в Черном море" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2019/02/602950">Клинцевич прокомментировал присутствие эсминца ВМС США в Черном море</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/02/602950">Присутствие американского эсминца в акватории Черного моря провоцирует Киев на новые безрассудные действия, считает член комитета Совета Федерации по обороне и безопасности Франц Клинцевич.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/f2adf8b22e4ec7b3368c83228391afd3.jpg" alt="В ходе КТО в Дагестане ликвидирован боевик, готовивший теракт" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2019/02/602949">В ходе КТО в Дагестане ликвидирован боевик, готовивший теракт</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2019/02/602949">В Дербентском районе республики Дагестан сегодня была проведена контртеррористическая операция, в ходе которой силы правопорядка нейтрализовали боевика, готовившего теракт в Дербенте.</a></div>		</div>
	</div>

	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/ce5c8c8aab7af0931969c6f0c1c42a5e.jpg" alt="Суд признал законным приговор бывшей жене Джигарханяна" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2019/02/602948">Суд признал законным приговор бывшей жене Джигарханяна</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2019/02/602948">Останкинский суд Москвы оставил без удовлетворения апелляционную жалобу Виталины Цымбалюк-Романовской, ранее признанной виновной в нарушении неприкосновенности частной жизни своего супруга.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/4eb998117563971474348a3fd9ca6157.jpg" alt="Жена Аршавина подала на него заявление в ФСБ" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2019/02/602946">Жена Аршавина подала на него заявление в ФСБ</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2019/02/602946">Алиса Аршавина, жена бывшего капитана сборной России по футболу Андрея Аршавина, подала заявление на супруга в Управление Федеральной службы безопасности в связи с угрозами спортсмена в ее адрес.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/58a8760357e823f6d6c7fa5f67501c53.jpg" alt="Инспектор ДПС помог хромой собаке, остановив движение машин" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2019/02/602945">Инспектор ДПС помог хромой собаке, остановив движение машин</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2019/02/602945">Инспектор ГИБДД в Челябинске помог пересечь дорогу хромой дворняге, остановив автомобильное движение. Этот сострадательный поступок запечатлел видеорегистратор очевидца, проезжавшего по дороге.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/culture">Культура</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/fea6512ad1abddd6cd1ad9c48b2ae15a.jpg" alt="Умер кинорежиссер Борис Яшин" />
	

<p class="minititle"><a href="http://argumenti.ru/culture/2019/02/602944">Умер кинорежиссер Борис Яшин</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/culture/2019/02/602944">Сегодня стало известно, что на 87-м году жизни скончался Борис Владимирович Яшин – режиссер игрового кино. Печальную новость сообщил Союз кинематографистов Российской Федерации.</a></div>		</div>
	</div>

    <h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>
<div id="unit_91265"><a href="https://smi2.net/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/91265.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/09a14b2fe0a19849a599bf1ce33644fe.jpg" alt="Скандальный учебник по истории Крыма изъяли из школ" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2019/02/602941">Скандальный учебник по истории Крыма изъяли из школ</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2019/02/602941">Учебник по истории Крыма для 10-х классов республиканских школ, в связи с которым на прошлой неделе разразился скандал, изъят из школьных библиотек. Его дальнейшую судьбу решит рабочая группа.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/21f6ffe33fcb7d472ca25486799edc2e.jpg" alt="Снежная лавина сошла на горнолыжном курорте в Швейцарии" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2019/02/602942">Снежная лавина сошла на горнолыжном курорте в Швейцарии</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/02/602942">На горнолыжном курорте Кран-Монтана, расположенном в швейцарском кантоне Вале, сошла снежная лавина. По предварительным данным, под лавину могли попасть от 10 до 12 человек.</a></div>		</div>
	</div>


	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/afed6b4ba584829e580b44057118ef4c.jpg" alt="Минобороны опроверг обвинения американцев о фейке с ракетой" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2019/02/602938">Минобороны опроверг обвинения американцев о фейке с ракетой</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/02/602938">Министерство обороны РФ распространило комментарий информации, распространенной американскими СМИ. Журналисты сообщили о том, что на одном из брифингов российское ведомство продемонстрировали «другую ракету».</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/a56a8010d254714fdbcf0e85fd40c0c0.jpg" alt="Премьер Латвии: правительству не следует участвовать в шествии легионеров SS" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2019/02/602943">Премьер Латвии: правительству не следует участвовать в шествии легионеров SS</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/02/602943">Премьер–министр Латвии Кришьянис Кариньш считает, что членам его правительства не следует участвовать в посвященных памяти легионеров Waffen SS мероприятиях, которые проходят 16 марта в центре Риги.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/8a4d8e5fcd8669aabadaa69d26e650e8.jpg" alt="Захарова ответила на слова Порошенко об отказе США от контактов с РФ" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2019/02/602940">Захарова ответила на слова Порошенко об отказе США от контактов с РФ</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/02/602940">Официальный представитель МИД РФ Мария Захарова прокомментировала заявление украинского президента Петра Порошенко об отмене контактов между США и РФ после «акта агрессии в Керченском проливе».</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/ccba30a3ea1f7fad89fbfb4816e4fe5f.jpg" alt="В Москве при пожаре в жилом доме спасли четверых детей" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2019/02/602939">В Москве при пожаре в жилом доме спасли четверых детей</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2019/02/602939">В пятиэтажном жилом доме на востоке Москвы произошел пожар. Сотрудники экстренных служб столицы ликвидировали возгорание и спасли четверых детей. Дети не пострадали при пожаре, сообщили в МЧС.</a></div>		</div>
	</div>	
    
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/1ef7e9e2b906c083ac474f28c8fd3c35.jpg" alt="Американский эсминец &quot;Дональд Кук&quot; вошел в Черное море" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2019/02/602937">Американский эсминец &quot;Дональд Кук&quot; вошел в Черное море</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2019/02/602937">Американский эскадренный миноносец «Дональд Кук» во второй раз с начала года вошел в акваторию Черного моря. За действиями эсминца непрерывно следят российские сторожевые корабли.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/a76642eea3431149ea6898e3c3a2fa1c.jpg" alt="Путин провел телефонные переговоры с королем Саудовской Аравии" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2019/02/602934">Путин провел телефонные переговоры с королем Саудовской Аравии</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/02/602934">Президент Российской Федерации Владимир Путин сегодня провел телефонные переговоры с королем Саудовской Аравии Сальманом бен Абдель Азизом Аль Саудом, сообщила пресс-служба Кремля.</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/1b2b3eea4b7c94e074924a86be957377.jpg" alt="Появилась информация о причине смерти Карла Лагерфельда" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2019/02/602933">Появилась информация о причине смерти Карла Лагерфельда</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/02/602933">В зарубежной прессе появилась информация о причине смерти всемирно известного кутюрье Карла Лагерфельда. Звезда мира моды скончался в ночь с понедельника на вторник в больнице.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/aa204d2265638cd5ad8c2404017539c7.jpg" alt="В России отреагировали на попытку Украины сорвать показ &laquo;Т-34&raquo; в США" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2019/02/602930">В России отреагировали на попытку Украины сорвать показ &laquo;Т-34&raquo; в США</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/02/602930">В России попытка украинской дипломатии сорвать показ фильма «Т-34» в США не осталась незамеченной. Свое мнение по этому поводу высказали политики, деятели искусства и рядовые зрители.</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/health">Здоровье</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/dff85aa81ee06dac94d1dc40905b0c32.jpg" alt="Диетологи рассказали о лимите блинов на Масленицу" />
	

<p class="minititle"><a href="http://argumenti.ru/health/2019/02/602929">Диетологи рассказали о лимите блинов на Масленицу</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/health/2019/02/602929">Сколько блинов можно съесть в день, чтобы не нанести вред здоровью? Врач-диетолог ФГБУН "ФИЦ питания и биотехнологии" Наталья Денисова рассказала о рекомендуемом потреблении блинчиков на Масленицу.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/56ace8ca97c5b3dc8d3647416541d90c.jpg" alt="Налоговые войны: европейские государства против американских корпораций" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2019/02/602932">Налоговые войны: европейские государства против американских корпораций</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/02/602932">В западных странах набирает обороты противостояние высокотехнологичных компаний государственным структурам по вопросу эффективного налогообложения сверхприбыльных гигантов IT-индустрии.</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/14ca3062e3f478eae43700c307ee0b90.jpg" alt="Пусть он переживает! жена Игоря Николаева об изменах и брачном договоре" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2019/02/602922">Пусть он переживает! жена Игоря Николаева об изменах и брачном договоре</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2019/02/602922">Жена Игоря Николаева решилась на откровенный разговор со своими подписчиками. Она предложила поклонникам задать ей любые вопросы и они тут же заговорила об изменах, брачном договоре и Наташе Королевой</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/235514a0d772b33d2fd349ddc5fb7ed1.jpg" alt="Украина призвала бойкотировать прокат российского фильма &laquo;Т-34&raquo; в США" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2019/02/602925">Украина призвала бойкотировать прокат российского фильма &laquo;Т-34&raquo; в США</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/02/602925">Посольство Украины в США обратилось в американские кинотеатры с призывом бойкотировать российский исторический фильм «Т-34» и отменить прокат ленты о героях Великой Отечественной войны.</a></div>		</div>
	</div>	
    
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/7f017c3aeb3a9d4682d9c15c0b7ec829.jpg" alt="В небе над Индией столкнулись два военных самолета" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2019/02/602926">В небе над Индией столкнулись два военных самолета</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2019/02/602926">Два самолета пилотажной группы военно-воздушных сил Индии "Сурья Киран" потерпели крушение в штате Карнатака. Об этом сообщает агентство PTI со ссылкой на представителей местной полиции.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/785ccfa512a4f5942f743d1db64a8c97.JPG" alt="Петр Порошенко подписал закон о курсе Украины в ЕС и НАТО" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2019/02/602923">Петр Порошенко подписал закон о курсе Украины в ЕС и НАТО</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2019/02/602923">Президент Украины Петр Порошенко, во вторник в ходе выступления в Верховной раде подписал закон о внесении изменений в конституцию страны, которыми закрепляется курс на вступление в ЕС и НАТО.</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/992e4fd9de6f7d16444d9be5f3530ae1.jpg" alt="Историк моды Васильев прокомментировал смерть Карла Лагерфельда" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2019/02/602924">Историк моды Васильев прокомментировал смерть Карла Лагерфельда</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2019/02/602924">Известный историк моды Александр Васильев отреагировал на известие о смерти знаменитого кутюрье Карла Лагерфельда. Васильев отметил, что Карл Лагерфельд был очень тесно связан с Россией.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/67cfe9a65da29f8c7fa4ceab064a4c82.jpg" alt="Экс-депутат Рады огласил причину неизбежности продолжения атак Киева по Донбассу" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2019/02/602917">Экс-депутат Рады огласил причину неизбежности продолжения атак Киева по Донбассу</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/02/602917">Новые атаки Украины против самопровозглашенных ДНР и ЛНР неизбежны. Соответствующей точки зрения придерживается бывший депутат Верховной Рады Вадим Колесниченко, ставший собеседником российских журналистов.</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/2280b0f83bb13ee846ef0ef86636bd3f.jpg" alt="Власти США отменили все встречи с РФ, заявил Порошенко" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2019/02/602919">Власти США отменили все встречи с РФ, заявил Порошенко</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/02/602919">Из-за инцидента в Керченском проливе американские власти отменили все встречи с российской стороной, заявил украинский президент Петр Порошенко, выступая сегодня в телеэфире.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/live">live</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/7f432cbb1541e36e680b67a399fbd6a8.jpg" alt="&laquo;Ведь это не Чубайс посадил Квачкова в тюрьму!..&raquo;" />
	

<p class="minititle"><a href="http://argumenti.ru/live/2019/02/602921">&laquo;Ведь это не Чубайс посадил Квачкова в тюрьму!..&raquo;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/live/2019/02/602921">Полковник ГРУ Владимир Квачков, отбывавший срок за экстремизм в исправительной колонии №5 мордовского УФСИН, вышел на свободу. Об освобождении размышляет публицист, зампред Счетной палаты РФ (1995-2001 гг.) Юрий БОЛДЫРЕВ...</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/5deafb451a516946c9c777ca3192f6f2.jpg" alt="Политтехнологу американских президентов Полу Манафорту грозит смерть в тюрьме" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2019/02/602918">Политтехнологу американских президентов Полу Манафорту грозит смерть в тюрьме</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/02/602918">Политтехнолог многих американских президентов и одного украинского Пол Манафорт может закончить свою жизнь в тюрьме. Спецпрокурор Роберт Мюллер настаивает на жёстком наказании - от 19 до 24,5 лет тюрьмы и многомиллионном штрафе до 24 млн долларов. 
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/eaa489b56fdb84d173432b3b9d103fcc.jpg" alt="В больнице Ирака скончались семерняшки" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2019/02/602914">В больнице Ирака скончались семерняшки</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/02/602914">Днем во вторник стало известно, что семерняшки, появившиеся на свет в Ираке, скончались в больнице. Ранее в медучреждении сообщалось, что мать, шесть девочек и один мальчик чувствуют себя хорошо.</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/ecc45731d38a5c80c0ae8ef4ab6d366a.JPG" alt="Экс-полковник ГРУ Квачков покинул колонию" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2019/02/602915">Экс-полковник ГРУ Квачков покинул колонию</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2019/02/602915">Экс-полковник ГРУ Владимир Квачков, осужденный за экстремизм, после 6 лет "отсидки" в колонии строгого режима вышел на свободу в Мордовии. Его встречали жена, дети и журналисты.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/434130970ecd9bd415631c052933945e.jpg" alt="У американцев в лагере беженцев &quot;Рукбан&quot; погибло восемь маленьких детей" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2019/02/602911">У американцев в лагере беженцев &quot;Рукбан&quot; погибло восемь маленьких детей</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/02/602911">Восемь детей погибли в лагере беженцев «Рукбан», который находится в зоне контроля американской стороны. С таким заявлением выступил представитель Управления верховного комиссара ООН по делам беженцев.</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/66a5e65fd3514ee766d172841b1070fd.jpg" alt="В Госдуме придумали средство прекращения военной агрессии Киева против ДНР и ЛНР" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2019/02/602912">В Госдуме придумали средство прекращения военной агрессии Киева против ДНР и ЛНР</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/02/602912">Российская Федерация способна остановить военную агрессию Украины против самопровозглашенных ДНР и ЛНР дипломатическими методами. Такой точки зрения придерживается Геннадий Зюганов, депутат Госдумы.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/culture">Культура</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/a91ac84c01e487c521d24da7dc250f8c.jpeg" alt="Ушел из жизни кутюрье Карл Лагерфельд" />
	

<p class="minititle"><a href="http://argumenti.ru/culture/2019/02/602916">Ушел из жизни кутюрье Карл Лагерфельд</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/culture/2019/02/602916">Во вторник, 19 февраля, стало известно о кончине легендарного немецкого модельера, стилиста и фотографа Карла Лагерфельда. Дизайнер долгое время создавал коллекции для французского модного дома Chanel.</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/economics">Экономика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/4c08b5dbb9c9cd5b2545915f3725da69.jpg" alt="Россия и Катар ведут переговоры насчет поставки ЗРС С-400 &quot;Триумф&quot;" />
	

<p class="minititle"><a href="http://argumenti.ru/economics/2019/02/602910">Россия и Катар ведут переговоры насчет поставки ЗРС С-400 &quot;Триумф&quot;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/economics/2019/02/602910">Днем во вторник, 19 февраля, стало известно, что Москва и Доха в настоящий момент ведут активные переговоры по вопросу о поставке зенитных ракетных систем С-400 "Триумф" катарской стороне.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/unknown">Непознанное</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/bbbd5ce1450764cbaffcaa62706b18dc.jpg" alt="Сферический НЛО в небе над Швейцарией попал на видео" />
	

<p class="minititle"><a href="http://argumenti.ru/unknown/2019/02/602909">Сферический НЛО в небе над Швейцарией попал на видео</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/unknown/2019/02/602909">Жителям Швейцарии ранним утром на минувшей неделе предоставилась уникальная возможность наблюдать в небе НЛО. Одному из очевидцев удалось сделать видеозапись таинственного объекта.</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/26c1d1f76b2e7a069e12c8c58e5b1a25.jpg" alt="Минометную атаку ВСУ против защитников Донбасса зафиксировала на видео армия ЛНР" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2019/02/602903">Минометную атаку ВСУ против защитников Донбасса зафиксировала на видео армия ЛНР</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/02/602903">Сотрудники пресс-службы армии непризнанной ЛНР зафиксировали на видео минометную атаку Вооруженных сил Украины против ополченцев в районе села Сокольники. Ролик доступен для просмотра на сайте YouTube.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/4cf9c1af4b422a702dddb4a2702f9233.jpeg" alt="В Дагестане боевики открыли стрельбу по силовикам" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2019/02/602907">В Дагестане боевики открыли стрельбу по силовикам</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2019/02/602907">В Дербентском районе Дагестана, где ранее сегодня был введен режим контртеррористической операции, боевики открыли огонь по силовикам. Об этом сообщили сегодня днем в силовых структурах республики.</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/45014158122460f2372c3af11c2f6cd8.jpg" alt="В Красноярске меняют снег и загоняют в трубы ёлки" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2019/02/602908">В Красноярске меняют снег и загоняют в трубы ёлки</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2019/02/602908">Красноярск готовится принять Универсиаду, на которую приедут иностранцы, президент Путин, возможно, и белорусский лидер Лукашенко. Поэтому город решили приукрасить, как это принято, ожидая гостей. 
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/3f247878aebc061cae1b00bb687f8672.jpg" alt="Володин: &quot;Ответственность за фейки должна распространиться и на владельцев СМИ&quot;" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2019/02/602899">Володин: &quot;Ответственность за фейки должна распространиться и на владельцев СМИ&quot;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2019/02/602899">Председатель Госдумы Вячеслав Володин считает, что ответственность за публикацию фейковых новостей должна распространяться и на владельцев СМИ. Об этом он заявил на пленарном заседании палаты.</a></div>		</div>
	</div>	
	<!--<p class="er_info"><a href="javascript:void(0)" onclick="winop()">Ошибка в тексте? Пожалуйста, выделите ее и нажмите "Ctrl + Enter"</a></p>-->

	            	
	<script id="js-mpf-mediator-init" data-counter="2820575" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820575/","_mediator")}(window);</script>			
			<script src='//mediametrics.ru/partner/inject/injectv2.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='true' data-imgsize='170' data-type='text-over-image' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='4' data-inline='' data-fontfamily='arial' data-border='' data-borderwidth='0' data-place='left' data-fontsize='14' data-lineheight=21 data-visiblerows=3 data-fontweight=100 data-fontalign=left data-textposition="bottom" data-fontfamilycurrent="Roboto" data-period='online' data-alignment='horizontal' data-country='ru' data-site='mmet/example_com'> </script>
			
		</section>
	</div>

			<div style="margin-top: 8px;" class="right">
	<script>
	$(document).ready(function(){
		$(".auth_but").click(function(){
		$(".a").toggle();
		$(".auth_but").toggle();
	});
});
</script>

	<h2 class="newsrub"><span class="rem">//</span>Авторы АН</h2>
	<div id="authors">
					<div class="author">
												<a href="http://argumenti.ru/authors/uglanov"><img src="http://argumenti.ru/images/authors/d35f4d296a9e6d0d343009b4a87d3076.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/uglanov">Андрей Угланов</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/society/2019/02/602299">Что на уме у &laquo;глубинного народа&raquo;</a></p>
			</div>
					<div class="author">
												<a href="http://argumenti.ru/authors/Krestiyaninov"><img src="http://argumenti.ru/images/authors/03eb69c4121d24c8a63eac28335dd8f4.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/Krestiyaninov">Виктор Крестьянинов</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/politics/2019/02/602303">Раскол Евросоюза: Берлин и Рим унижают Париж</a></p>
			</div>
						
	</div>	



	<div id="authors">

													<div class="a author">
																		<a href="http://argumenti.ru/authors/moskvina"><img src="http://argumenti.ru/images/authors/68b5a0cec33d5790ced5dbf530b53cda.jpg" alt="Татьяна Москвина" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/moskvina">Татьяна Москвина</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/culture/2019/02/602310">Пролетариат готовится к бою?</a></p>
					</div>
																		<div class="a author">
																		<a href="http://argumenti.ru/authors/leonov"><img src="http://argumenti.ru/images/authors/713b23e010290cbe2897d9d2287532ac.jpg" alt="Владимир Леонов" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/leonov">Владимир Леонов</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/society/2019/02/602305">Авиадвигатели в студенческие руки</a></p>
					</div>
																		<div class="a author">
																		<a href="http://argumenti.ru/authors/gurdin"><img src="http://argumenti.ru/images/authors/4c145198cfaa439093dc3fe9c702628e.jpg" alt="Константин Гурдин" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/gurdin">Константин Гурдин</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/society/2019/02/602309">Московские деньги в стране Вия и Бандеры</a></p>
					</div>
																		<div class="a author">
																		<a href="http://argumenti.ru/authors/tchuykov"><img src="http://argumenti.ru/images/authors/53a57ea5a54087725200bc171897e697.jpg" alt="Александр Чуйков" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/tchuykov">Александр Чуйков</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/society/2019/02/601484">Экзорцист Голикова изгонит бедных из страны</a></p>
					</div>
																		<div class="a author">
																		<a href="http://argumenti.ru/authors/ryazanov"><img src="http://argumenti.ru/images/authors/8941e3fe0828997c7877c9b05db1b2d2.jpg" alt="Сергей Рязанов" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/ryazanov">Сергей Рязанов</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/showbiz/2019/02/601500">Жизнь потухла. Звезда зажглась</a></p>
					</div>
						
</div>
<p class="auth_but">Все авторы >></p>
<p class="auth_but" style="display:none;"><< Скрыть всех авторов</p>
	<div id="smi2adblock_45368"><a href="https://smi2.net/">Новости smi2.ru</a></div>

<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/45368.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
		
	<h2 class="namerub"><span class="rem">//</span>самое читаемое</h2>


<article class="rub_columns best_read" style="margin-top: 0px; width:100%;">
                            <div class="topnewsclicks">
            <a href="http://argumenti.ru/world/2019/02/602777?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
            <div><span>1</span><p>Вероятные район и срок начала Третьей мировой войны назвали в интернет-прессе</p></div>
            </a>
        </div>  
                      <div class="topnewsclicks">
            <a href="http://argumenti.ru/world/2019/02/602012?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
            <div><span>2</span><p>Возможная дата Третьей мировой войны с участием России и США появилась в СМИ</p></div>
            </a>
        </div>  
                      <div class="topnewsclicks">
            <a href="http://argumentiru.com/news/2007/12/21/77?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
            <div><span>3</span><p>Зимних морозов не будет</p></div>
            </a>
        </div>  
                      <div class="topnewsclicks">
            <a href="http://argumenti.ru/society/2018/03/565286?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
            <div><span>4</span><p>Математик из США назвал сроки начала третьей мировой войны</p></div>
            </a>
        </div>  
                      <div class="topnewsclicks">
            <a href="http://argumenti.ru/world/2018/12/596111?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
            <div><span>5</span><p>Предсказание Нострадамуса о Третьей мировой войне в 2019-м расшифровали в сети</p></div>
            </a>
        </div>  
   
</article>
	<!--AdFox START-->
<!--MarTi-->
<!--Площадка: argumenti.ru / * / *-->
<!--Тип баннера: Side-->
<!--Расположение: 3-->
<div id="adfox_side21"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 254948,
        containerId: 'adfox_side21',
        params: {
            pp: 'nol',
            ps: 'dadz',
            p2: 'fvyf',
            puid1: ''
        }
    });
</script>	<h2 class="namerub"><span class="rem">//</span>Новости партнеров</h2>
<!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_14114"></div>
<script language='JavaScript'>
var s = document.createElement("script"),
f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
s.type = "text/javascript";
s.async = true;
s.src = '//news.2xclick.ru/show/14114/block_a.js';
if (window.opera == "[object Opera]") {
document.addEventListener("DOMContentLoaded", f);
} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->




	<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 240X400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_151966360876562195"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 264297,
        containerId: 'adfox_151966360876562195',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'fvgz'
        }
    });
</script>	

	
	<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 240X400-->
<!--Расположение: <середина страницы>-->
<div id="adfox_151974640082337171"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 264297,
        containerId: 'adfox_151974640082337171',
        params: {
            pp: 'h',
            ps: 'cquo',
            p2: 'fvgz'
        }
    });
</script>
				
		<h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>
<div id="smi2adblock_72157"><a href="http://smi2.ru/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/72157.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>	

	<h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10167">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/f/10167.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>

	
	<!--Фотогаллерея-->
	
	<h2 class="namerub"><span class="rem">//</span>Новости advert.mirtesen.ru</h2>
<div id="smi2adblock_81549"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.advert.mirtesen.ru/data/js/81549.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

	
	<!-- Yandex.RTB R-A-50615-1 -->
<div id="yandex_rtb_R-A-50615-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-1",
                renderTo: "yandex_rtb_R-A-50615-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
	<h4 class="namerub"><span class="rem">//</span>Читайте также</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/world/2019/02/602892?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/arhnews/38d4c6cc60d3c7b526b4f865c85082b0.jpg" alt="Аналитик озвучил выгоду США и НАТО от продолжения боевых действий в Донбассе" /></a>
						<a href="http://argumenti.ru/world/2019/02/602892?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Аналитик озвучил выгоду США и НАТО от продолжения боевых действий в Донбассе</a>
		</li>
			<li>
							<a href="http://argumenti.ru/live/2018/10/590371?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/tabloid/8509792d613f78d870762a0256b0420e.jpg" alt="Крымский мост в моем сердце, или почему я хотел обнять Путина" /></a>
						<a href="http://argumenti.ru/live/2018/10/590371?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Крымский мост в моем сердце, или почему я хотел обнять Путина</a>
		</li>
			<li>
							<a href="http://argumenti.ru/live/2019/02/602625?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/tabloid/f66ed17adf9bc8aa53ceb630c559352a.jpg" alt="«Если произойдет подрыв Крымского моста, проект «Украина» будет закрыт!»" /></a>
						<a href="http://argumenti.ru/live/2019/02/602625?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">«Если произойдет подрыв Крымского моста, проект «Украина» будет закрыт!»</a>
		</li>
	</ul>
	
	

	<h2 class="namerub"><span class="rem">//</span>Новости Lentainform.com</h2>
<!-- Composite Start -->
<div id="M256303ScriptRootC648515">
        <div id="M256303PreloadC648515">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M256303ScriptRootC648515")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M256303ScriptRootC648515");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=648515;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/a/r/argumenti.ru.648515.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
			
					




	<div id="parthers_link"><a href="http://www.argumenti.ru/parthers">Новости партнеров</a>&nbsp;/<a href="http://www.argumenti.ru/info" rel="nofollow">Информация</a></div>
		<div id="block__fix-adv_r">
		<div id="gnezdo_ru_15140">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/15140/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
		
	</div>

	</div>	<div class="our_partners">
	<div>
		<h5 class="namerub" style="text-align:left;"><span class="rem">//</span>Наши партнеры</h5>
									<!-- ex_adv 34 --><a href="http://www.samboplanet.org/" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/800.jpg" width="200" height="200"></a>				</div>
</div>

	<footer>


		<div class="foot_menu"><div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics">Политика</a></li>
			<li><a href="http://argumenti.ru/economics">Экономика</a></li>
			<li><a href="http://argumenti.ru/society">Общество</a></li>
			<li><a href="http://argumenti.ru/world">В мире</a></li>			
			<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/sport">Спорт</a></li>
			<li><a href="http://argumenti.ru/lifestyle">Лайфстайл</a></li>
			<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
			<li><a href="http://argumenti.ru/culture">Культура</a></li>
		</ul>
</div></div>


<div class="footer_line">



	<div id="logo_footer">

	<p>Адрес редакции: Москва, ул. Тверская, д. 8/2 стр. 1</p>
<div id="endline"><p>Учредитель: ЗАО ИД "Аргументы недели"</p>
	<p>Главный редактор сайта: Олег Желтов</p>
	<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></p>
</div>

	</div>


	<div id="copy">
		<ul id="footer_menu">
			<li>Редакция: <a href="tel:+74959816836">+7 (495) 981-68-36</a> / <a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a></li>
			<li><a href="http://argumenti.ru/reklama/tarif.html" rel="nofollow">Реклама в газете:</a> <a href="tel:+74959815263">+7 (495) 638-52-63</a></li>
			<li>Реклама на сайте: <a href="mailto:kapkova@argumenti.ru" rel="nofollow">kapkova@argumenti.ru</a></li>
			<li><a href="http://argumenti.ru/pub/doc/an.pdf" target="_blank" rel="nofollow">Об издании</a></li>
		</ul>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции. 
					Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).
		


	</div>
	<div id = "rating">
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1069168" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=1069168;t=479;l=1"
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</span>



<a style="float:right" target="_blank" href="http://www.rambler.ru/" rel="nofollow">"Партнер Рамблера"</a>




</div>
</div>


<!--<div id="footer_parthers"></div>-->

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>

	
<script>
    MTVideoInPage = {
        debug: false,
        videoNow: {
            profileId: 3608511
        },
        nativeRollSettings: {
            container: '#vengo-vision-3402',
            desiredOffset: 50,
            gid: '5c5acc9a9762b66b168b45db'
        },
        moeVideoSettings: {
            mode: 'manual',
            el: '#adv',
            ignorePlayers: true
        },
        defaultAd: {
            ownerId: 211731,
            containerId: 'adfox_154946137778733857',
            params: {
                p1: 'cdnhz',
                p2: 'fwea',
                puid1: '',
                puid2: '',
                puid3: '',
                puid4: '',
                puid5: '',
                puid6: ''
            }
        }
    };
    MtLoader = {
        // to load dev versions of scripts (false|true). false by default
        dev: false,
        // host of widgets. widgets.mirtesen.ru by default
        host: 'widgets.mirtesen.ru',
        // protocol of widgets (http|https). https by default
        proto: 'http',
        // way to get script paths (json|jsonp). json by default
        transport: 'json'
    };
</script>
	<script type="text/javascript" src="https://moevideo.biz/embed/js/mvpt.min.js" async></script>
	<script type="text/javascript" src="https://cdn01.nativeroll.tv/js/seedr-player.min.js" async></script>
	<script src="https://widgets.mirtesen.ru/js/loader.js"></script>	

</body>
</html>