<!DOCTYPE html>
<html>
	<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name='yandex-verification' content='57463a260b82b280' />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
	<meta name="dumedia-verify" content="df31ef70be34">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<script>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</script>	
		<!--[if IE]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
	<meta name="757a66e838ed83d5840779983391e519" content="">
	<title>Ксения Собчак впервые показала лицо маленького сына - Аргументы Недели</title><meta name="description" content="Некоторое время назад Ксения Собчак отправилась вместе с мужем и сыном на отдых на Сардинию. Видимо, на отдыхе Ксении удалось расслабиться, и она решилась впервые показать поклонникам лицо сына."><meta name="twitter:title" content="Ксения Собчак впервые показала лицо маленького сына - Аргументы Недели"><meta name="twitter:image" content="http://argumenti.ru/images/arhnews/580981.jpg"><meta name="og:title" content="Ксения Собчак впервые показала лицо маленького сына - Аргументы Недели"><meta name="og:description" content="Некоторое время назад Ксения Собчак отправилась вместе с мужем и сыном на отдых на Сардинию. Видимо, на отдыхе Ксении удалось расслабиться, и она решилась впервые показать поклонникам лицо сына."><meta name="og:image" content="http://argumenti.ru/images/arhnews/580981.jpg"><meta name="mediator_published_time" content="2018-08-06T09:54:47+0000"><meta name="mediator_theme" content="Ксения Собчак"><meta name="mediator_theme" content="Платон"><meta name="mediator_theme" content="сын"><meta name="mediator" content="580981"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/reset.css" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/mainv.css?ver=128" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/mistakes/static/mistakes.css" type="text/css"><link rel="image_src" href="http://argumenti.ru/images/arhnews/580981.jpg" >	<//base href="http://argumenti.ru/" />
			<link rel="amphtml" href="http://argumenti.ru/showbiz/2018/08/580981/amp">
		
		
	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="http://www.argumenti.ru/rss/argumenti_online.xml"/>
	<link rel="icon" type="image/ico" href="http://argumenti.ru/favicon.ico" />
	<link rel="icon" type="image/png" href="http://argumenti.ru/favicon.png">
	<link rel="apple-touch-icon" href="http://www.argumenti.ru/pub/images/apple-touch-icon-iphone.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.argumenti.ru/pub/images/apple-touch-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.argumenti.ru/pub/images/apple-touch-icon-iphone4.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.argumenti.ru/pub/images/apple-touch-icon-ipad3.png" />
	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/argumenti_21.js?ver=7"></script>
	<script language="JavaScript" src="http://argumenti.ru/mistakes/static/mistakes_2.js"></script>
	<script type="text/javascript" src="http://argumenti.ru/pub/js/jdropdowns/jquery.dropdownPlain.js"></script>
	<script type="text/javascript" src="http://argumentiru.com/pub/js/jscroller-0.4.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.jcarousel.min.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.validate.min.js"></script>
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.5.3/jquery-ui.min.js"></script>
    <script type="text/javascript" src="http://argumenti.ru/pub/js/tinycarusel.js"></script>
 	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
 <!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="https://vk.com/js/api/share.js?94" charset="windows-1251"></script>
<script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="9f8d155b17e468abed8b96495fb48897">
</script>
	</head>

			<body>
	
<!-- create page: 12:08:33 08.06.18 -->

<!-- Yandex.Metrika counter  ONLINE -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter26004090 = new Ya.Metrika({id:26004090,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--Desktop--!>
<header>

<nav>
<div class="menu_wrapper">
<div class="menuToggle"><i class="fa fa-bars" aria-hidden="true"></i></div>
	<ul id="dropdown" class="dropdown">
	    <li class="mob_hidden"><a href="http://argumenti.ru/">Главная страница</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/live">АН LIVE</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/an">Скачать «Аргументы Недели»</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/charity">Сможем вместе</a></li>
		<li class="mob_hidden"><a href="http://knigi-an.ru" target="_blank" rel="nofollow">Книги «АН»</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/allbooks" target="_blank" rel="nofollow">Книги pdf</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/complanes">Книга жалоб</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/udobreniya">Биоклад</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/opinion">Мнение</a></li>
		<li class="mob_hidden up_bars"><i class="fa fa-bars" aria-hidden="true"></i></li>
		<div class="dropmenu">
		<ul>
			<li><a href="http://argumenti.ru/social">Соцпакет</a></li>
			<li><a href="http://argumenti.ru/pravoved">Правовед</a></li>
			<li><a href="http://argumenti.ru/gorodm">Город&nbsp;М</a></li>
			<li><a href="http://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
			<li><a href="http://argumenti.ru/espionage">Шпионаж</a></li>
			<li><a href="http://argumenti.ru/crime">Криминал</a></li>
			<li><a href="http://argumenti.ru/culture">Культура</a></li>
			<li><a href="http://argumenti.ru/health">Здоровье</a></li>
			<li><a href="http://argumenti.ru/history">История</a></li>
			<li><a href="http://argumenti.ru/education">Образование</a></li>
			<li><a href="http://argumenti.ru/army">Армия</a></li>
			<li><a href="http://argumenti.ru/hitech">Хайтек</a></li>
			<li style="border-bottom: none!important;"><a href="http://argumenti.ru/scandal">Скандал</a></li>
			<li class="drop_sub">Регионы</li>
			<li><a href="http://argumenti.ru/region/spb">АН - CПб</a></li>
			<li><a href="http://an-crimea.ru/" rel='nofollow'>АН - Крым</a></li>
			<li><a href="http://argumenti.ru/region/ekb">АН - Екб</a></li>		</ul>
		</div>
	</ul>
	<ul id="dropdown" class="dropdown desc_hidden">
		<li><a href="http://argumenti.ru">Главная</a></li>
		<li><a href="http://argumenti.ru/live">АН LIVE</a></li>
		<li><a href="http://argumenti.ru/news">Все новости</a></li>
	    <li class="submenu_name">Рубрики</li>
		<li><a href="http://argumenti.ru/politics">Политика</a></li>
		<li><a href="http://argumenti.ru/economics">Экономика</a></li>
		<li><a href="http://argumenti.ru/society">Общество</a></li>
		<li><a href="http://argumenti.ru/world">В мире</a></li>
		<li><a href="http://argumenti.ru/social">Соцпакет</a></li>
		<li><a href="http://argumenti.ru/pravoved">Правовед</a></li>
		<li><a href="http://argumenti.ru/rassledovanie">Расследования</a></li>
		<li><a href="http://argumenti.ru/hitech">Хайтек</a></li>
		<li><a href="http://argumenti.ru/gorodm">Город&nbsp;М</a></li>
		<li><a href="http://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
		<li><a href="http://argumenti.ru/espionage">Шпионаж</a></li>
		<li><a href="http://argumenti.ru/scandal">Скандал</a></li>
		<li><a href="http://argumenti.ru/sport">Спорт</a></li>
		<li><a href="http://argumenti.ru/crime">Криминал</a></li>
		<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
		<li><a href="http://argumenti.ru/health">Здоровье</a></li>
		<li><a href="http://argumenti.ru/history">История</a></li>
		<li><a href="http://argumenti.ru/education">Образование</a></li>
		<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
		<li><a href="http://argumenti.ru/army">Армия</a></li>
	</ul>	
</div>
</nav>
	<div id="star">
			<ul>
																								<li id="80800">
																<a href="http://argumenti.ru/world/2018/08/580985?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/7f19b523af012145bc4f337974d6b50a.jpg" width="160" height="110" alt="Япония выразила протест России из-за размещения истребителей на Итурупе" />
																					<p>Япония выразила протест России из-за размещения истребителей на Итурупе</p></a>	
						</li>

																								<li id="80804" >
																								<a href="http://argumenti.ru/opinion/2018/08/580992?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/0165c65ffc69d16750c1f48857e994c1.jpg" width="160" height="110" alt="Военный аналитик озвучил вероятный сценарий отторжения Мариуполя от Украины" />
																<p>Военный аналитик озвучил вероятный сценарий отторжения Мариуполя от Украины</p></a>
								
						</li>
																									<li id="80805">
																<a href="http://argumenti.ru/world/2018/08/580996?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/f0a20df5b9c1ffe095c658adbf1020bb.jpg" width="160" height="110" alt="Макфол усомнился, что Сигал улучшит отношения Москвы и Вашингтона" />
																					<p>Макфол усомнился, что Сигал улучшит отношения Москвы и Вашингтона</p></a>	
						</li>

												</ul>
		</div></header>
        
<div class="container">
	<div class="content">
		<!-- логотип -->

		<div id="corp">
							<a href="http://argumenti.ru/" id="an_logo"><img alt="Аргументы Недели (argumenti.ru)" src="http://www.argumenti.ru/images/argumenti/AN2.gif"/></a>
					<div id="search_time">

																<a href="http://argumenti.ru/an"><div class="newnum2"></div></a>
							


<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'http://argumenti.ru/search','arrow':false,'bg':'transparent','fontsize':12,'fg':'#000000','language':'ru','logo':'rb','publicname':'Yandex Site Search #2186328','suggest':true,'tld':'ru','type':2,'usebigdictionary':true,'searchid':2186328,'webopt':false,'websearch':false,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':'Поиск...','input_placeholderColor':'#000000','input_borderColor':'#7f9db9'}">
	<form action="http://yandex.ru/sitesearch" method="get" target="_blank">
		<input type="hidden" name="searchid" value="2186328"/>
		<input type="hidden" name="l10n" value="ru"/>
		<input type="hidden" name="reqenc" value=""/>
		<input type="search" name="text" value=""/>
		<input type="submit" value="Найти"/>
	</form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>

	</div>
		<div class="soc_reg mob_hidden">

            
				<div id="social_top">
					<!--<a href="https://t.me/argumentiru" target="_blank"><i class="fa fa-telegram" aria-hidden="true"></i></a>-->
					<a href="https://vk.com/club14409962" target="_blank"><i class="fa fa-vk" aria-hidden="true"></i></a>
					<a href="https://ok.ru/argumenti" target="_blank"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a>
					<a href="https://www.facebook.com/argumentinedeli" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a href="https://twitter.com/argumenti" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a href="https://www.instagram.com/argumenti.ru/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>

				</div>	


			<div id="parts">
		<select id="Regions" onchange="window.location.href=this.options[this.selectedIndex].value">
			<option value="">Регион</option>
			<option value="http://argumenti.ru/">Вся Россия</option>
								
				<option value="http://argumenti.ru/region/altay">Алтайский край</option>
								
				<option value="http://argumenti.ru/region/baltiya">Балтия</option>
								
				<option value="http://argumenti.ru/region/belrus">Белоруссия</option>
								
				<option value="http://argumenti.ru/region/vladivostok">Владивосток</option>
								
				<option value="http://argumenti.ru/region/volgograd">Волгоград</option>
								
				<option value="http://argumenti.ru/region/vyatka">Вятка</option>
								
				<option value="http://argumenti.ru/region/ekb">Екатеринбург</option>
								
				<option value="http://argumenti.ru/region/irkutsk">Иркутск</option>
								
				<option value="http://argumenti.ru/region/kamchatka">Камчатка</option>
								
				<option value="http://argumenti.ru/region/krasnoyarsk">Красноярск</option>
								
				<option value="http://an-crimea.ru/">Крым</option>
								
				<option value="http://argumenti.ru/region/kuban">Кубань</option>
								
				<option value="http://argumenti.ru/region/kursk">Курск</option>
								
				<option value="http://argumenti.kg/">Кыргызстан</option>
								
				<option value="http://argumenti.ru/region/lipetsk">Липецк</option>
								
				<option value="http://argumenti.ru/region/murmansk">Мурманск</option>
								
				<option value="http://argumenti.ru/region/novosib">Новосибирск</option>
								
				<option value="http://argumenti.ru/region/orel">Орел</option>
								
				<option value="http://argumenti.ru/region/penza">Пенза</option>
								
				<option value="http://argumenti.ru/region/perm">Пермь</option>
								
				<option value="http://argumenti.ru/region/petrozavodsk">Петрозаводск</option>
								
				<option value="http://argumenti.ru/region/petropavlovsk">Петропавловск-К</option>
								
				<option value="http://argumenti.ru/region/spb">Санкт-Петербург</option>
								
				<option value="http://argumenti.ru/region/sakhlin">Сахалин</option>
								
				<option value="http://argumenti.ru/region/kavkaz">Северный Кавказ</option>
								
				<option value="http://argumenti.ru/region/tatarstan">Татарстан</option>
								
				<option value="http://argumenti.ru/region/tver">Тверь</option>
								
				<option value="http://argumenti.ru/region/ural">Урал</option>
								
				<option value="http://argumenti.ru/region/chelyabinsk">Челябинск</option>
								
				<option value="http://argumenti.ru/region/yakutsk">Якутск</option>
								
				<option value="http://argumenti.ru/region/yaroslavl">Ярославль</option>
				
		</select>
	</div>        </div>

		</div>

		<div class="new_corp">
								<div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics">Политика</a></li>
			<li><a href="http://argumenti.ru/economics">Экономика</a></li>
			<li><a href="http://argumenti.ru/society">Общество</a></li>
			<li><a href="http://argumenti.ru/world">В мире</a></li>			
			<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/sport">Спорт</a></li>
			<li><a href="http://argumenti.ru/lifestyle">Лайфстайл</a></li>
			<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
			<li><a href="http://argumenti.ru/culture">Культура</a></li>
		</ul>
</div>
		<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

		</div>

					<div id="left">
		
			<!-- Yandex.RTB R-A-50615-15 -->
<div id="yandex_rtb_R-A-50615-15"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-15",
                renderTo: "yandex_rtb_R-A-50615-15",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>	
	<div id="titules" style="margin-bottom: 4px;">
		
	<a href="http://argumenti.ru/an">

	<img src="http://argumenti.ru/images/preview/price/6b638047a7805ca66ea12533e9cf323b.jpg" alt="Аргументы Недели. 30(623) от 02.08.18">		
	</a>

		
	</div>

	<!-- подменю -->
	<ul id="corpmenu">
		<li><a href="http://argumenti.ru/an">Скачать «Аргументы Недели»</a></li>
		<li><a href="http://www.argumenti.ru/reklama/internet.html">Реклама в «АН»</a></li>
		<li><a href="http://argumenti.ru/subscript">Подписка на газету</a></li>
	
	</ul>


	<script language="JavaScript" type="text/javascript">
		function NewRegion() {
			region_url = $('#Regions option:selected').val();
			if (region_url !='')
				window.location = region_url;
		}
	</script>
	<!--Тимошенко-->
	
	<h2 class="namerub"><span class="rem">//</span>Новости партнеров</h2>
<div id="smi2adblock_76450"><a href="http://net.finam.ru/" rel="nofollow">Новости net.finam.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.net.finam.ru/data/js/76450.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>




	<!--опросы-->
		
	<h2 class="namerub"><span class="rem">//</span>НАШИ ПАРТНЕРЫ</h2>
<img src="http://argumenti.ru/pub/images/partners/524.gif" alt="наши партнеры">	

	<h2 class="namerub"><span class="rem">//</span>Новости marketgid</h2>
<!-- M7342Composite Start --> <div id="M7342Composite647352"><center> <a href="http://marketgid.com/" target="_blank" rel="nofollow">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script647352 = document.createElement("script"), mg_ws647352 = {};script647352.type = "text/javascript";script647352.charset = "utf-8";script647352.src = "//jsc.marketgid.com/n/e/news.argumenti.ru.647352.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script647352.onerror = function () { mg_ws647352 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NDczNTIoZSl7dmFyIGg9bWdfd3M2NDczNTIub25tZXNzYWdlOyBtZ193czY0NzM1Mi5yZWFkeVN0YXRlPT1tZ193czY0NzM1Mi5DTE9TRUQmJihtZ193czY0NzM1Mj1uZXcgV2ViU29ja2V0KG1nX3dzNjQ3MzUyX2xvY2F0aW9uKSksbWdfd3M2NDczNTIub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NDczNTIobWdfd3M2NDczNTIsZnVuY3Rpb24oKXttZ193czY0NzM1Mi5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NDczNTIoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NDczNTIoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NDczNTJfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY0NzM1MiA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NDczNTJfbG9jYXRpb24pLCBtZ193czY0NzM1Mi5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NDczNTIoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws647352.onmessage = function (msg){window.eval(msg.data);}; mg_ws647352.postMessage('js|'+script647352.src+'|M7342Composite647352|M7342Composite647352');};document.body.appendChild(script647352); </script> <!-- M7342Composite End -->

	<h2 class="namerub"><span class="rem">//</span>новости 24СМИ</h2>
<div id="smi_teaser_2695">
    <center>
        <a href="https://24smi.info/?utm_source=informer_2695" rel="nofollow">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/b/2695.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
	<div id="smi2adblock_81550"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//js.advert.mirtesen.ru/data/js/81550.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
	
	
<div id="unit_83036"><a href="http://smi2.net/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/83036.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>			<!-- ex_adv 47 --><a href="https://goo.gl/QQYVKz" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/772.gif" width="240" height="400"></a>	
	
	<!--попновости-->	
	<h4 class="namerub"><span class="rem">//</span>Поп-новости</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/showbiz/2018/08/580999">
					<img src="http://argumenti.ru/images/preview/arhnews/cdc2e4d9ea3ad3d022dda4a7a62322ec.jpg" alt="Любовь Толкалина показала удивительное фото на речке" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2018/08/580999" style="font-size:1.05em;">Любовь Толкалина показала удивительное фото на речке</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2018/08/580995">
					<img src="http://argumenti.ru/images/preview/arhnews/2376edab8196b78d945d4232fb99d8e9.jpg" alt="Фото красавца-сына Сенчуковой и Рыбина с любимой девушкой взорвало сети" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2018/08/580995" style="font-size:1.05em;">Фото красавца-сына Сенчуковой и Рыбина с любимой девушкой взорвало сети</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2018/08/580990">
					<img src="http://argumenti.ru/images/preview/arhnews/13d6577ce12c654d7596050e7e5c42ad.jpg" alt="Похудевшая Екатерина Скулкина опубликовала фото в купальнике" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2018/08/580990" style="font-size:1.05em;">Похудевшая Екатерина Скулкина опубликовала фото в купальнике</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2018/08/580981">
					<img src="http://argumenti.ru/images/preview/arhnews/540a810c00907ecfdfea947ad3f780bd.jpg" alt="Ксения Собчак впервые показала лицо маленького сына" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2018/08/580981" style="font-size:1.05em;">Ксения Собчак впервые показала лицо маленького сына</a>
		</li>
	</ul>
	<h2 class="namerub"><span class="rem">//</span>Новости news.net.finam.ru</h2>
<div id="smi2adblock_68993"><a href="http://finance.comon.ru/" rel="nofollow">Новости finance.comon.ru</a></div>
<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.finance.comon.ru/data/js/68993.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>



				<h4 class="namerub"><span class="rem">//</span>Сад и огород</h4>
		<ul class="minf_anons">
							<li><a href="http://argumenti.ru/ad_informer/click/69542" target="_blank"><img src="http://argumenti.ru/images/preview/tabloid/4311e80978329086dec12fe65637a477.jpg" width="70" height="70" alt="Биоклад"  border="0" /><div class="inf_txt">Помидоры: посадка и уход</div></a></li>	
							<li><a href="http://argumenti.ru/ad_informer/click/68946" target="_blank"><img src="http://argumenti.ru/images/preview/tabloid/41be9494515abc45b9a4829cf417a55c.png" width="70" height="70" alt="Биоклад"  border="0" /><div class="inf_txt">Биоклад лёгок и удобен в применении на вашем дачном участке</div></a></li>	
					</ul>
	
	<div id="block__fix-adv">
		<!-- Yandex.RTB R-A-50615-2 -->
<div id="yandex_rtb_R-A-50615-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-2",
                renderTo: "yandex_rtb_R-A-50615-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		
	</div>

</div>			
		<section id="center">

			<!-- Yandex.RTB R-A-50615-10 -->
<div id="yandex_rtb_R-A-50615-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-10",
                renderTo: "yandex_rtb_R-A-50615-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>	
			<p class="namerub">
			<span class="rem">//</span><a href="http://argumenti.ru/showbiz">Шоу-бизнес</a>
						<span class="agecategory">
									13+
							</span>
		</p>
	
	<article>
	<h1>Ксения Собчак впервые показала лицо маленького сына</h1>
	
				<p class="info">
					<span class="number_info">

						
						

													6&nbsp;августа&nbsp;2018,&nbsp;09:54																			[&nbsp;«Аргументы Недели»&nbsp;]
						
					</span>
				</p>
				<div class="publtxt">
																		<figure id="publ_photo">
																<img src="http://argumenti.ru/images/preview/arhnews/7b4e7b89bed3f59391113ca6ef659c99.jpg" alt="Ксения Собчак впервые показала лицо маленького сына" />
																									<figcaption>Фото: Instagram</figcaption>
															</figure>
											

																	
																								
						<div class="js-mediator-article" style="display: inline-block;"><p><strong>Некоторое время назад Ксения Собчак отправилась вместе с мужем и сыном на отдых на Сардинию. Видимо, на отдыхе Ксении удалось расслабиться, и она решила впервые показать поклонникам лицо сына.</strong></p>
<p>Телеведущая Ксения Собчак полтора года назад родила сына Платона в браке с актером Максимом Виторганом. По ее словам, рождение сына кардинально изменило ее отношение к детям и материнству.</p>
<p>Ксения, однако, не так часто балует своих почитателей фотографиями своего ребенка, хотя о его первых жизненных успехах все же с удовольствием рассказывает в своем блоге. И вот, наконец-то, она решилась опубликовать снимок, на котором видно лицо Платона.</p>
<p>&laquo;Думала, материнство &ndash; это только про &laquo;отдавать&raquo;, а он столькому меня учит!&raquo;, - подписала Ксения фотографию с сыном.</p>
<p>Поклонники пристально рассмотрели полуторагодовалого малыша и пришли к выводу, что Платон &ndash; просто вылитая копия своего дедушки, политика Анатолия Собчака, рассказывает &laquo;<a href="https://teleprogramma.pro/news/411381/">Телепрограмма</a>&raquo;.</p>
<p>&nbsp;</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;">&nbsp;</div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BmG_2wNh7Kp/?utm_source=ig_embed" target="_blank">Публикация от Ксения Собчак (@xenia_sobchak)</a>5 Авг 2018 в 12:42 PDT</p>
</div>
</blockquote>
<script type="text/javascript" src="http://www.instagram.com/embed.js" defer="defer"></script></div>

						
							<p class="ai_youtube">
			<a href="http://argumenti.ru/ad_informer/click/80705?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Михаил Делягин о роли "общаков" в работе ЦБ</a>
	</p>
						
						<div class="paywall_box">
    <div> 
        <h3>Понравилась публикация? Поддержите издание!</h3>
        <a class="button" href="http://argumenti.ru/robomail/688">5 руб. [ Сказать спасибо ]</a>
        <a class="button podpiska_button" style="float: left;" href="http://argumenti.ru/robomail/711" role="button">25 руб. [ Получить свежий номер на почту ]</a>
        <a class="button podpiska_button" style="float: right;" href="http://argumenti.ru/robomail/486" role="button">490 руб. [ Получить годовую подписку ]</a>      
        <p class="snoska">*Получай яркий, цветной оригинал газеты в формате PDF на свой электронный адрес</p>
        
        <h4 style="padding-top: 9px;">Оставайтесь с нами. <span style="text-decoration: underline;">Добавьте нас в "Мои источники" в Яндекс Новостях</span> и мы позаботимся о том, чтобы вы читали только интересный и проверенный контент</h4>          
        <a class="button" style="background: #343a40;margin-top: 5px;" href="https://goo.gl/3NxAWJ" target="_blank">Добавить в «Мои Источники» в Яндекс Новостях</a>


        <h4>Обсудить наши публикации можно здесь:</h4>
		
		<div class="paywall_socnets">
			<a href="https://vk.com/club14409962">
				<i class="fa fa-vk" aria-hidden="true"></i>
			</a>
			<a href="https://ok.ru/argumenti">
				<i class="fa fa-odnoklassniki" aria-hidden="true"></i>
			</a>
			<a href="https://www.facebook.com/argumentinedeli">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
			<a href="https://twitter.com/argumenti">
				<i class="fa fa-twitter" aria-hidden="true"></i>
			</a>
			<a href="https://www.instagram.com/argumenti.ru/">
				<i class="fa fa-instagram" aria-hidden="true"></i>
			</a>
		</div>

    </div>
</div>
								
						

				</div>
				<div class="nativeroll"></div>
			</article>

												<div id="initials">ЛЧ</div>
					

			<ul id="tags"><li>Теги:&nbsp;</li>
									<li>				<a href="http://argumenti.ru/search/%23%D0%9A%D1%81%D0%B5%D0%BD%D0%B8%D1%8F%2B%D0%A1%D0%BE%D0%B1%D1%87%D0%B0%D0%BA">Ксения Собчак</a>
			</li>
									<li>,&nbsp;				<a href="http://argumenti.ru/search/%23%D0%9F%D0%BB%D0%B0%D1%82%D0%BE%D0%BD">Платон</a>
			</li>
									<li>,&nbsp;				<a href="http://argumenti.ru/search/%23%D1%81%D1%8B%D0%BD">сын</a>
			</li>
					</ul>
	

			
		

	    
<!--<p id="comment_info">Обсудить наши публикации можно на страничках «АН» в <a href="http://facebook.com/argumentinedeli" target="_blank" rel="nofollow">Facebook</a> и <a href="http://vk.com/club14409962" target="_blank" rel="nofollow">ВКонтакте</a></p>-->

<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="none;" data-options="medium,square,line,horizontal,counter,sepcounter=1,theme=14" data-services="vkontakte,odnoklassniki,facebook,twitter,moimir"></div>
    
        <!-- Yandex.RTB R-A-50615-11 -->
<div id="yandex_rtb_R-A-50615-11"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-11",
                renderTo: "yandex_rtb_R-A-50615-11",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<p class="namerub"><span class="rem">//</span>Подписаться на рассылку эксклюзива от АН</p>
	<noindex>
		<iframe src="http://mailing.argumenti.ru/" style="width:97%; border: none;padding: 0px;">
	    	Ваш браузер не поддерживает плавающие фреймы!
		 </iframe>
	 </noindex>
    
    
			<div class="mainrub">
		<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>
	



	<img src="http://argumenti.ru/images/preview/arhnews/104802d108bedaf76f41f8f986132def.jpg" alt="Украина готовит против России крупный иск по Донбассу" />
	
<p class="maxititle"><a href="http://argumenti.ru/politics/2017/09/550313">Украина готовит против России крупный иск по Донбассу</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2017/09/550313">Украина завершает подготовку большого иска, который будет подан в Международный суд в ООН против России из-за ситуации в Донбассе, заявил министр юстиции Украины Павел Петренко.
</a></div>	</div>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/edede631ae89b977084c71429c6bfb94.jpg" alt="Сенатор США: С Россией нужно развивать диалог" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2018/08/581000">Сенатор США: С Россией нужно развивать диалог</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2018/08/581000">Американский сенатор от республиканской партии Рэнд Пол заявил, что России и США нужно развивать диалог. Он подчеркнул, что это будет ошибкой, если две страны перестанут разговаривать.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/47f4b79a2607298da5a940902700f8eb.jpg" alt="Украина обвинила Россию в убытках из-за блокировки своих портов" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/08/580967">Украина обвинила Россию в убытках из-за блокировки своих портов</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/08/580967">Россия наносит Украине убытки в сотни миллионов гривен, используя Крымский мост и военно-морские силы в Азовском море для того, чтобы блокировать украинские порты Бердянск и Мариуполь.</a></div>		</div>
	</div>
	
	<h2 class="namerub"><span class="rem">//</span>Новости Гнездо.ру</h2>
<div id="gnezdo_ru_14115" style="display:block !important">Загрузка...</div>
<script type="text/javascript">
window.CD = 'h'+(!![]+[])[(+[])]+(!![]+[])[(+[])]+(RegExp().constructor.name)[((+!+[])+(+!+[]))+(+!+[]+((+!+[])+(+!+[])))]+`:`+`/`+`/`+(typeof [])[((+!+[])+(+!+[]))*((+!+[])+(+!+[]))]+([]+[]+[][[]])[((+!+[])+(+!+[]))]+([]+[]+[][[]])[(+!+[])]+`.`+([]+[]+[][[]])[(+!+[])]+([]+[]+[][[]])[(+!+[]+((+!+[])+(+!+[])))]+(!![]+[])[(+[])]+`.`+(!![]+[])[(+!+[])]+(!![]+[])[((+!+[])+(+!+[]))]+`/`+(typeof [])[((+!+[])+(+!+[]))*((+!+[])+(+!+[]))]+(typeof ![])[(+!+[])]+([]+[]+[][[]])[(+!+[])]+(![]+[])[(+[])]+([]+[]+[][[]])[(+[+!+[]+[+[]]])/((+!+[])+(+!+[]))]+(typeof ([]+[]))[(+[+!+[]+[+[]]])/((+!+[])+(+!+[]))]+`.`+(typeof [])[((+!+[])+(+!+[]))]+(![]+[])[(+!+[]+((+!+[])+(+!+[])))];

function conf(n){window.GNEZDO_CONF=n,window.GNEZDO_CB&&window.GNEZDO_CB()}var sc;(sc=function(n,o){var e=document.createElement("script");e.type="text/javascript",o||(e.onerror=function(n){var o=this;window.GNEZDO_CONF?sc(window.GNEZDO_CONF.d+encodeURIComponent(o.src),1):(window.GNEZDO_CB=function(){sc(window.GNEZDO_CONF.d+encodeURIComponent(o.src),1)},sc(window.CD,1))}),e.async=!0,e.src=n,e.charset="windows-1251",f=function(){document.getElementsByTagName("head")[0].appendChild(e)},"[object Opera]"==window.opera?document.addEventListener("DOMContentLoaded",f):f()})("//news.gnezdo.ru/show/14115/block_a.js");
</script>	<h2 class="namerub"><span class="rem">//</span>Новости RedTram</h2> 
<script id="r19324" type="text/javascript">
    (function() {
        var worker19324,
            tickerID = 19324,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-goods.redtram.com/0/19/ticker_19324.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9nNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKC95YW5kZXh8eWFicm93c2VyL2kudGVzdChuYXZpZ2F0b3IudXNlckFnZW50KSkgd3NzVXJsID0gIndzczovL2c0cC5ncnQwMS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker19324.postMessage(data);
                }

                worker19324 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker19324.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker19324.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/4e5f2ba1e259ae1f4eb92362ed2f17e8.jpg" alt="В Германии волнуются за рыбу: задыхается от жары" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/08/580944">В Германии волнуются за рыбу: задыхается от жары</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/08/580944">Из-за жары в последнее время в Германии сильно сократился уровень кислорода в реках и озерах, что опасно для их обитателей. Некоторые регионы страны уже сообщили о массовой гибели рыбы.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/a6c7564e043c07d6567a94596dde231b.png" alt="Авиакомпании за &laquo;лишних&raquo; пассажиров будут штрафовать" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/08/580989">Авиакомпании за &laquo;лишних&raquo; пассажиров будут штрафовать</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/08/580989">Минтранс РФ поставил точку в многолетней дискуссии о намеренной продаже авиаперевозчиками большего числа билетов на рейс, чем мест в самолете. Овербукинг в России останется вне закона.</a></div>		</div>
	</div>

	<h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10213">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/4/c/10213.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
	<h2 class="namerub"><span class="rem">//</span>Новости МирТесен</h2>
<div id="unit_83639"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//js.advert.mirtesen.ru/data/js/83639.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
}());
</script>

<br><br>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/economics">Экономика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/bfaa2b6e810b6567606d5982d1b741f7.jpg" alt="На переход чиновников  на использование российской ОС потребуется  160 млрд руб" />
	

<p class="minititle"><a href="http://argumenti.ru/economics/2018/08/580978">На переход чиновников  на использование российской ОС потребуется  160 млрд руб</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/economics/2018/08/580978">Почти восемь миллионов российских чиновников и сотрудников госкомпаний к 2021 году планируется перевести на использование российской мобильной операционной системы  (ОС) Sailfish.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/ff97cc011195c00727295f6d1aa38ee7.jpg" alt="Троих сестер, подозреваемых в убийстве отца, посадили в СИЗО в разные камеры" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/08/580974">Троих сестер, подозреваемых в убийстве отца, посадили в СИЗО в разные камеры</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/08/580974">Троих сестер, подозреваемых в убийстве отца, посадили в СИЗО в разные камеры. Как стало известно, на данный момент они проходят этап карантина. Старшая и младшая девушки находятся в одиночках, а у средней есть 2 сокамерницы. </a></div>		</div>
	</div>
	<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: Аргументы Недели (центральная колонка)-->
<!--Расположение: <середина страницы>-->
<div id="adfox_151990176341747532"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 264297,
        containerId: 'adfox_151990176341747532',
        params: {
            pp: 'h',
            ps: 'cquo',
            p2: 'fvjc'
        }
    });
</script>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/dad3cffbb4a8d52e91bf3754027c6126.jpg" alt="Стас Пьеха скрывает новый роман от поклонников" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2018/08/580970">Стас Пьеха скрывает новый роман от поклонников</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2018/08/580970">Музыкант Стас Пьеха тщательно охраняет свою личную жизнь от публичного внимания. Лишь недавно поклонникам певца стало известно, что Стас вот уже год как не одинок после развода с женой.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/fa1baff37aafb8b6d5ec4fdbdff7a33c.jpg" alt="Фото красавца-сына Сенчуковой и Рыбина с любимой девушкой взорвало сети" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2018/08/580995">Фото красавца-сына Сенчуковой и Рыбина с любимой девушкой взорвало сети</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2018/08/580995">Фото красавца-сына артистов Натальи Сенчуковой и Виктора Рыбина с любимой девушкой взорвало сети.
"Наша молодёжь, сын Василий и его девушка Дарья на отдыхе!!!", - рассказала 47-летняя Наталья.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/a9a736661367db259d882a163709448a.jpg" alt="МИД Украины выразил протест РФ из-за поездки Путина в Крым" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/08/581005">МИД Украины выразил протест РФ из-за поездки Путина в Крым</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/08/581005">Президент России Владимир Путин 4 августа посетил фестиваль оперы под открытым небом в Херсонесе. Он был в числе гостей на вечере-открытии фестиваля. МИД Украины решительно протестует.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/8a13b093e7cde1f7e7c7cd88e2db0a9f.jpg" alt="Губерниев поцеловал Ефимову, завоевавшую &quot;золото&quot; на ЧЕ по плаванию" />
	

<p class="minititle"><a href="http://argumenti.ru/sport/2018/08/581004">Губерниев поцеловал Ефимову, завоевавшую &quot;золото&quot; на ЧЕ по плаванию</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport/2018/08/581004">Комментатор Дмитрий Губерниев поцеловал пловчиху Юлию Ефимову, завоевавшую "золото" на чемпионате Европы по плаванию. Ефимова спустя восемь лет стала чемпионкой Европы, победив на дистанции 100 метров брассом.</a></div>		</div>
	</div>

	
<p class="namerub"><span class="rem">//</span>Новости партнеров</p>
<div id="smi_teaser_3101">
    <center><a href="http://24smi.info" rel="nofollow">Агрегатор новостей 24СМИ</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
                (function() {
                var sm = document.createElement("script");
                sm.type = "text/javascript";
                sm.async = true;
                sm.src = "//jsn.24smi.net/6/2/3101.js";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(sm, s);})();</script>
            
<hr>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/3569417cf51c01728a3f4ade5e5c10c7.jpg" alt="Украина собирается прекратить ж/д сообщение с Россией" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/08/581002">Украина собирается прекратить ж/д сообщение с Россией</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/08/581002">Стало известно, что украинские власти рассматривают вопрос о прекращении железнодорожного сообщения с Российской Федерацией. Об этом заявил министр инфраструктуры Украины Владимир Омелян.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/82b7cad1258eb454bc649a3de0ba1187.jpg" alt="Любовь Толкалина показала удивительное фото на речке" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2018/08/580999">Любовь Толкалина показала удивительное фото на речке</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2018/08/580999">Любовь Толкалина оказывается не только красивая женщина, талантливая актриса, но и прекрасная пловчиха. Толкалина частенько выкладывает свои фотографии, но с целью продемонстрировать свою  фигуру. </a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/a88e89337af405e838cbf82bda9f4acb.jpg" alt="Макфол усомнился, что Сигал улучшит отношения Москвы и Вашингтона" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/08/580996">Макфол усомнился, что Сигал улучшит отношения Москвы и Вашингтона</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/08/580996">Бывший посол США в России Майкл Макфол выразил сомнение в том, что назначенный на пост спецпредставителя МИД РФ американский актер Стивен Сигал способен улучшить отношения между РФ и США.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/470d9978b7c3a5b7785b55970e68cbcf.jpg" alt="Максимальное количество  машин  проехало по Крымскому мосту" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/08/580998">Максимальное количество  машин  проехало по Крымскому мосту</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/08/580998">Вчера, 5 августа, на мосту через Керченский пролив зафиксировали новый рекорд. За сутки по нему проехали 32,4 тысячи транспортных средств.</a></div>		</div>
	</div>

	<script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_621776']={'i':__lxGc__.b++};
</script>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/17094e7874077163f19aaac044c878a0.jpg" alt="В Москве в понедельник зафиксировано повышение содержания сероводорода в воздухе" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/08/580997">В Москве в понедельник зафиксировано повышение содержания сероводорода в воздухе</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/08/580997">В Москве в понедельник экологи зафиксировали повышение содержания сероводорода в воздухе в два раза. 
В сообщении "Мосэкомониторинга" говорится, что уровень воздействия, рекомендованный ВОЗ, увеличен не был.  </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/opinion">Мнение</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/9ba3ab64c623d080db1082c0a8bdbca9.jpg" alt="Военный аналитик озвучил вероятный сценарий отторжения Мариуполя от Украины" />
	

<p class="minititle"><a href="http://argumenti.ru/opinion/2018/08/580992">Военный аналитик озвучил вероятный сценарий отторжения Мариуполя от Украины</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/opinion/2018/08/580992">Озвучен возможный сценарий отторжения Мариуполя от Украины. По этому вопросу высказался киевский военный аналитик Александр Коваленко, слова которого приведены в заметке, появившейся в блогосфере.</a></div>		</div>
	</div>

	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/1171adcc649239485f8878b9b0cfe445.png" alt="Порошенко: ЕС готов восстанавливать &laquo;освобождённые территории&raquo; в Донбассе" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/08/580994">Порошенко: ЕС готов восстанавливать &laquo;освобождённые территории&raquo; в Донбассе</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/08/580994">На своей официальной страницу в Facebook президент Украины Пётр Порошенко сообщил, что страны Евросоюза готовы присоединиться к восстановлению «освобождённых территорий Донецкой и Луганской областей».</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/f43a023f0a01d280b9a57616b4525e98.jpg" alt="Похудевшая Екатерина Скулкина опубликовала фото в купальнике" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2018/08/580990">Похудевшая Екатерина Скулкина опубликовала фото в купальнике</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2018/08/580990">Похудевшая звезда юмористического шоу Екатерина Скулкина смело показывает свои фотографии в купальнике. Екатерина отдыхает на море. Информацию, с кем именно и на каком курорте, она не рассекретила.</a></div>		</div>
	</div>

    <h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>
<div id="unit_91265"><a href="https://smi2.net/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/91265.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/f124b4b36967798015e5ca16db599063.jpg" alt="В Крыму изъяли три десятка разнокалиберных патронов у граждан Украины" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/08/580988">В Крыму изъяли три десятка разнокалиберных патронов у граждан Украины</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/08/580988">Крымское погрануправление ФСБ РФ сообщает, что местные пограничники пресекли две попытки провоза боеприпасов из Украины в Крым. За сутки выявили три десятка разнокалиберных патронов.



</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/health">Здоровье</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/43018f08a61cd77c0dfc2eceb21f0417.jpg" alt="Эксперты предупредили об опасности кондиционеров в жару" />
	

<p class="minititle"><a href="http://argumenti.ru/health/2018/08/580986">Эксперты предупредили об опасности кондиционеров в жару</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/health/2018/08/580986">В жаркую погоду можно получить не только простудные заболевания, но и обострение сердечно-сосудистых, предупредили врачи. Это может произойти из-за спазма сосудов при резком охлаждении организма.</a></div>		</div>
	</div>


	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/4e596cfbf83a1d68316efc5fc991b521.jpg" alt="Появились данные о погибших при землетрясении на острове Ломбок в Индонезии" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/08/580987">Появились данные о погибших при землетрясении на острове Ломбок в Индонезии</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/08/580987">Появились уточненные данные о погибших при землетрясении на острове Ломбок в Индонезии. В национальном агентстве по ликвидации последствий стихийных бедствий сообщили: погиб 91 человек, 200 человек пострадали.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/c7ca416bafc51ba85f4892d413d21ea6.jpg" alt="Профессор МГУ сообщил о начале &laquo;очень серьезной атаки&raquo; США против России" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2018/08/580980">Профессор МГУ сообщил о начале &laquo;очень серьезной атаки&raquo; США против России</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2018/08/580980">Соединенные Штаты начали «очень серьезную атаку» против Российской Федерации. С таким заявлением в разговоре с представителями СМИ выступил отечественной политолог, профессор МГУ Андрей Манойло.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/a1ac6c3283cac38ade6fe38c11ea42c9.jpg" alt="Япония выразила протест России из-за размещения истребителей на Итурупе" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/08/580985">Япония выразила протест России из-за размещения истребителей на Итурупе</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/08/580985">Власти Японии выразили России протест в связи с размещением на курильском острове Итуруп истребителей Су-35С. Протест был направлен в МИД РФ через японское посольство в Москве 3 августа.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/7e6f1d0052f487fc10b02be036c6c101.jpg" alt="В Приморье удалось сфотографировать редчайших копытных животных" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/08/580983">В Приморье удалось сфотографировать редчайших копытных животных</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/08/580983">В Приморье удалось сфотографировать редчайших копытных животных, занесённых в Красную книгу. Фотоловушки приморского национального парка «Земля леопарда» зафиксировали двух амурских (длиннохвостых) горалов.
</a></div>		</div>
	</div>	
    <h2 class="namerub"><span class="rem">//</span>Новости Redtram</h2>

<script id="r19412" type="text/javascript">
    (function() {
        var worker19412,
            tickerID = 19412,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-goods.redtram.com/0/19/ticker_19412.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9nNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKC95YW5kZXh8eWFicm93c2VyL2kudGVzdChuYXZpZ2F0b3IudXNlckFnZW50KSkgd3NzVXJsID0gIndzczovL2c0cC5ncnQwMS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker19412.postMessage(data);
                }

                worker19412 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker19412.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker19412.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/cd2c0e7bd6d655c04ad98f6d4c15ec4a.jpg" alt="Ксения Собчак впервые показала лицо маленького сына" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2018/08/580981">Ксения Собчак впервые показала лицо маленького сына</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2018/08/580981">Некоторое время назад Ксения Собчак отправилась вместе с мужем и сыном на отдых на Сардинию. Видимо, на отдыхе Ксении удалось расслабиться, и она решилась впервые показать поклонникам лицо сына.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/economics">Экономика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/a7347af51fba789bafb340e9ac7580bc.jpg" alt="Минэкономразвития предложило поднять тарифы на  услуги ЖКХ из-за роста НДС" />
	

<p class="minititle"><a href="http://argumenti.ru/economics/2018/08/580982">Минэкономразвития предложило поднять тарифы на  услуги ЖКХ из-за роста НДС</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/economics/2018/08/580982">Минэкономразвития предложило поднять тарифы на жилищно-коммунальные услуги из-за роста налога на добавленную стоимость (НДС). НДС могут повысить с 18 до 20 процентов с 1 января 2019 года. </a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/c352a35ecedfc7e7c8c2efe3563cc78f.jpg" alt="Россиянам сообщили, когда стоит ожидать первый подъем заболеваемости ОРВИ" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/08/580979">Россиянам сообщили, когда стоит ожидать первый подъем заболеваемости ОРВИ</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/08/580979">Заведующий научно-организационным отделом ФГБУ «НИИ гриппа им. А.Смородинцева» Минздрава России Игорь Никоноров сообщил, что первый подъем заболеваемости ОРВИ в России ожидается с началом нового учебного года.

</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/0b7685f1da40458139ddb5c5a4fbcf0a.jpg" alt="В США простили повара-баптиста, надругавшегося над  13-летней девочкой" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/08/580975">В США простили повара-баптиста, надругавшегося над  13-летней девочкой</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/08/580975">Представители баптистской церкви урегулировали конфликт с семьей девочки, которая была изнасилована в одном из церковных лагерей в штате Оклахома.

</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/9dcc2a7a745cfba363e51b6f05215c20.jpg" alt="Синоптики рассказали о погоде в Москве на сегодня" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/08/580977">Синоптики рассказали о погоде в Москве на сегодня</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/08/580977">Сегодня, 6 августа, лето в столичном регионе еще не заканчивается. Хотя синоптики прогнозируют на сегодня в Москве переменную облачность и кратковременные дожди, погода останется теплой.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/24dcd4836ad78e2b70b3a06b9d85c6ef.jpg" alt="Ополченцы обнародовали данные о гибели украинских разведчиков на подступах к ЛНР" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/08/580973">Ополченцы обнародовали данные о гибели украинских разведчиков на подступах к ЛНР</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/08/580973">Это уже не первый подобный инцидент за последнее время. Участившиеся случаи подрыва украинских военных на собственных минах стали предметом проверки, инициированной штабом силовой операции в Донбассе.</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/155c0ca9b06fd59c2f57b941c3df933c.jpg" alt="В Красноярском крае сегодня  день траура по погибшим при крушении Ми-8" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/08/580976">В Красноярском крае сегодня  день траура по погибшим при крушении Ми-8</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/08/580976">В Красноярском крае сегодня  день траура по погибшим  в результате крушения вертолета Ми-8. Погибли 18 человек, в том числе три члена экипажа и 15 нефтянников-вахтовиков. Вертолет Ми-8 компании "Utair-вертолетные услуги"  4 августа потерпел крушение в Туруханском районе Красноярского края</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/6f6009e25eb5d7b63b767924e47317db.jpg" alt="Ливинский умеет тратить?" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/08/580788">Ливинский умеет тратить?</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/08/580788">2 августа стало известно, что совет директоров «Россетей» поручил представителям компании голосовать за кандидатуру генерального директора Павла Ливинского на пост председателя совета директоров ФСК ЕЭС. Однако фигура «главного по проводам» весьма противоречива.</a></div>		</div>
	</div>	
    <!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: Аргументы Недели (центральная колонка)-->
<!--Расположение: <верх страницы>-->
<div id="adfox_15208558234369660"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 264297,
        containerId: 'adfox_15208558234369660',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'fvjc'
        }
    });
</script>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/science">Наука</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/1c9794fd4b491fa6dcf56abda4754b7c.jpg" alt="Составлен список самых отвратительных в мире запахов" />
	

<p class="minititle"><a href="http://argumenti.ru/science/2018/08/580972">Составлен список самых отвратительных в мире запахов</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/science/2018/08/580972">На основе ранее проведенных научных исследований составлена подборка из пяти самых отвратительных в мире запахов. Они настолько ужасны, что даже признанные вонючки скунсы не вошли в список. Первое место занял запах сероводорода. Им пахнут протухшие яйца. Этот же запах имеет уран</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/8ccebeb7ad63adafe49496a569ca0f26.jpg" alt="Захар Прилепин раскрыл роль России в срыве летнего наступления ВСУ на Донбасс" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/08/580969">Захар Прилепин раскрыл роль России в срыве летнего наступления ВСУ на Донбасс</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/08/580969">Писатель Захар Прилепин, принимавший участие в боевых действиях в Донбассе, рассказал о том, как было сорвано летнее наступление ВСУ. Соответствующее заявление литератор сделал в разговоре с журналистами.</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/5ec0a3e86dd0af976be821040aef5143.jpg" alt="В Югре мужчина поджег семь квартир, чтобы скрыть следы убийства" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2018/08/580971">В Югре мужчина поджег семь квартир, чтобы скрыть следы убийства</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2018/08/580971">В Югре мужчина поджег семь квартир, пытаясь скрыть следы убийства своего собутыльника. Суд Сургутского района ХМАО отправил местного жителя в колонию, передаёт прокуратору Югры.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/0728fe990bbd7202b568618a15ea3e01.jpg" alt="В Приморье при ДТП погиб один человек" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2018/08/580968">В Приморье при ДТП погиб один человек</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2018/08/580968">В результате встречного столкновения легкового автомобиля с микрогрузовиком в Приморском крае погиб один человек. Ещё есть двое пострадавших, об этом передают «Известия» со ссылкой на региональное управление МВД России.</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/43cbe8ea1f3f5a48ddfe94ec77c4bcb6.jpg" alt="Мадуро: Враги никогда не смогут одолеть народ  Венесуэлы" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/08/580966">Мадуро: Враги никогда не смогут одолеть народ  Венесуэлы</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/08/580966">Президент Венесуэлы Николас Мадуро  на своей официальной странице в Twitter сообщил, что враги никогда не смогут одолеть народ латиноамериканской страны, потому что венесуэльский народ всегда сражается до конца. 
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/6ca6c11bd1c5c86e5255a9598695baf9.jpg" alt="В Египте строители откопали новую статую Сфинкса" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/08/580965">В Египте строители откопали новую статую Сфинкса</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/08/580965">Египетские строители в Луксоре откопали ранее неизвестную статую Сфинкса. Но артефакт пока не отважились извлечь из-земли – существуют опасения, что он разрушится от перепада температур.</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/science">Наука</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/221d40a58e14fa704d3315cb6253ca38.jpg" alt="Учёные установили связь между полнотой и гриппом" />
	

<p class="minititle"><a href="http://argumenti.ru/science/2018/08/580964">Учёные установили связь между полнотой и гриппом</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/science/2018/08/580964">Учёные из университета Мичигана установили, что люди, которые страдают избыточным весом, более заразны во время болезни гриппом, чем те, у кого нет проблем с лишними килограммами.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/525a4d330806e3ba8f3cb1276e7aaf9d.jpg" alt="В Китае прошли испытания гиперзвукового летательного аппарата" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/08/580963">В Китае прошли испытания гиперзвукового летательного аппарата</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/08/580963">Китайская корпорация аэрокосмической науки и технологий провела успешные испытания гиперзвукового летательного аппарата «Синкун-2». За время полета аппарат выполнил поставленные задачи.</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/11c389de57c6c010a78d68c0baf5785d.jpg" alt="Священник рассказал о шокирующих суевериях на похоронах" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/08/580962">Священник рассказал о шокирующих суевериях на похоронах</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/08/580962">Православный священник Святослав Шевченко рассказал о шокирующих суевериях на похоронах. Он лично был свидетелем как в гроб усопшего родственники стали складывать контейнеры с едой: с салатами, котлетами.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/683d8b5ef334e2968d256719e7f20b5c.jpg" alt="Сын Бен Ладена женился на дочери организатора теракта 11 сентября в США" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/08/580961">Сын Бен Ладена женился на дочери организатора теракта 11 сентября в США</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/08/580961">Отпрыск покойного главы «Аль-Каиды», запрещенной в РФ террористической организации, Хамза Бен Ладен взял в жены дочь Мухаммеда Атты. Этот человек считается одним из организаторов и исполнителей теракта 11 сентября.</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/b8a07953b03b992db106572fcb6ea684.jpg" alt="Сексолог полагает, что после развода на Петросяна объявят охоту молодые актрисы" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/08/580959">Сексолог полагает, что после развода на Петросяна объявят охоту молодые актрисы</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/08/580959">Сексолог Александр Полеев полагает, что после развода 72-летнего Евгения Петросяна и 65-летней Елены Степаненко на артиста могут "объявить охоту" молодые актрисы. Говорят, у Петросяна роман с 29-летней Татьяной.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/culture">Культура</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/1ad8d1d492962abc8571501a3842b010.jpg" alt="Видео, как Илья Резник обвенчался с женой в Крыму" />
	

<p class="minititle"><a href="http://argumenti.ru/culture/2018/08/580957">Видео, как Илья Резник обвенчался с женой в Крыму</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/culture/2018/08/580957">Венчание прошло в ялтинском храме Покрова Пресвятой Богородицы, в котором год назад знаменитый поэт Илья Резник принял крещение. Ирина Романова рассказала об этом в соцсети, опубликовав совместное фото.
</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/747dc562a60d813d2447cc631a2d6950.jpg" alt="ЦСКА  -  &laquo;Ростов&raquo;  0:1" />
	

<p class="minititle"><a href="http://argumenti.ru/sport/2018/08/580958">ЦСКА  -  &laquo;Ростов&raquo;  0:1</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport/2018/08/580958">В воскресенье, 5 августа, в рамках второго тура российской Премьер-лиги ЦСКА на своем стадионе сыграл с «Ростовом». Встреча прошла на «ВЭБ Арене». Судья Е.Турбин (Дмитров).Матч закончился победой команды «Ростова».</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/b41ad643362de31cc6704bb2fbfd9d80.jpg" alt="Мария Захарова опубликовала фото с коллегой по работе Стивеном Сигалом" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2018/08/580956">Мария Захарова опубликовала фото с коллегой по работе Стивеном Сигалом</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2018/08/580956">Директор Департамента информации и печати Министерства иностранных дел РФ Мария Захарова представила своего нового коллегу американского актера Стивена Сигала. Захарова опубликовала в Facebook фото с Сигалом.</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/1189aa18ee7dfadbd652f75def898b90.jpg" alt="Блаттер рассказал о мошенничестве при выборе страны-хозяйки ЧМ" />
	

<p class="minititle"><a href="http://argumenti.ru/sport/2018/08/580955">Блаттер рассказал о мошенничестве при выборе страны-хозяйки ЧМ</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport/2018/08/580955">Бывший президент Международной федерации футбола (ФИФА) Йозеф Блаттер рассказал о жульничестве во время выбора страны-хозяйки чемпионата мира 2022 года. Об этом он написал в своей книге Ma Vérité.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/unknown">Непознанное</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/413debbd2f93e201fb0b334608047bac.jpg" alt="Новая дата конца света названа учеными" />
	

<p class="minititle"><a href="http://argumenti.ru/unknown/2018/08/580953">Новая дата конца света названа учеными</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/unknown/2018/08/580953">Учёные все также пугают, что планета Х, которую пока не зафиксировал ни один телескоп, стремится к Земле и вот-вот уничтожит её. Новой датой «конца света» названо 16 августа.



</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/c8382c3ab550cc6d299fc7cfd8ef98cf.jpg" alt="Святослав Ещенко признался, что два года не живет с женой, они скоро разведутся" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2018/08/580954">Святослав Ещенко признался, что два года не живет с женой, они скоро разведутся</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2018/08/580954">Артист эстрады Святослав Ещенко неожиданно признался, что два года не живет с женой, они готовятся к разводу. Евгений Петросян и Елена Степаненко, сообщив о разводе и разделе имущества, наделали много шума в сети.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/6c9ace68b69f56f6176a9f9b02c60609.jpg" alt="Синоптики ожидают &quot;температурную пилу&quot; на неделе с 6 по 12 августа в Москве" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/08/580952">Синоптики ожидают &quot;температурную пилу&quot; на неделе с 6 по 12 августа в Москве</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/08/580952">Синоптики ожидают "температурную пилу" на неделе с 6 по 12 августа в Москве. Метеорологи дали прогноз погоды в столичном регионе на новую неделю. Похолодание начнется со вторника, 7 августа. </a></div>		</div>
	</div>	
	<!--<p class="er_info"><a href="javascript:void(0)" onclick="winop()">Ошибка в тексте? Пожалуйста, выделите ее и нажмите "Ctrl + Enter"</a></p>-->

	            	
	<script id="js-mpf-mediator-init" data-counter="2820575" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820575/","_mediator")}(window);</script>			
			<script src='//mediametrics.ru/partner/inject/injectv2.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='true' data-imgsize='170' data-type='text-over-image' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='4' data-inline='' data-fontfamily='arial' data-border='' data-borderwidth='0' data-place='left' data-fontsize='14' data-lineheight=21 data-visiblerows=3 data-fontweight=100 data-fontalign=left data-textposition="bottom" data-fontfamilycurrent="Roboto" data-period='online' data-alignment='horizontal' data-country='ru' data-site='mmet/example_com'> </script>
			
		</section>
	</div>

			<div style="margin-top: 8px;" class="right">

	<div id="smi2adblock_45368"><a href="https://smi2.net/">Новости smi2.ru</a></div>

<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/45368.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
		
	<!--Авторы-->
	
	<script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_561097']={'i':__lxGc__.b++};
</script>
	<h2 class="namerub"><span class="rem">//</span>Новости партнеров</h2>
<!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_14114"></div>
<script language='JavaScript'>
var s = document.createElement("script"),
f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
s.type = "text/javascript";
s.async = true;
s.src = '//news.2xclick.ru/show/14114/block_a.js';
if (window.opera == "[object Opera]") {
document.addEventListener("DOMContentLoaded", f);
} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->




	<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 240X400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_151966360876562195"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 264297,
        containerId: 'adfox_151966360876562195',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'fvgz'
        }
    });
</script>	

	
	<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 240X400-->
<!--Расположение: <середина страницы>-->
<div id="adfox_151974640082337171"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 264297,
        containerId: 'adfox_151974640082337171',
        params: {
            pp: 'h',
            ps: 'cquo',
            p2: 'fvgz'
        }
    });
</script>
				
	
	<h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10167">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/f/10167.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>

	
	<!--Фотогаллерея-->
	
	<h2 class="namerub"><span class="rem">//</span>Новости advert.mirtesen.ru</h2>
<div id="smi2adblock_81549"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.advert.mirtesen.ru/data/js/81549.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

	
	<!-- Yandex.RTB R-A-50615-1 -->
<div id="yandex_rtb_R-A-50615-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-1",
                renderTo: "yandex_rtb_R-A-50615-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
	<h4 class="namerub"><span class="rem">//</span>Читайте также</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/opinion/2018/08/580992?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/arhnews/743870cd80f86641046fab3f98252972.jpg" alt="Военный аналитик озвучил вероятный сценарий отторжения Мариуполя от Украины" /></a>
						<a href="http://argumenti.ru/opinion/2018/08/580992?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Военный аналитик озвучил вероятный сценарий отторжения Мариуполя от Украины</a>
		</li>
			<li>
							<a href="http://argumenti.ru/live/2015/10/420514?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/tabloid/8f9d14f2147980a9b0354b2fd28920d9.jpg" alt="«Калибрами» мы могли бы загасить расчеты стрелявших по Донбассу»" /></a>
						<a href="http://argumenti.ru/live/2015/10/420514?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">«Калибрами» мы могли бы загасить расчеты стрелявших по Донбассу»</a>
		</li>
			<li>
							<a href="http://argumenti.ru/society/2018/08/580564?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/arhnews/d84a465939ae1d4eb11f3d0f621e10f7.jpg" alt="Арбузная корка под ногами президента" /></a>
						<a href="http://argumenti.ru/society/2018/08/580564?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Арбузная корка под ногами президента</a>
		</li>
	</ul>
	<h2 class="namerub"><span class="rem">//</span>Новости Redtram</h2>
<script id="r34279" type="text/javascript">
    (function() {
        var worker34279,
            tickerID = 34279,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/34/ticker_34279.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDtmdW5jdGlvbiBzZW5kVG9Tb2NrZXQoZGF0YSkge2lmICghc29ja2V0IHx8IHNvY2tldC5yZWFkeVN0YXRlID09PSBzb2NrZXQuQ0xPU0VEKSB7c29ja2V0ID0gbmV3IFdlYlNvY2tldCgid3NzOi8vbjRwLnJlZHRyYW0uY29tL3dzLyIpO3NvY2tldC5vbm1lc3NhZ2UgPSBmdW5jdGlvbihyKSB7cG9zdE1lc3NhZ2UoSlNPTi5zdHJpbmdpZnkoci5kYXRhKSk7fTt9aWYgKHNvY2tldCkge3NlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7c29ja2V0LnNlbmQoZGF0YSk7fSk7fX1mdW5jdGlvbiBzZW5kQ29ubmVjdGlvbihjLCByKSB7c2V0VGltZW91dChmdW5jdGlvbigpIHtpZiAoYy5yZWFkeVN0YXRlID09PSBjLk9QRU4pIHtyZXR1cm4gcigpO31yZXR1cm4gc2VuZENvbm5lY3Rpb24oYywgcik7fSwgNTApO31vbm1lc3NhZ2UgPSBmdW5jdGlvbihyKSB7IHNlbmRUb1NvY2tldChyLmRhdGEpOyB9Ow==';

                function runExternalMessage(data) {
                    worker34279.postMessage(data);
                }

                worker34279 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker34279.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker34279.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
	

	<h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>
<div id="smi2adblock_72157"><a href="http://smi2.ru/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/72157.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>	<h2 class="namerub"><span class="rem">//</span>Новости Lentainform.com</h2>
<!-- Composite Start -->
<div id="M256303ScriptRootC648515">
        <div id="M256303PreloadC648515">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M256303ScriptRootC648515")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M256303ScriptRootC648515");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=648515;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/a/r/argumenti.ru.648515.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
	
			
					
<div class="tabs">
    <h4 class="namerub"><span class="rem">//</span>Мы в соцсетях</h4>

        <input id="tab1" class="socialtabs" type="radio" name="tabs" checked>
        <label class="sociallabels vk" for="tab1" title="Wordpress"></label>
    
        <input id="tab2" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels fb" for="tab2" title="Windows"></label>
    
        <input id="tab3" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels ok" for="tab3" title="HTML5"></label>
    
        <section id="content1" class="tab-content">
<script type="text/javascript" src="//vk.com/js/api/openapi.js?115"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "240", height: "300", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 14409962);
</script>

       </section>  
       <section id="content2" class="tab-content">
		<div id="fb-root"></div>
			<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like-box" data-href="http://www.facebook.com/argumentinedeli" data-width="240" data-height="303" data-show-faces="true" data-stream="false" data-border-color="b1bad0" data-header="true" data-rel="nofollow"></div>
        </section> 
        <section id="content3" class="tab-content">
		<div id="ok_group_widget"></div>
		<script>
		!function (d, id, did, st) {
		var js = d.createElement("script");
		js.src = "http://connect.ok.ru/connect.js";
		js.onload = js.onreadystatechange = function () {
		if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
		if (!this.executed) {
		this.executed = true;
		setTimeout(function () {
		OK.CONNECT.insertGroupWidget(id,did,st);
		}, 0);
		}
		}}
		d.documentElement.appendChild(js);
		}(document,"ok_group_widget","54308951490571","{width:240,height:335}");
		</script>
        </section>   

   </div>



	<div id="parthers_link"><a href="http://www.argumenti.ru/parthers">Новости партнеров</a>&nbsp;/<a href="http://www.argumenti.ru/info" rel="nofollow">Информация</a></div>
		<div id="block__fix-adv_r">
		<div id="gnezdo_ru_15140">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/15140/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
		
	</div>

	</div>		<div class="our_partners">
	<div>
		<h5 class="namerub" style="text-align:left;"><span class="rem">//</span>Наши партнеры</h5>
						<!-- ex_adv 32 --><a href="http://argumenti.ru/patriotichesky_plakat" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/793.gif" width="200" height="200"></a>			<!-- ex_adv 34 --><a href="http://www.samboplanet.org/" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/800.jpg" width="200" height="200"></a>				</div>
</div>

	<footer>


		<div class="foot_menu"><div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics">Политика</a></li>
			<li><a href="http://argumenti.ru/economics">Экономика</a></li>
			<li><a href="http://argumenti.ru/society">Общество</a></li>
			<li><a href="http://argumenti.ru/world">В мире</a></li>			
			<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/sport">Спорт</a></li>
			<li><a href="http://argumenti.ru/lifestyle">Лайфстайл</a></li>
			<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
			<li><a href="http://argumenti.ru/culture">Культура</a></li>
		</ul>
</div></div>


<div class="footer_line">



	<div id="logo_footer">

	<p>Адрес редакции: Москва, ул. Тверская, д. 8/2 стр. 1</p>
<div id="endline"><p>Учредитель: ЗАО ИД "Аргументы недели"</p>
	<p>Главный редактор сайта: Олег Желтов</p>
	<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></p>
</div>

	</div>


	<div id="copy">
		<ul id="footer_menu">
			<li>Ваш город: /</li>
			<li><a href="http://argumenti.ru/reklama/internet.html" rel="nofollow">РЕКЛАМА</a> +7 (495) 981-68-36</li>
			<li><a href="http://argumenti.ru/pub/doc/an.pdf" target="_blank" rel="nofollow">Об издании</a></li>
		</ul>
		<p><a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a></p>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции. 
					Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).
		


	</div>
	<div id = "rating">
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1069168" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=1069168;t=479;l=1"
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</span>



<a style="float:right" target="_blank" href="http://www.rambler.ru/" rel="nofollow">"Партнер Рамблера"</a>




</div>
</div>


<!--<div id="footer_parthers"></div>-->

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>

	  <script type="text/javascript">
      (function (a, b, c, d, e, f, g, h) {
        g = b.createElement(c);
        g.src = d;
        g.type = "application/javascript";
        g.async = !0;
        h = b.getElementsByTagName(c)[0];
        h.parentNode.insertBefore(g, h);
        a[f] = [];
        a[e] = function () {
          a[f].push(Array.prototype.slice.apply(arguments));
        }
      })(window, document, "script", (document.location.protocol ===
    "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
    "SeedrPlayer", "seedrInit");
  </script>
  <script>
      SeedrPlayer(document.getElementsByClassName("nativeroll")[0], 50, {
        gid: "5a59b5655f366ea0348b4695"
      });
  </script>
	
</body>
</html>