<!DOCTYPE html>
<html>
	<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name='yandex-verification' content='57463a260b82b280' />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
	<meta name="dumedia-verify" content="df31ef70be34">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<script>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</script>	
		<!--[if IE]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
	<meta name="757a66e838ed83d5840779983391e519" content="">
	<title>Поклонники обсуждают новую прическу Юлии Барановской - Аргументы Недели</title><meta name="description" content="В судьбе популярной телеведущей Юлии Барановской, по всей видимости, произошел новый поворот. Юлия сменила прическу, о чем поделилась со своими поклонниками в социальных сетях.
"><meta name="twitter:title" content="Поклонники обсуждают новую прическу Юлии Барановской - Аргументы Недели"><meta name="twitter:image" content="http://argumenti.ru/images/arhnews/575565.jpg"><meta name="og:title" content="Поклонники обсуждают новую прическу Юлии Барановской - Аргументы Недели"><meta name="og:description" content="В судьбе популярной телеведущей Юлии Барановской, по всей видимости, произошел новый поворот. Юлия сменила прическу, о чем поделилась со своими поклонниками в социальных сетях.
"><meta name="og:image" content="http://argumenti.ru/images/arhnews/575565.jpg"><meta name="mediator_published_time" content="2018-06-14T09:20:24+0000"><meta name="mediator_theme" content="Юлия Барановская"><meta name="mediator" content="575565"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/reset.css" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/mainv.css?ver=128" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/mistakes/static/mistakes.css" type="text/css"><link rel="image_src" href="http://argumenti.ru/images/arhnews/575565.jpg" >	<//base href="http://argumenti.ru/" />
			<link rel="amphtml" href="http://argumenti.ru/showbiz/2018/06/575565/amp">
		
		
	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="http://www.argumenti.ru/rss/argumenti_online.xml"/>
	<link rel="icon" type="image/ico" href="http://argumenti.ru/favicon.ico" />
	<link rel="icon" type="image/png" href="http://argumenti.ru/favicon.png">
	<link rel="apple-touch-icon" href="http://www.argumenti.ru/pub/images/apple-touch-icon-iphone.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.argumenti.ru/pub/images/apple-touch-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.argumenti.ru/pub/images/apple-touch-icon-iphone4.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.argumenti.ru/pub/images/apple-touch-icon-ipad3.png" />
	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/argumenti_21.js?ver=7"></script>
	<script language="JavaScript" src="http://argumenti.ru/mistakes/static/mistakes_2.js"></script>
	<script type="text/javascript" src="http://argumenti.ru/pub/js/jdropdowns/jquery.dropdownPlain.js"></script>
	<script type="text/javascript" src="http://argumentiru.com/pub/js/jscroller-0.4.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.jcarousel.min.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.validate.min.js"></script>
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.5.3/jquery-ui.min.js"></script>
    <script type="text/javascript" src="http://argumenti.ru/pub/js/tinycarusel.js"></script>
 	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
 <!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="https://vk.com/js/api/share.js?94" charset="windows-1251"></script>
<script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="9f8d155b17e468abed8b96495fb48897">
</script>
	</head>

			<body>
	
<!-- create page: 10:06:20 06.14.18 -->

<!-- Yandex.Metrika counter  ONLINE -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter26004090 = new Ya.Metrika({id:26004090,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--Desktop--!>
<header>

<nav>
<div class="menu_wrapper">
<div class="menuToggle"><i class="fa fa-bars" aria-hidden="true"></i></div>
	<ul id="dropdown" class="dropdown">
	    <li class="mob_hidden"><a href="http://argumenti.ru/">Главная страница</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/live">АН LIVE</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/an">Скачать «Аргументы Недели»</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/charity">Сможем вместе</a></li>
		<li class="mob_hidden"><a href="http://knigi-an.ru" target="_blank" rel="nofollow">Книги «АН»</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/allbooks" target="_blank" rel="nofollow">Книги pdf</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/complanes">Книга жалоб</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/udobreniya">Биоклад</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/opinion">Мнение</a></li>
		<li class="mob_hidden up_bars"><i class="fa fa-bars" aria-hidden="true"></i></li>
		<div class="dropmenu">
		<ul>
			<li><a href="http://argumenti.ru/social">Соцпакет</a></li>
			<li><a href="http://argumenti.ru/pravoved">Правовед</a></li>
			<li><a href="http://argumenti.ru/gorodm">Город&nbsp;М</a></li>
			<li><a href="http://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
			<li><a href="http://argumenti.ru/espionage">Шпионаж</a></li>
			<li><a href="http://argumenti.ru/crime">Криминал</a></li>
			<li><a href="http://argumenti.ru/culture">Культура</a></li>
			<li><a href="http://argumenti.ru/health">Здоровье</a></li>
			<li><a href="http://argumenti.ru/history">История</a></li>
			<li><a href="http://argumenti.ru/education">Образование</a></li>
			<li><a href="http://argumenti.ru/army">Армия</a></li>
			<li><a href="http://argumenti.ru/hitech">Хайтек</a></li>
			<li style="border-bottom: none!important;"><a href="http://argumenti.ru/scandal">Скандал</a></li>
			<li class="drop_sub">Регионы</li>
			<li><a href="http://argumenti.ru/region/spb">АН - CПб</a></li>
			<li><a href="http://an-crimea.ru/" rel='nofollow'>АН - Крым</a></li>
			<li><a href="http://argumenti.ru/region/ekb">АН - Екб</a></li>		</ul>
		</div>
	</ul>
	<ul id="dropdown" class="dropdown desc_hidden">
		<li><a href="http://argumenti.ru">Главная</a></li>
		<li><a href="http://argumenti.ru/live">АН LIVE</a></li>
		<li><a href="http://argumenti.ru/news">Все новости</a></li>
	    <li class="submenu_name">Рубрики</li>
		<li><a href="http://argumenti.ru/politics">Политика</a></li>
		<li><a href="http://argumenti.ru/economics">Экономика</a></li>
		<li><a href="http://argumenti.ru/society">Общество</a></li>
		<li><a href="http://argumenti.ru/world">В мире</a></li>
		<li><a href="http://argumenti.ru/social">Соцпакет</a></li>
		<li><a href="http://argumenti.ru/pravoved">Правовед</a></li>
		<li><a href="http://argumenti.ru/rassledovanie">Расследования</a></li>
		<li><a href="http://argumenti.ru/hitech">Хайтек</a></li>
		<li><a href="http://argumenti.ru/gorodm">Город&nbsp;М</a></li>
		<li><a href="http://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
		<li><a href="http://argumenti.ru/espionage">Шпионаж</a></li>
		<li><a href="http://argumenti.ru/scandal">Скандал</a></li>
		<li><a href="http://argumenti.ru/sport">Спорт</a></li>
		<li><a href="http://argumenti.ru/crime">Криминал</a></li>
		<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
		<li><a href="http://argumenti.ru/health">Здоровье</a></li>
		<li><a href="http://argumenti.ru/history">История</a></li>
		<li><a href="http://argumenti.ru/education">Образование</a></li>
		<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
		<li><a href="http://argumenti.ru/army">Армия</a></li>
	</ul>	
</div>
</nav>
	<div id="star">
			<ul>
																								<li id="79777">
																<a href="http://argumenti.ru/politics/2018/06/575469?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/12e554fc513de344091c945f0e0daf84.jpg" width="160" height="110" alt="Владимир Путин назначил помощников президента" />
																					<p>Владимир Путин назначил помощников президента</p></a>	
						</li>

																								<li id="79781" >
																								<a href="http://argumenti.ru/world/2018/06/575558?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/9c5bf3cf6547a7953444b18c9fd20081.jpg" width="160" height="110" alt="На Украине заявили о необратимых последствиях &quot;Северного потока-2&quot;" />
																<p>На Украине заявили о необратимых последствиях &quot;Северного потока-2&quot;</p></a>
								
						</li>
																									<li id="79776">
																<a href="http://argumenti.ru/sport/football/2018/06/575468?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/59c3a4ae376719929d6fd3326cf73a02.jpg" width="160" height="110" alt="Украина разослала письма с призывом бойкота ЧМ" />
																					<p>Украина разослала письма с призывом бойкота ЧМ</p></a>	
						</li>

												</ul>
		</div></header>
        
<div class="container">
	<div class="content">
		<!-- логотип -->

		<div id="corp">
							<a href="http://argumenti.ru/" id="an_logo"><img alt="Аргументы Недели (argumenti.ru)" src="http://www.argumenti.ru/images/argumenti/AN2.gif"/></a>
					<div id="search_time">

																<a href="http://argumenti.ru/an"><div class="newnum2"></div></a>
							


<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'http://argumenti.ru/search','arrow':false,'bg':'transparent','fontsize':12,'fg':'#000000','language':'ru','logo':'rb','publicname':'Yandex Site Search #2186328','suggest':true,'tld':'ru','type':2,'usebigdictionary':true,'searchid':2186328,'webopt':false,'websearch':false,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':'Поиск...','input_placeholderColor':'#000000','input_borderColor':'#7f9db9'}">
	<form action="http://yandex.ru/sitesearch" method="get" target="_blank">
		<input type="hidden" name="searchid" value="2186328"/>
		<input type="hidden" name="l10n" value="ru"/>
		<input type="hidden" name="reqenc" value=""/>
		<input type="search" name="text" value=""/>
		<input type="submit" value="Найти"/>
	</form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>

	</div>
		<div class="soc_reg mob_hidden">

            
				<div id="social_top">
					<!--<a href="https://t.me/argumentiru" target="_blank"><i class="fa fa-telegram" aria-hidden="true"></i></a>-->
					<a href="https://vk.com/club14409962" target="_blank"><i class="fa fa-vk" aria-hidden="true"></i></a>
					<a href="https://ok.ru/argumenti" target="_blank"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a>
					<a href="https://www.facebook.com/argumentinedeli" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a href="https://twitter.com/argumenti" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a href="https://www.instagram.com/argumenti.ru/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>

				</div>	


			<div id="parts">
		<select id="Regions" onchange="window.location.href=this.options[this.selectedIndex].value">
			<option value="">Регион</option>
			<option value="http://argumenti.ru/">Вся Россия</option>
								
				<option value="http://argumenti.ru/region/altay">Алтайский край</option>
								
				<option value="http://argumenti.ru/region/baltiya">Балтия</option>
								
				<option value="http://argumenti.ru/region/belrus">Белоруссия</option>
								
				<option value="http://argumenti.ru/region/vladivostok">Владивосток</option>
								
				<option value="http://argumenti.ru/region/volgograd">Волгоград</option>
								
				<option value="http://argumenti.ru/region/vyatka">Вятка</option>
								
				<option value="http://argumenti.ru/region/ekb">Екатеринбург</option>
								
				<option value="http://argumenti.ru/region/irkutsk">Иркутск</option>
								
				<option value="http://argumenti.ru/region/kamchatka">Камчатка</option>
								
				<option value="http://argumenti.ru/region/krasnoyarsk">Красноярск</option>
								
				<option value="http://an-crimea.ru/">Крым</option>
								
				<option value="http://argumenti.ru/region/kuban">Кубань</option>
								
				<option value="http://argumenti.ru/region/kursk">Курск</option>
								
				<option value="http://argumenti.kg/">Кыргызстан</option>
								
				<option value="http://argumenti.ru/region/lipetsk">Липецк</option>
								
				<option value="http://argumenti.ru/region/murmansk">Мурманск</option>
								
				<option value="http://argumenti.ru/region/novosib">Новосибирск</option>
								
				<option value="http://argumenti.ru/region/orel">Орел</option>
								
				<option value="http://argumenti.ru/region/penza">Пенза</option>
								
				<option value="http://argumenti.ru/region/perm">Пермь</option>
								
				<option value="http://argumenti.ru/region/petrozavodsk">Петрозаводск</option>
								
				<option value="http://argumenti.ru/region/petropavlovsk">Петропавловск-К</option>
								
				<option value="http://argumenti.ru/region/spb">Санкт-Петербург</option>
								
				<option value="http://argumenti.ru/region/sakhlin">Сахалин</option>
								
				<option value="http://argumenti.ru/region/kavkaz">Северный Кавказ</option>
								
				<option value="http://argumenti.ru/region/tatarstan">Татарстан</option>
								
				<option value="http://argumenti.ru/region/tver">Тверь</option>
								
				<option value="http://argumenti.ru/region/ural">Урал</option>
								
				<option value="http://argumenti.ru/region/chelyabinsk">Челябинск</option>
								
				<option value="http://argumenti.ru/region/yakutsk">Якутск</option>
								
				<option value="http://argumenti.ru/region/yaroslavl">Ярославль</option>
				
		</select>
	</div>        </div>

		</div>

		<div class="new_corp">
								<div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics">Политика</a></li>
			<li><a href="http://argumenti.ru/economics">Экономика</a></li>
			<li><a href="http://argumenti.ru/society">Общество</a></li>
			<li><a href="http://argumenti.ru/world">В мире</a></li>			
			<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/sport">Спорт</a></li>
			<li><a href="http://argumenti.ru/lifestyle">Лайфстайл</a></li>
			<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
			<li><a href="http://argumenti.ru/culture">Культура</a></li>
		</ul>
</div>
		<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

		</div>

					<div id="left">
		
			<!-- Yandex.RTB R-A-50615-15 -->
<div id="yandex_rtb_R-A-50615-15"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-15",
                renderTo: "yandex_rtb_R-A-50615-15",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>	
	<div id="titules" style="margin-bottom: 4px;">
		
	<a href="http://argumenti.ru/an">

	<img src="http://argumenti.ru/images/preview/price/33a0a9f7af3828be36e08602cd937ffe.jpg" alt="Аргументы Недели. 23(616) от 14.06.18">		
	</a>

		
	</div>

	<!-- подменю -->
	<ul id="corpmenu">
		<li><a href="http://argumenti.ru/an">Скачать «Аргументы Недели»</a></li>
		<li><a href="http://www.argumenti.ru/reklama/internet.html">Реклама в «АН»</a></li>
		<li><a href="http://argumenti.ru/subscript">Подписка на газету</a></li>
	
	</ul>


	<script language="JavaScript" type="text/javascript">
		function NewRegion() {
			region_url = $('#Regions option:selected').val();
			if (region_url !='')
				window.location = region_url;
		}
	</script>
	<!--Тимошенко-->
	
	<h2 class="namerub"><span class="rem">//</span>Новости партнеров</h2>
<div id="smi2adblock_76450"><a href="http://net.finam.ru/" rel="nofollow">Новости net.finam.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.net.finam.ru/data/js/76450.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>




	<!--опросы-->
		
	<h2 class="namerub"><span class="rem">//</span>НАШИ ПАРТНЕРЫ</h2>
<img src="http://argumenti.ru/pub/images/partners/524.gif" alt="наши партнеры">	

	<h2 class="namerub"><span class="rem">//</span>Новости marketgid</h2>
<!-- M7342Composite Start --> <div id="M7342Composite647352"><center> <a href="http://marketgid.com/" target="_blank" rel="nofollow">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script647352 = document.createElement("script"), mg_ws647352 = {};script647352.type = "text/javascript";script647352.charset = "utf-8";script647352.src = "//jsc.marketgid.com/n/e/news.argumenti.ru.647352.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script647352.onerror = function () { mg_ws647352 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NDczNTIoZSl7dmFyIGg9bWdfd3M2NDczNTIub25tZXNzYWdlOyBtZ193czY0NzM1Mi5yZWFkeVN0YXRlPT1tZ193czY0NzM1Mi5DTE9TRUQmJihtZ193czY0NzM1Mj1uZXcgV2ViU29ja2V0KG1nX3dzNjQ3MzUyX2xvY2F0aW9uKSksbWdfd3M2NDczNTIub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NDczNTIobWdfd3M2NDczNTIsZnVuY3Rpb24oKXttZ193czY0NzM1Mi5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NDczNTIoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NDczNTIoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NDczNTJfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY0NzM1MiA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NDczNTJfbG9jYXRpb24pLCBtZ193czY0NzM1Mi5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NDczNTIoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws647352.onmessage = function (msg){window.eval(msg.data);}; mg_ws647352.postMessage('js|'+script647352.src+'|M7342Composite647352|M7342Composite647352');};document.body.appendChild(script647352); </script> <!-- M7342Composite End -->

	<h2 class="namerub"><span class="rem">//</span>новости 24СМИ</h2>
<div id="smi_teaser_2695">
    <center>
        <a href="https://24smi.info/?utm_source=informer_2695" rel="nofollow">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/b/2695.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
	<div id="smi2adblock_81550"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//js.advert.mirtesen.ru/data/js/81550.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
	
	
<div id="unit_83036"><a href="http://smi2.net/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/83036.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>			<!-- ex_adv 47 --><a href="https://goo.gl/QQYVKz" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/774.gif" width="240" height="400"></a>	
	
	<!--попновости-->	
	<h4 class="namerub"><span class="rem">//</span>Поп-новости</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/showbiz/2018/06/575565">
					<img src="http://argumenti.ru/images/preview/arhnews/3ab1e585fa2d44b7dc1f98a82595f402.jpg" alt="Поклонники обсуждают новую прическу Юлии Барановской" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2018/06/575565" style="font-size:1.05em;">Поклонники обсуждают новую прическу Юлии Барановской</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2018/06/575496">
					<img src="http://argumenti.ru/images/preview/arhnews/8fd0e476ed1482ac3a1718659d67b6d1.jpg" alt="Дочка Пугачевой рассказала о встрече с осьминогом: &quot;у детей мегасобытие&quot;" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2018/06/575496" style="font-size:1.05em;">Дочка Пугачевой рассказала о встрече с осьминогом: &quot;у детей мегасобытие&quot;</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2018/06/575473">
					<img src="http://argumenti.ru/images/preview/arhnews/7e9466d8f69e66fcf51c35bc10e1069b.jpg" alt="Результаты ДНК-тест сына Сергея Зверева заставили юношу разрыдаться" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2018/06/575473" style="font-size:1.05em;">Результаты ДНК-тест сына Сергея Зверева заставили юношу разрыдаться</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2018/06/575463">
					<img src="http://argumenti.ru/images/preview/arhnews/4af50183ed0d601738d0f1d43fab2df8.jpg" alt="Алла Пугачева рассказала, как ей живется с Киркоровым и Галкиным" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2018/06/575463" style="font-size:1.05em;">Алла Пугачева рассказала, как ей живется с Киркоровым и Галкиным</a>
		</li>
	</ul>
	<h2 class="namerub"><span class="rem">//</span>Новости news.net.finam.ru</h2>
<div id="smi2adblock_68993"><a href="http://finance.comon.ru/" rel="nofollow">Новости finance.comon.ru</a></div>
<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.finance.comon.ru/data/js/68993.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>



				<h4 class="namerub"><span class="rem">//</span>Сад и огород</h4>
		<ul class="minf_anons">
							<li><a href="http://argumenti.ru/ad_informer/click/71124" target="_blank"><img src="http://argumenti.ru/images/preview/tabloid/064d2f72276b642e6beffaffe656d0d9.jpg" width="70" height="70" alt="Биоклад"  border="0" /><div class="inf_txt">Советы по посадке картофеля</div></a></li>	
							<li><a href="http://argumenti.ru/ad_informer/click/68946" target="_blank"><img src="http://argumenti.ru/images/preview/tabloid/41be9494515abc45b9a4829cf417a55c.png" width="70" height="70" alt="Биоклад"  border="0" /><div class="inf_txt">Биоклад лёгок и удобен в применении на вашем дачном участке</div></a></li>	
					</ul>
	
	<div id="block__fix-adv">
		<!-- Yandex.RTB R-A-50615-2 -->
<div id="yandex_rtb_R-A-50615-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-2",
                renderTo: "yandex_rtb_R-A-50615-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		
	</div>

</div>			
		<section id="center">

			<!-- Yandex.RTB R-A-50615-10 -->
<div id="yandex_rtb_R-A-50615-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-10",
                renderTo: "yandex_rtb_R-A-50615-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>	
			<p class="namerub">
			<span class="rem">//</span><a href="http://argumenti.ru/showbiz">Шоу-бизнес</a>
						<span class="agecategory">
									13+
							</span>
		</p>
	
	<article>
	<h1>Поклонники обсуждают новую прическу Юлии Барановской</h1>
	
				<p class="info">
					<span class="number_info">

						
						

													14&nbsp;июня&nbsp;2018,&nbsp;09:20																			[&nbsp;«Аргументы Недели»&nbsp;]
						
					</span>
				</p>
				<div class="publtxt">
																		<figure id="publ_photo">
																<img src="http://argumenti.ru/images/preview/arhnews/2e13fae69127ed23c6b142e35e0c6df2.jpg" alt="Поклонники обсуждают новую прическу Юлии Барановской" />
																									<figcaption>globallookpress.com</figcaption>
															</figure>
											

																																																																																									
					
																								
						<div class="js-mediator-article" style="display: inline-block;"><p><strong>В судьбе популярной телеведущей Юлии Барановской, по всей видимости, произошел новый поворот. Юлия сменила прическу, о чем поделилась со своими поклонниками в социальных сетях.</strong></p>
<p>"Новая стрижка - новый виток жизни. А если ее сделал твой любимый друг, то этот виток будет точно наполнен любовью. Как вам?", - подписала фото с новой стрижкой Юлия.</p>
<p><figure class='articl_img'><div class='soc_img'>
											      <ul id='socnets'>
											        <li><a class='vk' href='http://vkontakte.ru/share.php?url=http://argumenti.ru/print/showbiz/2018/06/575565' target='_blank' rel='nofollow'></a></li>
											        <li><a class='ok' href='http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st._surl=http://argumenti.ru/print/showbiz/2018/06/575565&title=Поклонники обсуждают новую прическу Юлии Барановской' onclick='window.open(this.href, 'Опубликовать ссылку в Одноклассниках', 'width=800,height=300'); return false' rel='nofollow'></a></li>
											        <li><a class='tw' href='http://twitter.com/intent/tweet?text=Поклонники обсуждают новую прическу Юлии Барановской&amp;url=http://argumenti.ru/print/showbiz/2018/06/575565' title='Опубликовать ссылку в Twitter' target='_blank' rel='nofollow'></a></li>
											        <li><a class='fb' href='https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=http://argumenti.ru/print/showbiz/2018/06/575565&amp;p[title]=Поклонники обсуждают новую прическу Юлии Барановской&amp;p[summary]=&amp;p[images][0]=http://www.paparazzi.ru/upload/wysiwyg_files/img/1528954523.jpg' title='Опубликовать ссылку в Facebook' onclick='window.open(this.href, 'Опубликовать ссылку в Facebook', 'width=640,height=436,toolbar=0,status=0'); return false' rel='nofollow'></a></li>
											    	</ul>
											</div>
    									<img src='http://www.paparazzi.ru/upload/wysiwyg_files/img/1528954523.jpg' title='Поклонники обсуждают новую прическу Юлии Барановской' alt=''>
										</figure></p>
<p>Большинство фолловеров не оценили старания парикмахеров. Кто-то даже назвал Юлию "Сергей Зверев-2". "Вам очень хорошо в новом образе. Помолодели. Так держать", - пишут другие.</p>
<p>&nbsp;</p></div>

						
							<p class="ai_youtube">
			<a href="http://argumenti.ru/ad_informer/click/79618?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Ловчев о футболе эпохи Абрамовича</a>
	</p>
						
						<div class="paywall_box">
    <div> 
        <h3>Понравилась публикация? Поддержите издание!</h3>
        <a class="button" href="http://argumenti.ru/robomail/688">5 руб. [ Сказать спасибо ]</a>
        <a class="button podpiska_button" style="float: left;" href="http://argumenti.ru/robomail/687" role="button">25 руб. [ Получить свежий номер на почту ]</a>
        <a class="button podpiska_button" style="float: right;" href="http://argumenti.ru/robomail/486" role="button">490 руб. [ Получить годовую подписку ]</a>      
        <p class="snoska">*Получай яркий, цветной оригинал газеты в формате PDF на свой электронный адрес</p>
        
        <h4 style="padding-top: 9px;">Оставайтесь с нами. <span style="text-decoration: underline;">Добавьте нас в "Мои источники" в Яндекс Новостях</span> и мы позаботимся о том, чтобы вы читали только интересный и проверенный контент</h4>          
        <a class="button" style="background: #343a40;margin-top: 5px;" href="https://goo.gl/3NxAWJ" target="_blank">Добавить в «Мои Источники» в Яндекс Новостях</a>


        <h4>Обсудить наши публикации можно здесь:</h4>
		
		<div class="paywall_socnets">
			<a href="https://vk.com/club14409962">
				<i class="fa fa-vk" aria-hidden="true"></i>
			</a>
			<a href="https://ok.ru/argumenti">
				<i class="fa fa-odnoklassniki" aria-hidden="true"></i>
			</a>
			<a href="https://www.facebook.com/argumentinedeli">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
			<a href="https://twitter.com/argumenti">
				<i class="fa fa-twitter" aria-hidden="true"></i>
			</a>
			<a href="https://www.instagram.com/argumenti.ru/">
				<i class="fa fa-instagram" aria-hidden="true"></i>
			</a>
		</div>

    </div>
</div>
								
						

				</div>
				<div class="nativeroll"></div>
			</article>

												<div id="initials">НС</div>
					

			<ul id="tags"><li>Теги:&nbsp;</li>
									<li>				<a href="http://argumenti.ru/search/%23%D0%AE%D0%BB%D0%B8%D1%8F%2B%D0%91%D0%B0%D1%80%D0%B0%D0%BD%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F">Юлия Барановская</a>
			</li>
					</ul>
	

			
		

	    
<!--<p id="comment_info">Обсудить наши публикации можно на страничках «АН» в <a href="http://facebook.com/argumentinedeli" target="_blank" rel="nofollow">Facebook</a> и <a href="http://vk.com/club14409962" target="_blank" rel="nofollow">ВКонтакте</a></p>-->

<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="none;" data-options="medium,square,line,horizontal,counter,sepcounter=1,theme=14" data-services="vkontakte,odnoklassniki,facebook,twitter,moimir"></div>
    
        <!-- Yandex.RTB R-A-50615-11 -->
<div id="yandex_rtb_R-A-50615-11"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-11",
                renderTo: "yandex_rtb_R-A-50615-11",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<p class="namerub"><span class="rem">//</span>Подписаться на рассылку эксклюзива от АН</p>
	<noindex>
		<iframe src="http://mailing.argumenti.ru/" style="width:97%; border: none;padding: 0px;">
	    	Ваш браузер не поддерживает плавающие фреймы!
		 </iframe>
	 </noindex>
    
    
			<div class="mainrub">
		<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>
	



	<img src="http://argumenti.ru/images/preview/arhnews/104802d108bedaf76f41f8f986132def.jpg" alt="Украина готовит против России крупный иск по Донбассу" />
	
<p class="maxititle"><a href="http://argumenti.ru/politics/2017/09/550313">Украина готовит против России крупный иск по Донбассу</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2017/09/550313">Украина завершает подготовку большого иска, который будет подан в Международный суд в ООН против России из-за ситуации в Донбассе, заявил министр юстиции Украины Павел Петренко.
</a></div>	</div>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/economics">Экономика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/dcc3873519bbf61ec6f2ae7dacb7d2b2.jpg" alt="Кудрин ничего не знает о предложениях правительства по пенсионной реформе" />
	

<p class="minititle"><a href="http://argumenti.ru/economics/2018/06/575524">Кудрин ничего не знает о предложениях правительства по пенсионной реформе</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/economics/2018/06/575524">Председатель Счетной палаты Алексей Кудрин заявил представителям СМИ, что ему неизвестны планы правительства РФ по повышению пенсионного возраста. При этом он не отказывается от предложения ЦСР об этом.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/56c73b02c5ec6f91b28754f3c692cfa1.jpg" alt="Обвиняя Москву, Киев не дружит с логикой" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/06/575556">Обвиняя Москву, Киев не дружит с логикой</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/06/575556">Политик Николай Стариков считает, что поданный Украиной в Международный суд ООН меморандум с обвинениями России в финансировании терроризма и дискриминации не подкреплен доказательствами.</a></div>		</div>
	</div>
	
	<h2 class="namerub"><span class="rem">//</span>Новости Гнездо.ру</h2>
<div id="gnezdo_ru_14115" style="display:block !important">Загрузка...</div>
<script type="text/javascript">
window.CD = 'h'+(!![]+[])[(+[])]+(!![]+[])[(+[])]+(RegExp().constructor.name)[((+!+[])+(+!+[]))+(+!+[]+((+!+[])+(+!+[])))]+`:`+`/`+`/`+(typeof [])[((+!+[])+(+!+[]))*((+!+[])+(+!+[]))]+([]+[]+[][[]])[((+!+[])+(+!+[]))]+([]+[]+[][[]])[(+!+[])]+`.`+([]+[]+[][[]])[(+!+[])]+([]+[]+[][[]])[(+!+[]+((+!+[])+(+!+[])))]+(!![]+[])[(+[])]+`.`+(!![]+[])[(+!+[])]+(!![]+[])[((+!+[])+(+!+[]))]+`/`+(typeof [])[((+!+[])+(+!+[]))*((+!+[])+(+!+[]))]+(typeof ![])[(+!+[])]+([]+[]+[][[]])[(+!+[])]+(![]+[])[(+[])]+([]+[]+[][[]])[(+[+!+[]+[+[]]])/((+!+[])+(+!+[]))]+(typeof ([]+[]))[(+[+!+[]+[+[]]])/((+!+[])+(+!+[]))]+`.`+(typeof [])[((+!+[])+(+!+[]))]+(![]+[])[(+!+[]+((+!+[])+(+!+[])))];

function conf(n){window.GNEZDO_CONF=n,window.GNEZDO_CB&&window.GNEZDO_CB()}var sc;(sc=function(n,o){var e=document.createElement("script");e.type="text/javascript",o||(e.onerror=function(n){var o=this;window.GNEZDO_CONF?sc(window.GNEZDO_CONF.d+encodeURIComponent(o.src),1):(window.GNEZDO_CB=function(){sc(window.GNEZDO_CONF.d+encodeURIComponent(o.src),1)},sc(window.CD,1))}),e.async=!0,e.src=n,e.charset="windows-1251",f=function(){document.getElementsByTagName("head")[0].appendChild(e)},"[object Opera]"==window.opera?document.addEventListener("DOMContentLoaded",f):f()})("//news.gnezdo.ru/show/14115/block_a.js");
</script>	<h2 class="namerub"><span class="rem">//</span>Новости RedTram</h2> 
<script id="r19324" type="text/javascript">
    (function() {
        var worker19324,
            tickerID = 19324,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-goods.redtram.com/0/19/ticker_19324.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9nNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKC95YW5kZXh8eWFicm93c2VyL2kudGVzdChuYXZpZ2F0b3IudXNlckFnZW50KSkgd3NzVXJsID0gIndzczovL2c0cC5ncnQwMS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker19324.postMessage(data);
                }

                worker19324 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker19324.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker19324.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/ab9fed5f1b27754de488f26e932d41a6.jpg" alt="Евросоюзу нужна новая восточная политика, считают в Германии" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/06/575457">Евросоюзу нужна новая восточная политика, считают в Германии</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/06/575457">Глава МИД ФРГ Хайко Маас заявил сегодня, что в связи с «опасным безмолвием» между Россией и США Европейский союз нуждается в «новой восточной политике», и это в интересах всех европейцев.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/930f31bc06e3eda77357f26cb9143545.jpg" alt="В США предрекли конец американского господства в космосе" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/06/575458">В США предрекли конец американского господства в космосе</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/06/575458">Американскому господству в космосе придет конец, если Вашингтон прекратит финансирование МКС. Такое мнение в разговоре со СМИ высказал Роберт Барр, ранее представлявший в конгрессе Республиканскую партию.</a></div>		</div>
	</div>

	<h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10213">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/4/c/10213.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
	<h2 class="namerub"><span class="rem">//</span>Новости МирТесен</h2>
<div id="unit_83639"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//js.advert.mirtesen.ru/data/js/83639.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
}());
</script>

<br><br>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/b87a8a5d1186d8bf9b50cb9078139e2c.jpeg" alt="Путин назвал дату нового визита Алиева в Россию" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2018/06/575444">Путин назвал дату нового визита Алиева в Россию</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2018/06/575444">Российский лидер Владимир Путин сообщил, когда состоится новый визит главы Азербайджана Ильхама Алиева в Москву. Согласно последней информации, очередная поездка политика в Россию уже готовится.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/0c02ab54cbd23205c63b42ad2c8c240d.jpg" alt="Американка из-за лунной пыли подала судебный иск к NASA" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/06/575536">Американка из-за лунной пыли подала судебный иск к NASA</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/06/575536">Пятьдесят лет назад Нил Армстронг подарил маленькой Лоре Мюррей Чикко пробирку с серым порошком. Сейчас Лора добивается от властей признания своего права на владение подарком; она полагает, что в пробирке лунная пыль.

</a></div>		</div>
	</div>
	<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: Аргументы Недели (центральная колонка)-->
<!--Расположение: <середина страницы>-->
<div id="adfox_151990176341747532"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 264297,
        containerId: 'adfox_151990176341747532',
        params: {
            pp: 'h',
            ps: 'cquo',
            p2: 'fvjc'
        }
    });
</script>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/5f00e621fe48cc00a0415b3cbf94e547.jpg" alt="Результаты ДНК-тест сына Сергея Зверева заставили юношу разрыдаться" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2018/06/575473">Результаты ДНК-тест сына Сергея Зверева заставили юношу разрыдаться</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2018/06/575473">Сын шоумена Сергея Зверева продолжает искать ответы на вопросы, которые не дают ему покоя последнее десятилетие. Кто он на самом деле эпатажному артисту? Где его биологическая мать? 
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/62bc268d6239b6b840dea84e58e4fe16.jpg" alt="Скажи иностранцам &laquo;Нет!&raquo;" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/06/575488">Скажи иностранцам &laquo;Нет!&raquo;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/06/575488">Россиянок призвали не вступать в интимные отношения с иностранцами, приехавшими на чемпионат мира по футболу. От этого, как считают в Государственной Думе, будут лишь негативные последствия. </a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/28d8130a623a5ad9bba983aef3209e70.jpg" alt="Овечкин продаст бритвенный станок, которым сбрил бороду, на аукционе" />
	

<p class="minititle"><a href="http://argumenti.ru/sport/2018/06/575568">Овечкин продаст бритвенный станок, которым сбрил бороду, на аукционе</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport/2018/06/575568">Капитан клуба Национальной хоккейной лиги (НХЛ) «Вашингтон Кэпиталз» Александр Овечкин решил сбрить бороду, которую онотращивал в течение всего розыгрыша Кубка Стэнли. Бритвенный станок будет продан на аукционе.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/66b0945384444d1dc50cec2daa8fe90d.jpg" alt="Россияне назвали главные свои недостатки и достоинства" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/06/575566">Россияне назвали главные свои недостатки и достоинства</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/06/575566">Жители России считают главными достоинствами своей нации гостеприимство, трудолюбие и душевность, а недостатками россиян являются пьянство, лень и грубость. Такие результаты показал опрос, проведенный ВЦИОМ.
</a></div>		</div>
	</div>

	
<p class="namerub"><span class="rem">//</span>Новости партнеров</p>
<div id="smi_teaser_3101">
    <center><a href="http://24smi.info" rel="nofollow">Агрегатор новостей 24СМИ</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
                (function() {
                var sm = document.createElement("script");
                sm.type = "text/javascript";
                sm.async = true;
                sm.src = "//jsn.24smi.net/6/2/3101.js";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(sm, s);})();</script>
            
<hr>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/80511f4397d16b32df3a5e9d40b08ed8.jpg" alt="Стала известна настоящая цель ракетных ударов США по Сирии" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/06/575564">Стала известна настоящая цель ракетных ударов США по Сирии</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/06/575564">Удары США по Сирии, осуществленные весной прошлого года, имели своей настоящей целью оказание давления на Китай. Этот вывод следует из заявления Дональда Трампа, сделанного им в разговоре с журналистами.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/0f6529d2cc465c302a3fcf50c5597f83.jpg" alt="Поклонники обсуждают новую прическу Юлии Барановской" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2018/06/575565">Поклонники обсуждают новую прическу Юлии Барановской</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2018/06/575565">В судьбе популярной телеведущей Юлии Барановской, по всей видимости, произошел новый поворот. Юлия сменила прическу, о чем поделилась со своими поклонниками в социальных сетях.
</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/60ed036fa16e580d2ab199fab0ff5c8c.jpg" alt="Анкара предложила Москве совместное производство С-500" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/06/575563">Анкара предложила Москве совместное производство С-500</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/06/575563">Президент Турции Реджеп Эрдоган в ответ на критику со стороны США и НАТО за поставку из России ЗРК С-400 предложил президенту РФ Владимиру Путину наладить совместное производство ЗРК С-500.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/0394832941bbc0eb9cc35d6cfe0b8400.jpg" alt="Названы катастрофические последствия задуманного Киевом &laquo;блицкрига&raquo; в Донбассе" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/06/575560">Названы катастрофические последствия задуманного Киевом &laquo;блицкрига&raquo; в Донбассе</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/06/575560">Задуманное Киевом наступление Вооруженных сил Украины против народных республик Донбасса обернется катастрофой. Такое мнение высказали источники в армейских кругах, ставшие собеседниками журналистов.</a></div>		</div>
	</div>

	<script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_621776']={'i':__lxGc__.b++};
</script>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/a0f89514c13162553feaca265af2a7d3.jpg" alt="Правительство рассмотрит законопроект о повышении пенсионного возраста" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/06/575562">Правительство рассмотрит законопроект о повышении пенсионного возраста</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/06/575562">Сегодня на заседании правительства России будет рассмотрен законопроект о внесении поправок в законодательство по вопросам назначения и выплаты пенсий, сообщила пресс-служба кабмина.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/6653437fb5f321d86235630a63d78191.jpg" alt="Госдеп отверг обвинения в подготовке провокации с химоружием" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/06/575561">Госдеп отверг обвинения в подготовке провокации с химоружием</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/06/575561">Официальный представитель Госдепартамента США Хезер Науэрт назвала ложными озвученные ранее обвинения Министерства обороны РФ в подготовке провокации с применением химоружия в Сирии.</a></div>		</div>
	</div>

	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/b69fce8cfe317759a0195fc6ba117cb1.jpg" alt="На Украине заявили о необратимых последствиях &quot;Северного потока-2&quot;" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/06/575558">На Украине заявили о необратимых последствиях &quot;Северного потока-2&quot;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/06/575558">Представитель украинской газовой компании Юрий Витренко считает, что реализация проекта «Северный поток-2» приведет к необратимым последствиям для конкуренции на газовом рынке Европы.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/48afa542dc8fe67811a4e94fe0fead2d.jpg" alt="Украина пытается обмануть МВФ&zwj;" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/06/575557">Украина пытается обмануть МВФ&zwj;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/06/575557">Депутат Верховной рады Украины Егор Соболев считает, что вступающий сегодня в силу закон об антикоррупционном суде является ни чем иным, как попыткой обмануть Международный валютный фонд.</a></div>		</div>
	</div>

    <h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>
<div id="unit_91265"><a href="https://smi2.net/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/91265.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/45e5543b9477f989282af4500dd175bb.jpg" alt="Кличко пригрозил &quot;Нафтогазу&quot; судом" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/06/575539">Кличко пригрозил &quot;Нафтогазу&quot; судом</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/06/575539">Мэр Киева Виталий Кличко планирует подавать в суд на компанию "Нафтогаз" из-за спора между этой газовой компанией и "Киевэнерго", у которого образовалась задолженность. Об этом сообщает пресс-служба мэра.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/2dddf7a2f11814d30aab94fd012e032e.jpg" alt="Всеволод Чаплин похвалил футбольных фанатов за баннеры против &laquo;Матильды&raquo;" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/06/575540">Всеволод Чаплин похвалил футбольных фанатов за баннеры против &laquo;Матильды&raquo;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/06/575540">Среди футбольных болельщиков есть много патриотически настроенных людей. Такое мнение в разговоре с «АН» высказал протоирей Всеволод Чаплин. Он похвалил фанатов за баннеры против фильма «Матильда».</a></div>		</div>
	</div>


	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/science">Наука</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/9e722beb4d7b0750733710b9da07262b.jpg" alt="На Красной планете разразилась буря, работа марсохода Opportunity нарушена" />
	

<p class="minititle"><a href="http://argumenti.ru/science/2018/06/575538">На Красной планете разразилась буря, работа марсохода Opportunity нарушена</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/science/2018/06/575538">На Марсе произошла сильнейшая песчаная буря, которая повлияла на работу марсохода Opportunity. Об этом сообщило NASA. Отмечается, что эта буря была "сильнейшей из всех, что мы когда-либо видели на Красной планете".



</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/a0d46843b6849b4cf4b3c2a24282fba6.jpg" alt="СМИ: МВД перестало публиковать &laquo;негативные&raquo; новости на время ЧМ-2018" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/06/575537">СМИ: МВД перестало публиковать &laquo;негативные&raquo; новости на время ЧМ-2018</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/06/575537">Накануне Чемпионата мира по футболу региональным управлениям МВД России запретили публиковать «негативные» новости, касающиеся раскрытия преступлений и задержания подозреваемых. 

</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/talks">Говорят, что...</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/937d98ec5b0e85daca04dfeff434c8e8.jpg" alt="Из-за летних холодов в Сибири растут цены на пшеницу" />
	

<p class="minititle"><a href="http://argumenti.ru/talks/2018/06/575530">Из-за летних холодов в Сибири растут цены на пшеницу</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/talks/2018/06/575530">Начало июня выдалось в Сибири аномально холодным. Власти Томской области даже были вынуждены объявить чрезвычайную ситуацию на всей территории региона. В итоге посевная кампания может быть сорвана, что приведёт к значительному недобору урожая пшеницы нынешнего сезона</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/talks">Говорят, что...</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/06cc97ada965821e93d66ac870d1d312.jpg" alt="Российские водоёмы наполнились десятками миллионов мальков" />
	

<p class="minititle"><a href="http://argumenti.ru/talks/2018/06/575529">Российские водоёмы наполнились десятками миллионов мальков</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/talks/2018/06/575529">Согласно статистике Росрыболовства, за 5 месяцев 2018 г. в российские водоёмы с целью сохранения и восполнения рыбных запасов выпущено почти 54 млн штук молоди различных водных биоресурсов. Основную их долю составляют лососёвые – 42 млн (78%), на втором месте сиговые – 7, 08 млн (13%)</a></div>		</div>
	</div>	
    <h2 class="namerub"><span class="rem">//</span>Новости Redtram</h2>

<script id="r19412" type="text/javascript">
    (function() {
        var worker19412,
            tickerID = 19412,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-goods.redtram.com/0/19/ticker_19412.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9nNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKC95YW5kZXh8eWFicm93c2VyL2kudGVzdChuYXZpZ2F0b3IudXNlckFnZW50KSkgd3NzVXJsID0gIndzczovL2c0cC5ncnQwMS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker19412.postMessage(data);
                }

                worker19412 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker19412.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker19412.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/economics">Экономика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/8c08ecd667a2ca5e63f9f44b77670d9f.jpg" alt="Страны бьются за дно" />
	

<p class="minititle"><a href="http://argumenti.ru/economics/2018/06/575531">Страны бьются за дно</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/economics/2018/06/575531">Россия вернулась с крупными трофеями из Атлантического океана. Научная экспедиция к огромному российскому блоку разведки Срединно-Атлантического хребта, который мы изучаем по контракту с ООН, принесла сенсационные данные.  Человечеству светит сырьевой армагеддон.  Где брать ресурсы? Пути только два</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/health">Здоровье</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/dced27e45ccc903e74a99f51aa940144.jpg" alt="Ячмень&nbsp;&ndash; не безобидный недуг" />
	

<p class="minititle"><a href="http://argumenti.ru/health/2018/06/575528">Ячмень&nbsp;&ndash; не безобидный недуг</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/health/2018/06/575528">Ячмень – это острое гнойное воспаление волосяного мешочка или сальной железы века. Чаще всего оно возникает на фоне ослабления иммунитета, например, вследствие перенесённой простуды или дефицита витаминов, а  также некоторые хронические заболевания, например, сахарный диабет </a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/health">Здоровье</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/ff61ffd8092672e639c94cf167e1a9dd.jpg" alt="Если у вас мигрень" />
	

<p class="minititle"><a href="http://argumenti.ru/health/2018/06/575527">Если у вас мигрень</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/health/2018/06/575527">Это заболевание чаще всего характеризуется односторонней головной болью. У  термина «мигрень» французские корни, но происходит он от греческого слова «гемикрания», что означает «половина головы». Что касается причины головной боли, то она не связана с повышением или понижением давления</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/history">История</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/1826fbc3680afd2859fce40e9a0eef25.jpg" alt="Казнь Розенбергов" />
	

<p class="minititle"><a href="http://argumenti.ru/history/2018/06/575526">Казнь Розенбергов</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/history/2018/06/575526">Они предпочли умереть и оставить детей без родителей, но не предали свои идеалы. Сто лет назад родился Джулиус Розенберг, отдавший жизнь за нашу страну. Казнь была назначена на 11 часов вечера 19 июня 1953 г. Возник спор: кого казнить первым? ФБР предложили сначала  казнить  Этель Розенберг. </a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/espionage">Шпионаж</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/f5edb558191b7e056cd2ec36502c715d.jpg" alt="Спецслужбы в тревожном ожидании" />
	

<p class="minititle"><a href="http://argumenti.ru/espionage/2018/06/575525">Спецслужбы в тревожном ожидании</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/espionage/2018/06/575525">Этим летом к России будет приковано внимание не только футбольных болельщиков. Спортивные праздники мирового масштаба нередко пытаются испортить террористы и радикалы. Что делается для того, чтобы противостоять террористической угрозе и обеспечить безопасность на стадионах? </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/e8728e50cf95fc12ea1ef2ae76975d50.jpg" alt="Маша, не ругай себя!" />
	

<p class="minititle"><a href="http://argumenti.ru/sport/2018/06/575523">Маша, не ругай себя!</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport/2018/06/575523">Мария Шарапова проиграла в четвертьфинале «Открытого чемпионата Франции», но нам есть что вспомнить о  ее приключениях  в Париже. Шарапова попала в четвертьфинал без борьбы. Соперница экс первой ракетки мира Серена Уильямс снялась с турнира из-за травмы. Серена прошлой осенью стала мамой</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/health">Здоровье</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/8f4be7680520f75f5066cc03bb34c6f5.jpg" alt="Учеными создан препарат для замены антибиотиков" />
	

<p class="minititle"><a href="http://argumenti.ru/health/2018/06/575534">Учеными создан препарат для замены антибиотиков</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/health/2018/06/575534">Специалисты из США создали уникальный препарат,являющийся безопасной альтернативой антибиотикам. Новые бактериофаги будут бороться с очагами инфекции и при этом не наносить вреда человеческому организму. 
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/04db7f2993e70008ac3b56375fe2a649.jpg" alt="Был случай с Панариным на Алтае" />
	

<p class="minititle"><a href="http://argumenti.ru/sport/2018/06/575522">Был случай с Панариным на Алтае</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport/2018/06/575522">Мы встретились с одним из главных хоккейных героев России – форвардом сборной и «Коламбуса» Артемием Панариным. Сразу после интервью Панарин укатил не на экзотические Мальдивы или в романтический Париж, а на Алтай. Почему? "На Алтае  мараловые ванны", – смеётся Панарин.


</a></div>		</div>
	</div>	
    <!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: Аргументы Недели (центральная колонка)-->
<!--Расположение: <верх страницы>-->
<div id="adfox_15208558234369660"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 264297,
        containerId: 'adfox_15208558234369660',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'fvjc'
        }
    });
</script>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/8836f48cf1aafd3378f658d5d3b4cd7f.jpg" alt="Чаплин рассказал о спортивных увлечениях Патриарха Кирилла" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/06/575535">Чаплин рассказал о спортивных увлечениях Патриарха Кирилла</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/06/575535">Глава РПЦ Кирилл, как и многие другие люди, интересуется спортом, рассказал протоиерей Всеволод Чаплин. По его словам, Патриарх, вероятнее всего, посмотрит часть матчей чемпионата мира по футболу.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/e4323f3d7a65b039bf9a708db34f598b.jpg" alt="Овечкина поздравил Даже Трамп" />
	

<p class="minititle"><a href="http://argumenti.ru/sport/2018/06/575521">Овечкина поздравил Даже Трамп</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport/2018/06/575521">Вы не представляете, как победа Александра Овечкина, Евгения Кузнецова, Дмитрия Орлова всколыхнула всю страну. И не Америку, где выступает «Вашингтон», а именно  Россию. Мы обратились к читателям: расскажите свои истории, как вас зацепил этот триумф Овечкина. И получили сотни писем! 
</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/28f4129bb1603b351b386b25ae174239.jpg" alt="ЧМ-2014. Лучший в мире запасной" />
	

<p class="minititle"><a href="http://argumenti.ru/sport/2018/06/575520">ЧМ-2014. Лучший в мире запасной</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport/2018/06/575520">Как сделать свою страну призёром чемпионата мира, сыграв на нём меньше минуты? Спросите у голландца Тима Крула – он знает. Cтранно как-то, что в Россию не приедет сборная Голландии. На двух предыдущих ЧМ она была в призёрах: в 2010-м играла в финале, а в 2014-м финишировала третьей.

</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/27ef53baefaa0f6289343531a8897456.jpg" alt="Пирамида без фундамента" />
	

<p class="minititle"><a href="http://argumenti.ru/sport/2018/06/575519">Пирамида без фундамента</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport/2018/06/575519">5 июня страна ужасалась игре своей сборной накануне чемпионата мира. Между тем тогда же в российском футболе произошло событие, которое должно было вызвать неменьшую тревогу. В день игры с турками в Доме футбола прошло собрание ФНЛ, утвердившее состав лиги на сезон-2018/19. </a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/fec4a48ddddf48e055bba334535bb365.jpg" alt="Заставьте нас извиняться!" />
	

<p class="minititle"><a href="http://argumenti.ru/sport/2018/06/575518">Заставьте нас извиняться!</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport/2018/06/575518">Сегодня 14 июня в 18:00 в «Лужниках» по свистку аргентинского рефери Нестора Питаны состоится первый удар по мячу в матче Россия – Саудовская Аравия. Это будет означать, что в России начался ЧМ-2018 по футболу. Какие-то неудобства неизбежны повсюду, где живут, тренируются и играют участники ЧМ-2018. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/economics">Экономика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/6d9ac970ba45398c38ce00413a782340.jpg" alt="Экономия &ndash; это вы" />
	

<p class="minititle"><a href="http://argumenti.ru/economics/2018/06/575517">Экономия &ndash; это вы</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/economics/2018/06/575517">«АН» регулярно рассказывают о гримасах «оптимизации», когда институты, школы, больницы, библиотеки закрывают ради экономии бюджетной копейки. Свежий тренд: в исполнении российской номенклатуры развал, закрытия и увольнения могут повлечь за собой не экономию, а рост расходов бюджета. </a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/gorodm">Город М</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/992fb0fac436db103231b332daf26748.jpg" alt="Иностранцы в Москве не потеряются" />
	

<p class="minititle"><a href="http://argumenti.ru/gorodm/2018/06/575512">Иностранцы в Москве не потеряются</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/gorodm/2018/06/575512">Городские волонтёры – это жители Москвы или Московской области старше 16 лет. Они прошли отбор и обучение по специальной программе: познакомились с правилами безопасности, узнали, как встретить гостей на вокзалах и в аэропортах и рассказать им о достопримечательностях столицы. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/gorodm">Город М</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/436eb6e2c8327fc8dba44b367e9a8b03.jpg" alt="Археологи подружились с&nbsp;геологами" />
	

<p class="minititle"><a href="http://argumenti.ru/gorodm/2018/06/575511">Археологи подружились с&nbsp;геологами</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/gorodm/2018/06/575511">В Москомнаследии принято решение о картировании культурного слоя столицы. Геологи Москвы приступили к созданию единой информационной платформы, призванной обеспечить ведение работ по созданию нового Генплана Москвы. Археологические находки объединяет одно: их источник - культурный слой</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/economics">Экономика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/b8db6ecdd119bba417324fa3f5e6f154.jpg" alt="В мае средний чек россиян за один визит в магазин &quot;похудел&quot;" />
	

<p class="minititle"><a href="http://argumenti.ru/economics/2018/06/575532">В мае средний чек россиян за один визит в магазин &quot;похудел&quot;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/economics/2018/06/575532">Граждане России в мае в среднем тратили на одну покупку в магазинах на 9 рублей меньше, чем в апреле. При этом, как отмечается в исследовании, размер среднего чека уменьшается второй месяц подряд.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/4f2ec9d71f587d6709cc5da6e69a89fe.jpg" alt="Марин Ле Пен назвала антироссийские санкции &laquo;стрельбой по ногам Европы&raquo;" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/06/575533">Марин Ле Пен назвала антироссийские санкции &laquo;стрельбой по ногам Европы&raquo;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/06/575533">В Париже состоялось заседание Комиссии по международным вопросам Национального собрания  Франции с участием делегации Комиссии по международным вопросам бундестага. На мероприятии побывал корреспондент «АН». </a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/gorodm">Город М</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/0f771c1992b410b85ee1d980571372cb.jpg" alt="Искать и не сдаваться" />
	

<p class="minititle"><a href="http://argumenti.ru/gorodm/2018/06/575510">Искать и не сдаваться</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/gorodm/2018/06/575510">Мы уже писали о поисковой  работе школьного музея «Добровольцы», посвящённого 18-й дивизии народного ополчения Ленинградского района Москвы. Музей вместе с Минобороны РФ начал поиск документов и родственников бойцов  взвода противохимической защиты 365‑го полка 18-й стрелковой дивизии. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/gorodm">Город М</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/ea8dc0b6f76db7e0df9fca6c61413a9f.jpg" alt="Соловьиные вечера" />
	

<p class="minititle"><a href="http://argumenti.ru/gorodm/2018/06/575509">Соловьиные вечера</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/gorodm/2018/06/575509">Некоторые пернатые «москвичи» не очень жалуют ухоженные, подстриженные газоны. Об особенностях жизни птиц столичного мегаполиса нам рассказала директор по развитию Союза охраны птиц Елена Зубакина. В Москве и области обитает более 300 видов птиц – как постояльцев, так и перелётных. </a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/dc47c14d31d9056addb1954d2ee837d1.jpg" alt="Работа над ошибками" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/06/575516">Работа над ошибками</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/06/575516">Когда мама привела 10-летнего Семёна ТРЕСКУНОВА на кастинг для съёмок в рекламном ролике, шансов у него было немного. «Я был ниже и меньше всех, с кривыми зубами, страшно картавил, один глаз косил, не умел ни петь, ни танцевать...» – рассказывает сейчас с улыбкой юный талант. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/79e8b896ffa1f4a3837cea525436d420.jpg" alt="Нехорошие вещи ради любви" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/06/575515">Нехорошие вещи ради любви</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/06/575515">Лиза АРЗАМАСОВА, учась в обычной московской школе №1225, должна была как-то соответствовать своей героине из сериала «Папины дочки», вундеркинду Галине Сергеевне. Потому что мамы учениц из школы Лизы часто говорили своим детям: будешь учиться хорошо, станешь такой же умной, как Галина Сергеевна.</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/culture">Культура</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/85e4eb465ef272ff69449242bf8e5578.jpg" alt="&laquo;Киноавр-2018&raquo;: занавес закрывается" />
	

<p class="minititle"><a href="http://argumenti.ru/culture/2018/06/575514">&laquo;Киноавр-2018&raquo;: занавес закрывается</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/culture/2018/06/575514"> 29-й «Кинотавр» завершился и подвёл итоги. Подведу итоги и я в нашей традиционной рубрике «Кинофестиваль». Хочу сразу отметить, что приз кинокритики и главный приз большого жюри в этом году совпали. Послание  режиссёра Н. Мещаниновой в фильме «Сердце мира»  оказалось понятно всем</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/culture">Культура</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/6bb8133b4c05ff8960e13049c624da0a.jpg" alt="Анатолий. Ксения. История. Россия..." />
	

<p class="minititle"><a href="http://argumenti.ru/culture/2018/06/575508">Анатолий. Ксения. История. Россия...</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/culture/2018/06/575508">12 июня, в День России, в прокат вышел документальный фильм «Дело Собчака», созданный по идее Ксении Собчак, она же стала соавтором сценария картины (режиссёр – Вера Кричевская). Как участник исторической массовки тех лет(с 1989 по 2000 г.), я буквально ринулась смотреть это произведение. </a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/health">Здоровье</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/ac24e28b0e90a351127a9819b96f4d49.jpg" alt="Массаж&nbsp;&ndash; враг недугов" />
	

<p class="minititle"><a href="http://argumenti.ru/health/2018/06/575507">Массаж&nbsp;&ndash; враг недугов</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/health/2018/06/575507">Массаж – это совокупность приёмов механического дозированного воздействия на какие-либо участки поверхности тела человека, проводимых руками (или с помощью специальных аппаратов) с лечебной или профилактической целью. Благотворное влияние его на организм известно с незапамятных времён. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/ead6e271b5efbfaa051a6a5e4be7f9fd.jpg" alt="Георгий Бурков в центре &laquo;Гулливера&raquo;" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/06/575506">Георгий Бурков в центре &laquo;Гулливера&raquo;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/06/575506">8 июня как дата торжественного открытия памятника известному народному артисту была выбрана неслучайно. Эти дни для края очень значимые. Дело в том, что 31 мая Буркову исполнилось бы 85 лет, а 12 июня Пермь отмечает свой 295‑летний юбилей. Город, в котором Бурков родился и прожил полжизни</a></div>		</div>
	</div>	
	<!--<p class="er_info"><a href="javascript:void(0)" onclick="winop()">Ошибка в тексте? Пожалуйста, выделите ее и нажмите "Ctrl + Enter"</a></p>-->

	            	
	<script id="js-mpf-mediator-init" data-counter="2820575" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820575/","_mediator")}(window);</script>		</section>
	</div>

			<div style="margin-top: 8px;" class="right">

	<div id="smi2adblock_45368"><a href="https://smi2.net/">Новости smi2.ru</a></div>

<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/45368.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
		
	<!--Авторы-->
	
	<script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_561097']={'i':__lxGc__.b++};
</script>
	<h2 class="namerub"><span class="rem">//</span>Новости партнеров</h2>
<!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_14114"></div>
<script language='JavaScript'>
var s = document.createElement("script"),
f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
s.type = "text/javascript";
s.async = true;
s.src = '//news.2xclick.ru/show/14114/block_a.js';
if (window.opera == "[object Opera]") {
document.addEventListener("DOMContentLoaded", f);
} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->




	<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 240X400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_151966360876562195"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 264297,
        containerId: 'adfox_151966360876562195',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'fvgz'
        }
    });
</script>	

	
	<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 240X400-->
<!--Расположение: <середина страницы>-->
<div id="adfox_151974640082337171"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 264297,
        containerId: 'adfox_151974640082337171',
        params: {
            pp: 'h',
            ps: 'cquo',
            p2: 'fvgz'
        }
    });
</script>
				
	
	<h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10167">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/f/10167.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>

	
	<!--Фотогаллерея-->
	
	<h2 class="namerub"><span class="rem">//</span>Новости advert.mirtesen.ru</h2>
<div id="smi2adblock_81549"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.advert.mirtesen.ru/data/js/81549.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

	
	<!-- Yandex.RTB R-A-50615-1 -->
<div id="yandex_rtb_R-A-50615-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-1",
                renderTo: "yandex_rtb_R-A-50615-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
	<h4 class="namerub"><span class="rem">//</span>Читайте также</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/sport/football/2018/06/575468?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/arhnews/51424d72925f66dd04b90973a1bf4ae2.jpg" alt="Украина разослала письма с призывом бойкота ЧМ" /></a>
						<a href="http://argumenti.ru/sport/football/2018/06/575468?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Украина разослала письма с призывом бойкота ЧМ</a>
		</li>
			<li>
							<a href="http://argumenti.ru/live/2014/08/358003?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/tabloid/bb1232a9f3c9b2b53c82f2381e47af60.jpg" alt="Станет ли Ляшко добрее, если выйдет замуж?" /></a>
						<a href="http://argumenti.ru/live/2014/08/358003?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Станет ли Ляшко добрее, если выйдет замуж?</a>
		</li>
			<li>
							<a href="http://argumenti.ru/politics/2018/06/575497?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/arhnews/38d19d853b11d70cca8f4e9e4991edb4.jpg" alt="Цена на бензин&nbsp;&ndash; без бутылки не разобраться" /></a>
						<a href="http://argumenti.ru/politics/2018/06/575497?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Цена на бензин&nbsp;&ndash; без бутылки не разобраться</a>
		</li>
	</ul>
	<h2 class="namerub"><span class="rem">//</span>Новости Redtram</h2>
<script id="r34279" type="text/javascript">
    (function() {
        var worker34279,
            tickerID = 34279,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/34/ticker_34279.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDtmdW5jdGlvbiBzZW5kVG9Tb2NrZXQoZGF0YSkge2lmICghc29ja2V0IHx8IHNvY2tldC5yZWFkeVN0YXRlID09PSBzb2NrZXQuQ0xPU0VEKSB7c29ja2V0ID0gbmV3IFdlYlNvY2tldCgid3NzOi8vbjRwLnJlZHRyYW0uY29tL3dzLyIpO3NvY2tldC5vbm1lc3NhZ2UgPSBmdW5jdGlvbihyKSB7cG9zdE1lc3NhZ2UoSlNPTi5zdHJpbmdpZnkoci5kYXRhKSk7fTt9aWYgKHNvY2tldCkge3NlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7c29ja2V0LnNlbmQoZGF0YSk7fSk7fX1mdW5jdGlvbiBzZW5kQ29ubmVjdGlvbihjLCByKSB7c2V0VGltZW91dChmdW5jdGlvbigpIHtpZiAoYy5yZWFkeVN0YXRlID09PSBjLk9QRU4pIHtyZXR1cm4gcigpO31yZXR1cm4gc2VuZENvbm5lY3Rpb24oYywgcik7fSwgNTApO31vbm1lc3NhZ2UgPSBmdW5jdGlvbihyKSB7IHNlbmRUb1NvY2tldChyLmRhdGEpOyB9Ow==';

                function runExternalMessage(data) {
                    worker34279.postMessage(data);
                }

                worker34279 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker34279.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker34279.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
	<h4 class="namerub"><span class="rem">//</span>Новости партнеров</h4>
		<ul class="minf_anons">
							<li><a href="http://argumenti.ru/ad_informer/click/78500" target="_blank"><img src="http://argumenti.ru/images/preview/tabloid/dd4dc121d493a16005aea361b271e3b9.jpg" width="70" height="70" alt="Лаверон"  border="0" /><div class="inf_txt">Лаверон - Стимулятор сексуальной активности</div></a></li>	
					</ul>

	<h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>
<div id="smi2adblock_72157"><a href="http://smi2.ru/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/72157.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>	<h2 class="namerub"><span class="rem">//</span>Новости Lentainform.com</h2>
<!-- Composite Start -->
<div id="M256303ScriptRootC648515">
        <div id="M256303PreloadC648515">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M256303ScriptRootC648515")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M256303ScriptRootC648515");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=648515;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/a/r/argumenti.ru.648515.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
	
			
					
<div class="tabs">
    <h4 class="namerub"><span class="rem">//</span>Мы в соцсетях</h4>

        <input id="tab1" class="socialtabs" type="radio" name="tabs" checked>
        <label class="sociallabels vk" for="tab1" title="Wordpress"></label>
    
        <input id="tab2" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels fb" for="tab2" title="Windows"></label>
    
        <input id="tab3" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels ok" for="tab3" title="HTML5"></label>
    
        <section id="content1" class="tab-content">
<script type="text/javascript" src="//vk.com/js/api/openapi.js?115"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "240", height: "300", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 14409962);
</script>

       </section>  
       <section id="content2" class="tab-content">
		<div id="fb-root"></div>
			<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like-box" data-href="http://www.facebook.com/argumentinedeli" data-width="240" data-height="303" data-show-faces="true" data-stream="false" data-border-color="b1bad0" data-header="true" data-rel="nofollow"></div>
        </section> 
        <section id="content3" class="tab-content">
		<div id="ok_group_widget"></div>
		<script>
		!function (d, id, did, st) {
		var js = d.createElement("script");
		js.src = "http://connect.ok.ru/connect.js";
		js.onload = js.onreadystatechange = function () {
		if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
		if (!this.executed) {
		this.executed = true;
		setTimeout(function () {
		OK.CONNECT.insertGroupWidget(id,did,st);
		}, 0);
		}
		}}
		d.documentElement.appendChild(js);
		}(document,"ok_group_widget","54308951490571","{width:240,height:335}");
		</script>
        </section>   

   </div>



	<div id="parthers_link"><a href="http://www.argumenti.ru/parthers">Новости партнеров</a>&nbsp;/<a href="http://www.argumenti.ru/info" rel="nofollow">Информация</a></div>
		<div id="block__fix-adv_r">
		<div id="gnezdo_ru_15140">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/15140/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
		
	</div>

	</div>		<div class="our_partners">
	<div>
		<h5 class="namerub" style="text-align:left;"><span class="rem">//</span>Наши партнеры</h5>
						<!-- ex_adv 32 --><a href="http://argumenti.ru/patriotichesky_plakat" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/793.gif" width="200" height="200"></a>			<!-- ex_adv 34 --><a href="http://www.samboplanet.org/" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/800.jpg" width="200" height="200"></a>				</div>
</div>

	<footer>


		<div class="foot_menu"><div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics">Политика</a></li>
			<li><a href="http://argumenti.ru/economics">Экономика</a></li>
			<li><a href="http://argumenti.ru/society">Общество</a></li>
			<li><a href="http://argumenti.ru/world">В мире</a></li>			
			<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/sport">Спорт</a></li>
			<li><a href="http://argumenti.ru/lifestyle">Лайфстайл</a></li>
			<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
			<li><a href="http://argumenti.ru/culture">Культура</a></li>
		</ul>
</div></div>


<div class="footer_line">



	<div id="logo_footer">

	<p>Адрес редакции: Москва, ул. Тверская, д. 8/2 стр. 1</p>
<div id="endline"><p>Учредитель: ЗАО ИД "Аргументы недели"</p>
	<p>Главный редактор сайта: Олег Желтов</p>
	<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></p>
</div>

	</div>


	<div id="copy">
		<ul id="footer_menu">
			<li>Ваш город: /</li>
			<li><a href="http://argumenti.ru/reklama/internet.html" rel="nofollow">РЕКЛАМА</a> +7 (495) 981-68-36</li>
			<li><a href="http://argumenti.ru/pub/doc/an.pdf" target="_blank" rel="nofollow">Об издании</a></li>
		</ul>
		<p><a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a></p>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции. 
					Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).
		


	</div>
	<div id = "rating">
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1069168" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=1069168;t=479;l=1"
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</span>



<a style="float:right" target="_blank" href="http://www.rambler.ru/" rel="nofollow">"Партнер Рамблера"</a>




</div>
</div>


<!--<div id="footer_parthers"></div>-->

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>

	  <script type="text/javascript">
      (function (a, b, c, d, e, f, g, h) {
        g = b.createElement(c);
        g.src = d;
        g.type = "application/javascript";
        g.async = !0;
        h = b.getElementsByTagName(c)[0];
        h.parentNode.insertBefore(g, h);
        a[f] = [];
        a[e] = function () {
          a[f].push(Array.prototype.slice.apply(arguments));
        }
      })(window, document, "script", (document.location.protocol ===
    "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
    "SeedrPlayer", "seedrInit");
  </script>  
<script>
      SeedrPlayer(document.getElementsByClassName("js-mediator-article")[0], 40, {
        gid: "5a59b5655f366ea0348b4695"
      });
  </script>

	
</body>
</html>