<!DOCTYPE html>
<html>
	<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="yandex-verification" content="4c7141e5dab59132" />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
	<meta name="dumedia-verify" content="df31ef70be34">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<!--[if IE]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
	<meta name="757a66e838ed83d5840779983391e519" content="">
	<title>В ожидании большой «чистки»  - Аргументы Недели </title><meta name="description" content="&nbsp;Назначение на пост премьера главы Росфинмониторинга В. Зубкова, череда коррупционных расследований против федеральных и региональных чиновников дали повод экспертам говорить о том, что борьба с коррупцией станет новым вектором внутренней политики в 2007&ndash;2008 годах. Председатель Совета Федерации и лидер партии &laquo;Справедливая Россия&raquo; С. Миронов, который по должности является членом Совета безопасности РФ, рассказал &laquo;Аргументам неделi&raquo; о своем &laquo;рецепте&raquo; борьбы со взяточничеством."><meta name="twitter:title" content="В ожидании большой «чистки»  - Аргументы Недели "><meta name="twitter:image" content="http://argumenti.ru/images/arhnews/35765.jpg"><meta name="og:title" content="В ожидании большой «чистки»  - Аргументы Недели "><meta name="og:description" content="&nbsp;Назначение на пост премьера главы Росфинмониторинга В. Зубкова, череда коррупционных расследований против федеральных и региональных чиновников дали повод экспертам говорить о том, что борьба с коррупцией станет новым вектором внутренней политики в 2007&ndash;2008 годах. Председатель Совета Федерации и лидер партии &laquo;Справедливая Россия&raquo; С. Миронов, который по должности является членом Совета безопасности РФ, рассказал &laquo;Аргументам неделi&raquo; о своем &laquo;рецепте&raquo; борьбы со взяточничеством."><meta name="og:image" content="http://argumenti.ru/images/arhnews/35765.jpg"><meta name="mediator_published_time" content="2007-10-10T00:00:00+0000"><meta name="mediator_author" content="Материал подготовил Михаил ТУЛЬСКИЙ"><meta name="mediator" content="35765"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/reset.css" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/mainv.css?ver=147" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/mistakes/static/mistakes.css" type="text/css"><link rel="image_src" href="http://argumenti.ru/images/arhnews/35765.jpg" >	<//base href="http://argumenti.ru/" />
			<link rel="amphtml" href="http://argumenti.ru/politics/n99/35765/amp">

	
	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="http://www.argumenti.ru/rss/argumenti_online.xml"/>
	<link rel="icon" type="image/ico" href="http://argumenti.ru/favicon.ico" />
	<link rel="icon" type="image/png" href="http://argumenti.ru/favicon.png">
	<link rel="apple-touch-icon" href="http://www.argumenti.ru/pub/images/apple-touch-icon-iphone.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.argumenti.ru/pub/images/apple-touch-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.argumenti.ru/pub/images/apple-touch-icon-iphone4.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.argumenti.ru/pub/images/apple-touch-icon-ipad3.png" />
	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>

	<script type="text/javascript" src="http://argumenti.ru/pub/js/argumenti_21.js?ver=17" async></script>

	<script language="JavaScript" src="http://argumenti.ru/mistakes/static/mistakes_2.js"></script>
	<script type="text/javascript" src="http://argumenti.ru/pub/js/jdropdowns/jquery.dropdownPlain.js"></script>
	<script type="text/javascript" src="http://argumentiru.com/pub/js/jscroller-0.4.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.jcarousel.min.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.validate.min.js"></script>
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.5.3/jquery-ui.min.js"></script>
    <script type="text/javascript" src="http://argumenti.ru/pub/js/tinycarusel.js"></script>
 	<script async="" src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
    <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script>
var adfoxBiddersMap = {
    "myTarget": "963042",
    "betweenDigital": "962815"
};
var adUnits = [
    {
        "code": "adfox_151966360876562195",
        "bids": [
            {
                "bidder": "betweenDigital",
                "params": {"placementId": "2802683"}
            },
            {
                "bidder": "myTarget",
                "params": {"placementId": "379609"}
            }
        ],
        "sizes": [[240,400]]
    },
    {
        "code": "adfox_151974640082337171",
        "bids": [
            {
                "bidder": "betweenDigital",
                "params": {"placementId": "2938187"}
            },
            {
                "bidder": "myTarget",
                "params": {"placementId": "379611"}
            }
        ],
        "sizes": [[300,600]]
    },
    {
        "code": "adfox_155068733580874694",
        "bids": [
            {
                "bidder": "betweenDigital",
                "params": {"placementId": "2939364"}
            },
            {
                "bidder": "myTarget",
                "params": {"placementId": "379853"}
            }
        ],
        "sizes": [[300,600]]
    }
];
var userTimeout = 1500;
window.YaHeaderBiddingSettings = {
    biddersMap: adfoxBiddersMap,
    adUnits: adUnits,
    timeout: userTimeout
};
</script>    <script>(function(){function a(){__clADF__.adxAllowed(0)}var b=window,c=b.document,d=c.getElementsByTagName('head')[0];d||(d=c.createElement('head'),b.appendChild(d)),b.__clADF__={state:0,loaded:0,adxAllowed:function(a){if(1!=this.loaded){n='adfoxAsyncParams',b[n]&&b[n].forEach(function(b){b.params.pk=a}),n1=n+'Scroll',b[n1]&&b[n1].forEach(function(b){b[0].params.pk=a}),n1=n+'Adaptive',b[n1]&&b[n1].forEach(function(b){b[0].params.pk=a}),n='Adaptive',b[n]&&b[n].forEach(function(b){b[0].params.pk=a}),this.state=a;var d=document.createElement('script');d.setAttribute('src','https://yastatic.net/pcode/adfox/loader.js'),d.setAttribute('async','async');var e=c.getElementsByTagName('head')[0];e||(e=c.createElement('head'),b.appendChild(e)),e.appendChild(d),this.loaded=1}}};var e=c.createElement('script');e.setAttribute('src','//clickiocdn.com/hbadx/?f=__clADF__&rt='+new Date().getTime()+'&site_id=194363&title='+encodeURIComponent(c.title)+'&r='+encodeURIComponent(c.referrer)),e.setAttribute('async','async'),e.onreadystatechange=function(){'loaded'!=this.readyState&&'complete'!=this.readyState&&setTimeout(a,0)},e.onerror=function(){setTimeout(a,0)},d.appendChild(e),setTimeout(a,3e3)})();</script>
<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="https://vk.com/js/api/share.js?94" charset="windows-1251"></script>
<script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="9f8d155b17e468abed8b96495fb48897">
</script>

<script type="text/javascript">
    (function(p,u,s,h){
        p._pcq=p._pcq||[];
        p._pcq.push(['_currentTime',Date.now()]);
        s=u.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src='https://cdn.pushcrew.com/js/aba6dd96aaffb59c2565004fa6df4b1f.js';
        h=u.getElementsByTagName('script')[0];
        h.parentNode.insertBefore(s,h);
    })(window,document);
  </script>



	</head>

			<body>
	
<!-- create page: 12:03:44 03.12.19 -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter26004090 = new Ya.Metrika2({
                    id:26004090,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--Desktop--!>
<header>

<nav>
<div class="menu_wrapper">
<div class="menuToggle"><i class="fa fa-bars" aria-hidden="true"></i></div>
	<ul id="dropdown" class="dropdown">
	    <li class="mob_hidden"><a href="http://argumenti.ru/">Главная страница</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/live">АН LIVE</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/an">Скачать «Аргументы Недели»</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/charity">Сможем вместе</a></li>
		<li class="mob_hidden"><a href="http://knigi-an.ru" target="_blank" rel="nofollow">Книги «АН»</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/allbooks" target="_blank" rel="nofollow">Книги pdf</a></li>
		<li class="mob_hidden"><a href="https://an-crimea.ru/" target="_blank">АН Крым</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/udobreniya">Биоклад</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/opinion">Мнение</a></li>
		<li class="mob_hidden"><a href=" http://argumenti.ru/region/ivanovo">АН Иваново</a></li>
		<li class="mob_hidden up_bars"><i class="fa fa-bars" aria-hidden="true"></i></li>
		<div class="dropmenu">
		<ul>
			<li><a href="http://argumenti.ru/social">Соцпакет</a></li>
			<li><a href="http://argumenti.ru/pravoved">Правовед</a></li>
			<li><a href="http://argumenti.ru/gorodm">Город&nbsp;М</a></li>
			<li><a href="http://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
			<li><a href="http://argumenti.ru/espionage">Шпионаж</a></li>
			<li><a href="http://argumenti.ru/crime">Криминал</a></li>
			<li><a href="http://argumenti.ru/culture">Культура</a></li>
			<li><a href="http://argumenti.ru/health">Здоровье</a></li>
			<li><a href="http://argumenti.ru/history">История</a></li>
			<li><a href="http://argumenti.ru/education">Образование</a></li>
			<li><a href="http://argumenti.ru/army">Армия</a></li>
			<li><a href="http://argumenti.ru/hitech">Хайтек</a></li>
			<li style="border-bottom: none!important;"><a href="http://argumenti.ru/scandal">Скандал</a></li>
			<li class="drop_sub">Регионы</li>
			<li><a href="http://argumenti.ru/region/spb">АН - CПб</a></li>
			<li><a href="http://an-crimea.ru/" rel='nofollow'>АН - Крым</a></li>
			<li><a href="http://argumenti.ru/region/ekb">АН - Екб</a></li>		</ul>
		</div>
	</ul>
	<ul id="dropdown" class="dropdown desc_hidden">
		<li><a href="http://argumenti.ru">Главная</a></li>
		<li><a href="http://argumenti.ru/live">АН LIVE</a></li>
		<li><a href="http://argumenti.ru/news">Все новости</a></li>
	    <li class="submenu_name">Рубрики</li>
		<li><a href="http://argumenti.ru/politics">Политика</a></li>
		<li><a href="http://argumenti.ru/economics">Экономика</a></li>
		<li><a href="http://argumenti.ru/society">Общество</a></li>
		<li><a href="http://argumenti.ru/world">В мире</a></li>
		<li><a href="http://argumenti.ru/social">Соцпакет</a></li>
		<li><a href="http://argumenti.ru/pravoved">Правовед</a></li>
		<li><a href="http://argumenti.ru/rassledovanie">Расследования</a></li>
		<li><a href="http://argumenti.ru/hitech">Хайтек</a></li>
		<li><a href="http://argumenti.ru/gorodm">Город&nbsp;М</a></li>
		<li><a href="http://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
		<li><a href="http://argumenti.ru/espionage">Шпионаж</a></li>
		<li><a href="http://argumenti.ru/scandal">Скандал</a></li>
		<li><a href="http://argumenti.ru/sport">Спорт</a></li>
		<li><a href="http://argumenti.ru/crime">Криминал</a></li>
		<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
		<li><a href="http://argumenti.ru/health">Здоровье</a></li>
		<li><a href="http://argumenti.ru/history">История</a></li>
		<li><a href="http://argumenti.ru/education">Образование</a></li>
		<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
		<li><a href="http://argumenti.ru/army">Армия</a></li>
	</ul>
</div>
</nav>
	<div id="star">
			<ul>
																								<li id="84852">
																<a href="http://argumenti.ru/world/2019/03/604977?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/4ab614b8af34ba07bf3f3d05e4139100.jpg" width="160" height="110" alt="Ветеран АТО придумал способ отторжения Крыма от РФ с участием Соединенных Штатов" />
																					<p>Ветеран АТО придумал способ отторжения Крыма от РФ с участием Соединенных Штатов</p></a>	
						</li>

																								<li id="84794" >
																								<a href="http://argumenti.ru/society/2019/03/604547?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/f5823843af8b71739d2c0abfa24e791c.jpg" width="160" height="110" alt="Скрытый смысл послания &laquo;городу и миру&raquo;" />
																<p>Скрытый смысл послания &laquo;городу и миру&raquo;</p></a>
								
						</li>
																									<li id="84880">
																<a href="http://argumenti.ru/economics/2019/03/605101?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/c5addee274fb3d06b0697d2aa171961a.jpeg" width="160" height="110" alt="Бывший советник Трампа: США преувеличивают угрозу газопровода &quot;Северный поток &ndash; 2&quot;" />
																					<p>Бывший советник Трампа: США преувеличивают угрозу газопровода &quot;Северный поток &ndash; 2&quot;</p></a>	
						</li>

												</ul>
		</div></header>

<div class="container">
	<div class="content">
		<!-- логотип -->

		<div id="corp">
							<a href="http://argumenti.ru/" id="an_logo"><img alt="Аргументы Недели (argumenti.ru)" src="http://www.argumenti.ru/images/argumenti/AN2.gif"/></a>
					<div id="search_time">

																<a href="http://argumenti.ru/an"><div class="newnum2"></div></a>
							


<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'http://argumenti.ru/search','arrow':false,'bg':'transparent','fontsize':12,'fg':'#000000','language':'ru','logo':'rb','publicname':'Yandex Site Search #2186328','suggest':true,'tld':'ru','type':2,'usebigdictionary':true,'searchid':2186328,'webopt':false,'websearch':false,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':'Поиск...','input_placeholderColor':'#000000','input_borderColor':'#7f9db9'}">
	<form action="http://yandex.ru/sitesearch" method="get" target="_blank">
		<input type="hidden" name="searchid" value="2186328"/>
		<input type="hidden" name="l10n" value="ru"/>
		<input type="hidden" name="reqenc" value=""/>
		<input type="search" name="text" value=""/>
		<input type="submit" value="Найти"/>
	</form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>

	</div>
		<div class="soc_reg mob_hidden">


				<div id="social_top">
					<!--<a href="https://t.me/argumentiru" target="_blank"><i class="fa fa-telegram" aria-hidden="true"></i></a>-->
					<a href="https://vk.com/club14409962" target="_blank"><i class="fa fa-vk" aria-hidden="true"></i></a>
					<a href="https://ok.ru/argumenti" target="_blank"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a>
					<a href="https://www.facebook.com/argumentinedeli" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a href="https://twitter.com/argumenti" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a href="https://www.instagram.com/argumenti.ru/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>

				</div>


			<div id="parts">
		<select id="Regions" onchange="window.location.href=this.options[this.selectedIndex].value">
			<option value="">Регион</option>
			<option value="http://argumenti.ru/">Вся Россия</option>
								
				<option value="http://argumenti.ru/region/altay">Алтайский край</option>
								
				<option value="http://argumenti.ru/region/baltiya">Балтия</option>
								
				<option value="http://argumenti.ru/region/belrus">Белоруссия</option>
								
				<option value="http://argumenti.ru/region/vladivostok">Владивосток</option>
								
				<option value="http://argumenti.ru/region/volgograd">Волгоград</option>
								
				<option value="http://argumenti.ru/region/voronezh">Воронеж</option>
								
				<option value="http://argumenti.ru/region/vyatka">Вятка</option>
								
				<option value="http://argumenti.ru/region/ekb">Екатеринбург</option>
								
				<option value="http://argumenti.ru/region/ivanovo">Иваново</option>
								
				<option value="http://argumenti.ru/region/irkutsk">Иркутск</option>
								
				<option value="http://argumenti.ru/region/kamchatka">Камчатка</option>
								
				<option value="http://argumenti.ru/region/krasnoyarsk">Красноярск</option>
								
				<option value="http://an-crimea.ru/">Крым</option>
								
				<option value="http://argumenti.ru/region/kuban">Кубань</option>
								
				<option value="http://argumenti.ru/region/kursk">Курск</option>
								
				<option value="http://argumenti.kg/">Кыргызстан</option>
								
				<option value="http://argumenti.ru/region/lipetsk">Липецк</option>
								
				<option value="http://argumenti.ru/region/murmansk">Мурманск</option>
								
				<option value="http://argumenti.ru/region/nnovgorod">Нижний Новгород</option>
								
				<option value="http://argumenti.ru/region/novosib">Новосибирск</option>
								
				<option value="http://argumenti.ru/region/orel">Орел</option>
								
				<option value="http://argumenti.ru/region/penza">Пенза</option>
								
				<option value="http://argumenti.ru/region/perm">Пермь</option>
								
				<option value="http://argumenti.ru/region/petrozavodsk">Петрозаводск</option>
								
				<option value="http://argumenti.ru/region/petropavlovsk">Петропавловск-К</option>
								
				<option value="http://argumenti.ru/region/spb">Санкт-Петербург</option>
								
				<option value="http://argumenti.ru/region/sakhlin">Сахалин</option>
								
				<option value="http://argumenti.ru/region/kavkaz">Северный Кавказ</option>
								
				<option value="http://argumenti.ru/region/tatarstan">Татарстан</option>
								
				<option value="http://argumenti.ru/region/tver">Тверь</option>
								
				<option value="http://argumenti.ru/region/ural">Урал</option>
								
				<option value="http://argumenti.ru/region/hab">Хабаровск</option>
								
				<option value="http://argumenti.ru/region/chelyabinsk">Челябинск</option>
								
				<option value="http://argumenti.ru/region/chernozemje">Черноземье</option>
								
				<option value="http://argumenti.ru/region/yakutsk">Якутск</option>
								
				<option value="http://argumenti.ru/region/yaroslavl">Ярославль</option>
				
		</select>
	</div>        </div>

		</div>

		<div class="new_corp">
								<div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics">Политика</a></li>
			<li><a href="http://argumenti.ru/economics">Экономика</a></li>
			<li><a href="http://argumenti.ru/society">Общество</a></li>
			<li><a href="http://argumenti.ru/world">В мире</a></li>			
			<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/sport">Спорт</a></li>
			<li><a href="http://argumenti.ru/lifestyle">Лайфстайл</a></li>
			<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
			<li><a href="http://argumenti.ru/culture">Культура</a></li>
		</ul>
</div>
		<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

		</div>

					<div id="left">

				<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 240X400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_151966360876562195"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_151966360876562195',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'fvgz',
			pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script>	
	<div id="titules" style="margin-bottom: 4px;">
		
	<a href="http://argumenti.ru/an">

	<img src="http://argumenti.ru/images/preview/price/71a8116a6553b71539113b76b8a7a83d.jpg" alt="Аргументы Недели. 9(653) от 07.03.19">		
	</a>

		
	</div>

	<!-- подменю -->
	<ul id="corpmenu">
		<li><a href="http://argumenti.ru/an">Скачать «Аргументы Недели»</a></li>
		<li><a href="http://www.argumenti.ru/reklama/internet.html">Реклама в «АН»</a></li>
		<li><a href="http://argumenti.ru/subscript">Подписка на газету</a></li>
	
	</ul>


	<script language="JavaScript" type="text/javascript">
		function NewRegion() {
			region_url = $('#Regions option:selected').val();
			if (region_url !='')
				window.location = region_url;
		}
	</script>
	<!--Тимошенко-->
				<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: Ротация 1-->
<!--Расположение: <верх страницы>-->
<div id="adfox_154045834388141416"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_154045834388141416',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'gdnt',
			pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script>
		<!--опросы-->
					
		<h2 class="namerub"><span class="rem">//</span>НАШИ ПАРТНЕРЫ</h2>
<img src="http://argumenti.ru/pub/images/partners/524.gif" alt="наши партнеры">
		<h2 class="namerub"><span class="rem">//</span>Новости marketgid</h2>
<!-- M7342Composite Start --> <div id="M7342Composite647352"><center> <a href="http://marketgid.com/" target="_blank" rel="nofollow">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script647352 = document.createElement("script"), mg_ws647352 = {};script647352.type = "text/javascript";script647352.charset = "utf-8";script647352.src = "//jsc.marketgid.com/n/e/news.argumenti.ru.647352.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script647352.onerror = function () { mg_ws647352 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NDczNTIoZSl7dmFyIGg9bWdfd3M2NDczNTIub25tZXNzYWdlOyBtZ193czY0NzM1Mi5yZWFkeVN0YXRlPT1tZ193czY0NzM1Mi5DTE9TRUQmJihtZ193czY0NzM1Mj1uZXcgV2ViU29ja2V0KG1nX3dzNjQ3MzUyX2xvY2F0aW9uKSksbWdfd3M2NDczNTIub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NDczNTIobWdfd3M2NDczNTIsZnVuY3Rpb24oKXttZ193czY0NzM1Mi5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NDczNTIoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NDczNTIoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NDczNTJfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY0NzM1MiA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NDczNTJfbG9jYXRpb24pLCBtZ193czY0NzM1Mi5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NDczNTIoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws647352.onmessage = function (msg){window.eval(msg.data);}; mg_ws647352.postMessage('js|'+script647352.src+'|M7342Composite647352|M7342Composite647352');};document.body.appendChild(script647352); </script> <!-- M7342Composite End -->

	<div id="block__fix-adv_l-top">

		<!-- Yandex.RTB R-A-50615-1 -->
<div id="yandex_rtb_R-A-50615-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-1",
                renderTo: "yandex_rtb_R-A-50615-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		<h2 class="namerub"><span class="rem">//</span>новости 24СМИ</h2>
<div id="smi_teaser_2695">
    <center>
        <a href="https://24smi.info/?utm_source=informer_2695" rel="nofollow">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/b/2695.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
		


		
<div id="unit_83036"><a href="http://smi2.net/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/83036.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
		<!--попновости-->
		<h4 class="namerub"><span class="rem">//</span>Поп-новости</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/showbiz/2019/03/605105">
					<img src="http://argumenti.ru/images/preview/arhnews/8c584c4cb94f5fc1e6080b44ab06c316.jpeg" alt="Анастасия Волочкова удивила пользователей сети шпагатом на бочке с водой" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2019/03/605105" style="font-size:1.05em;">Анастасия Волочкова удивила пользователей сети шпагатом на бочке с водой</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2019/03/605104">
					<img src="http://argumenti.ru/images/preview/arhnews/98e1af5184814d68f7746e06a8b23e8e.jpg" alt="Maruv пообещала болеть за Лазарева" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2019/03/605104" style="font-size:1.05em;">Maruv пообещала болеть за Лазарева</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2019/03/605089">
					<img src="http://argumenti.ru/images/preview/arhnews/f8c17a7fc827af63d305169355c06b89.jpg" alt="Дочь Кончаловского и Толкалиной рассказала, как ей удалось сбросить 30 кг за год" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2019/03/605089" style="font-size:1.05em;">Дочь Кончаловского и Толкалиной рассказала, как ей удалось сбросить 30 кг за год</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2019/03/605079">
					<img src="http://argumenti.ru/images/preview/arhnews/ff276b8a2527acdd15cb7118fd0ed800.jpeg" alt="Звезда &quot;Игры престолов&quot; три часа находилась в шоке, узнав финал сериала" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2019/03/605079" style="font-size:1.05em;">Звезда &quot;Игры престолов&quot; три часа находилась в шоке, узнав финал сериала</a>
		</li>
	</ul>		<div id="smi2adblock_81550"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//js.advert.mirtesen.ru/data/js/81550.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

							<h4 class="namerub"><span class="rem">//</span>Сад и огород</h4>
		<ul class="minf_anons">
							<li><a href="http://argumenti.ru/ad_informer/click/80427" target="_blank"><img src="http://argumenti.ru/images/preview/tabloid/113300d0dd33a120643434787da27c47.jpeg" width="70" height="70" alt="Биоклад"  border="0" /><div class="inf_txt">Выращиваем огурцы</div></a></li>	
							<li><a href="http://argumenti.ru/ad_informer/click/69542" target="_blank"><img src="http://argumenti.ru/images/preview/tabloid/4311e80978329086dec12fe65637a477.jpg" width="70" height="70" alt="Биоклад"  border="0" /><div class="inf_txt">Помидоры: посадка и уход</div></a></li>	
					</ul>
		</div>

	<div id="block__fix-adv_l-bottom">
		<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 240x400_fix-->
<!--Расположение: <верх страницы>-->
<div id="adfox_15511729479315739"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_15511729479315739',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'gheu',
			pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script>	</div>

</div>		
		<section id="center">

			<!--noindex-->

	<ul id="topanons">
									<li>
											<span class="news_time">⚡ Эксклюзив</span>
										<a href="http://argumenti.ru/society/2019/03/605036"target="_blank">Накануне Крымской весны Путин посетил  дацан в Бурятии с  нетленной мумией ламы Итигэлова, ушедшего в нирвану в 1927 году</a>
				</li>
				
									<li>
											<span class="news_time">11.03&nbsp;18:37</span>
										<a href="http://argumenti.ru/politics/2019/03/605050">Порошенко пообещал Украине разделаться с еще одним &quot;врагом&quot;</a>
				</li>
				
									<li>
											<span class="news_time">11.03&nbsp;18:22</span>
										<a href="http://argumenti.ru/politics/2019/03/605049">США ввели санкции против российского банка из-за Венесуэлы</a>
				</li>
				
									<li>
											<span class="news_time">11.03&nbsp;15:41</span>
										<a href="http://argumenti.ru/politics/2019/03/605027">Зеленский лидирует в президентском рейтинге на Украине</a>
				</li>
				
									<li>
											<span class="news_time">10.03&nbsp;21:07</span>
										<a href="http://argumenti.ru/politics/2019/03/604944">Кадыров не поверил американскому дипломату</a>
				</li>
				
					<li>
				<img src="data:image/svg+xml;base64,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" alt="СМИ2" style="width: 42px;">
				<a href="https://smi2.ru/newdata/news?ad=6101892&bl=93129&ct=adpreview&st=33&bvuuid=d13819bd-ec37-40f3-b1d8-cd1c434dc725&rnd=246634" target="_blank">Какие доходы у Малышевой: на чем «поднимает» миллионы телеведущая (...</a></li>
		<li class="news_arh">
							<a href="http://argumenti.ru/politics/news">Политика</a> /
							<a href="http://argumenti.ru/news" style="font-size:1.2em">Все новости >></a>

		</li>
	</ul>

	<!--/noindex-->			<p class="namerub">
			<span class="rem">//</span><a href="http://argumenti.ru/politics">Политика</a>
						<span class="agecategory">
							</span>
		</p>
	
	<article>
	<h1>В ожидании большой «чистки» </h1>
	
				<p class="info">
					<span class="number_info">

						
						

													<a href="http://argumenti.ru/robomail/99">№&nbsp;41(75) от 11.10.2007</a>
																											[«Аргументы Недели », Материал подготовил Михаил ТУЛЬСКИЙ&nbsp;]
													
					</span>
				</p>
				<div class="publtxt">
																		<figure id="publ_photo">
																<img src="" alt="В ожидании большой «чистки» " />
																									<figcaption>Фото А. ЛУКАШИНА</figcaption>
															</figure>
																
																	
																								
						<div class="js-mediator-article" style="display: inline-block;"><p><em>&nbsp;Назначение на пост премьера главы Росфинмониторинга Виктора Зубкова, череда коррупционных расследований против федеральных и региональных чиновников дали повод экспертам говорить о том, что борьба с коррупцией станет новым вектором внутренней политики в 2007&ndash;2008 годах. Председатель Совета Федерации и лидер партии &laquo;Справедливая Россия&raquo; Сергей Миронов, который по должности является членом Совета безопасности РФ, рассказал &laquo;Аргументам неделi&raquo; о своем &laquo;рецепте&raquo; борьбы со взяточничеством.</em></p><p><strong>&nbsp;&ndash; СЕРГЕЙ Михайлович, в сентябре Россия обрела новое правительство и нового премьера. Как, на ваш взгляд, это повлияет на борьбу с коррупцией?</strong></p><p>&nbsp;&ndash; Сама личность Виктора Зубкова и его предыдущая должность свидетельствуют о том, что мы на пороге большой &laquo;чистки&raquo; чиновничьих рядов от людей, дискредитировавших себя, позорящих и компрометирующих Российское государство и государственность. Обычно эксперты выделяют два уровня коррупции: так называемую бытовую коррупцию и взяточничество в высших эшелонах власти. Бороться с этой, почти &laquo;элитарной&raquo; преступностью тяжело, но это не значит, что не надо этого делать, просто следует понимать, что это процесс непрерывный, в котором должно участвовать все общество.</p><p><strong>&nbsp;&ndash; А вы, например, как в нем участвуете?</strong></p><p>&nbsp;&ndash; Ничто так не помогает борьбе с коррупцией, как здоровый институт реальной многопартийности. Ведь никто лучше не уследит за высшими государственными чиновниками, чем их конкуренты из других партий. &laquo;Справедливая Россия&raquo; готовит пакет законопроектов по снижению коррупционной емкости законодательст&shy;ва. Мздоимство появляется там, где дейст&shy;вия чиновника детально не прописаны в законе и у него есть свобода действий. Надо вводить жесточайший контроль над расходами чиновников и их родственников. Посмотрите, какой парад иномарок у некоторых органов власти, и далеко не все эти машины служебные. Спросишь: откуда? Получишь ответ: род&shy;ственник по доверенности дал поездить. В этом должна разбираться служба собственной безопасности и другие компетентные органы. Наша же задача &ndash; помочь им законодательно облегчить этот процесс.</p><p><strong>&nbsp;&ndash; В последнее время мы постоянно слышим сообщения об арестах взяточников, судебных процессах в регионах и на федеральном уровне &ndash; это результат некоего плана или просто серия совпадений?</strong></p><p>&nbsp;&ndash; Масштабные  &laquo;зачистки&raquo; региональных администраций от коррумпированных чиновников и охоты на &laquo;оборотней&raquo; в погонах и без них приносят хороший пиар-эффект, похвалы начальства и звездопад на погоны. Но главная в настоящий момент проблема в России &ndash; это, как ни странно, не коррупция в высших эшелонах власти, а бытовое взяточничество. Каждый из нас так или иначе сталкивался с этим явлением &ndash; в больнице, в школе, в органах государственной и муниципальной власти. Эту коррупцию победить как раз можно, что и произошло во многих западных странах. Попробуйте дать взятку дорожному инспектору в одной из стран Европейского союза или в США. Можете получить не только административный штраф, но и реальную уголовную статью за попытку подкупа должностного лица. Бытовая коррупция в современной России &ndash; это, безусловно, следствие бедности, и преодолеваться она будет вслед за ростом благосостояния людей. Наши учителя, врачи, милиционеры получают неприлично мало, а люди хотят во&shy;время получать медицинскую помощь, защиту закона, хотят, чтобы дети были образованы. Вот и несут врачам, учителям. Кто победнее &ndash; тот скромную коробку конфет, кто побогаче &ndash; конверт с деньгами. </p><p><strong>&nbsp;&ndash; То есть корни бытовой коррупции &ndash; исключительно в низкой зарплате бюджетников?</strong></p><p>&nbsp;&ndash; Не совсем так. Это лишь одна сторона бытовой коррупции, есть и другая. Мы все время от времени обращаемся в органы государственной и муниципальной власти: когда получаем гражданский или заграничный паспорт, водительское удостоверение, регистрируем наследство, квартиру, земельный участок, получаем справки. Подобные контакты между человеком и органами власти традиционно выливаются в многочасовое стояние в различных очередях в бесконечные чиновничьи кабинеты. Между тем за плату все эти проблемы можно решить быстро и оперативно. </p><p>&nbsp;Некоторые органы власти уже обросли сетями посреднических фирм, которые за деньги готовы &laquo;помочь&raquo; с оформлением любых документов &ndash; от загранпаспорта и водительских прав до регистрации квартиры или земельного участка. Эти организации почти открыто рекламируют себя в Интернете, на стенах домов, в метро. Понятно, что современный, занятой человек предпочтет заплатить фирме-посреднику, чем терять время в унизительных очередях. </p><p>&nbsp;Страдают, как и всегда, прежде всего бедные и незащищенные &ndash; те, кто не может заплатить. Бюджетникам, пенсионерам приходится стоять в многочасовых очередях для получения элементарных справок и документов. Нам надо в корне перестраивать всю систему работы органов государственной и муниципальной власти &ndash; вводить стандарты обслуживания населения, чтобы ни один человек не проводил в очереди к чиновнику больше 20 минут. В конце концов, если люди стали больше зарабатывать и больше покупать, например, машин, почему бы нам не создать дополнительные точки регистрации частного автотранспорта, благо сейчас не голодные 90-е и деньги и возможности для этого есть. Органы власти обязаны качест&shy;венно и быстро обслуживать людей, они должны вспомнить, что это не люди для них, а они для людей.</p>     </div>

<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="none;" data-options="medium,square,line,horizontal,counter,sepcounter=1,theme=14" data-services="vkontakte,odnoklassniki,facebook,twitter,moimir"></div>

						<div id="__mt__widget__video-in-page"></div>    					
    					<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 580x400_середина_1-->
<!--Расположение: <верх страницы>-->
<div id="adfox_155069066038636294"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_155069066038636294',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'ghah',
			pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script>


    					<div class="widget-container" >

</div>

<script>

(function(w, d, n) {

w[n] = w[n] || [];

w[n].push(() => {

w.YandexZen.renderWidget({

// идентификатор партнера, должен быть получен в пункте 2

clid: [9224,9225],

// cелектор элемента или сам элемент, куда надо вставить виджет

container: '.widget-container',

// вызывается при успешной вставке виджета

successCallback: function () {

console.log('виджет вставлен успешно');

},

// вызывается при неуспешной вставке виджета

failCallback: function () {

console.log('проблема при вставке виджета, отреагируйте на нее');

},

// визуальные настройки выбранные вами

orientation: 'horizontal',size: 'l',

});

});

t = d.getElementsByTagName("script")[0];

s = d.createElement("script");

s.src = "//zen.yandex.ru/widget-loader";

s.async = true;

t.parentNode.insertBefore(s, t);

})(window, document, 'yandexZenAsyncCallbacks');

</script>


												
													

						
							
						
						<div class="paywall_box">
    <div> 
    		        <h3>Понравилась публикация? Поддержите издание!</h3>
	        <a class="button" href="http://argumenti.ru/robomail/688">5 руб. [ Сказать спасибо ]</a>
	        <a class="button podpiska_button" style="float: left;" href="http://argumenti.ru/robomail/712" role="button">25 руб. [ Получить свежий номер на почту ]</a>
	        <a class="button podpiska_button" style="float: right;" href="http://argumenti.ru/robomail/486" role="button">490 руб. [ Получить годовую подписку ]</a>      
	        <p class="snoska">*Получай яркий, цветной оригинал газеты в формате PDF на свой электронный адрес</p>
                <h4 style="padding-top: 9px;">Оставайтесь с нами. <span style="text-decoration: underline;">Добавьте нас в "Мои источники" в Яндекс Новостях</span> и мы позаботимся о том, чтобы вы читали только интересный и проверенный контент</h4>          
        <a class="button" style="background: #343a40;margin-top: 5px;" href="https://goo.gl/3NxAWJ" target="_blank">Добавить в «Мои Источники» в Яндекс Новостях</a>


        <h4>Обсудить наши публикации можно здесь:</h4>
		
		<div class="paywall_socnets">
			<a href="https://vk.com/club14409962">
				<i class="fa fa-vk" aria-hidden="true"></i>
			</a>
			<a href="https://ok.ru/argumenti">
				<i class="fa fa-odnoklassniki" aria-hidden="true"></i>
			</a>
			<a href="https://www.facebook.com/argumentinedeli">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
			<a href="https://twitter.com/argumenti">
				<i class="fa fa-twitter" aria-hidden="true"></i>
			</a>
			<a href="https://www.instagram.com/argumenti.ru/">
				<i class="fa fa-instagram" aria-hidden="true"></i>
			</a>
		</div>

    </div>
</div>
								
						

				</div>
	
			</article>

					

			<ul id="tags"><li>Теги:&nbsp;</li>
									<li>				<a href="http://argumenti.ru/search/%23"></a>
			</li>
					</ul>
	

			
		

	
<!--<p id="comment_info">Обсудить наши публикации можно на страничках «АН» в <a href="http://facebook.com/argumentinedeli" target="_blank" rel="nofollow">Facebook</a> и <a href="http://vk.com/club14409962" target="_blank" rel="nofollow">ВКонтакте</a></p>-->


    
    <h2 class="namerub"><span class="rem">//</span>Новости Гнездо.ру</h2>
<div id="gnezdo_ru_14115" style="display:block !important">Загрузка...</div>
<script type="text/javascript">
window.CD = 'h'+(!![]+[])[(+[])]+(!![]+[])[(+[])]+(RegExp().constructor.name)[((+!+[])+(+!+[]))+(+!+[]+((+!+[])+(+!+[])))]+`:`+`/`+`/`+(typeof [])[((+!+[])+(+!+[]))*((+!+[])+(+!+[]))]+([]+[]+[][[]])[((+!+[])+(+!+[]))]+([]+[]+[][[]])[(+!+[])]+`.`+([]+[]+[][[]])[(+!+[])]+([]+[]+[][[]])[(+!+[]+((+!+[])+(+!+[])))]+(!![]+[])[(+[])]+`.`+(!![]+[])[(+!+[])]+(!![]+[])[((+!+[])+(+!+[]))]+`/`+(typeof [])[((+!+[])+(+!+[]))*((+!+[])+(+!+[]))]+(typeof ![])[(+!+[])]+([]+[]+[][[]])[(+!+[])]+(![]+[])[(+[])]+([]+[]+[][[]])[(+[+!+[]+[+[]]])/((+!+[])+(+!+[]))]+(typeof ([]+[]))[(+[+!+[]+[+[]]])/((+!+[])+(+!+[]))]+`.`+(typeof [])[((+!+[])+(+!+[]))]+(![]+[])[(+!+[]+((+!+[])+(+!+[])))];

function conf(n){window.GNEZDO_CONF=n,window.GNEZDO_CB&&window.GNEZDO_CB()}var sc;(sc=function(n,o){var e=document.createElement("script");e.type="text/javascript",o||(e.onerror=function(n){var o=this;window.GNEZDO_CONF?sc(window.GNEZDO_CONF.d+encodeURIComponent(o.src),1):(window.GNEZDO_CB=function(){sc(window.GNEZDO_CONF.d+encodeURIComponent(o.src),1)},sc(window.CD,1))}),e.async=!0,e.src=n,e.charset="windows-1251",f=function(){document.getElementsByTagName("head")[0].appendChild(e)},"[object Opera]"==window.opera?document.addEventListener("DOMContentLoaded",f):f()})("//news.gnezdo.ru/show/14115/block_a.js");
</script>

        <script>
    (yaads = window.yaads || []).push({
        id: "331476-1",
        render: "#id-331476-1"
    });
</script>
<div id="id-331476-1"><ya-recommendation-widget></ya-recommendation-widget></div>			?>
	<h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>

<div id="unit_92578"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/92578.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>



<div class="mainrub">
		<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/live">live</a></p>
	



	<img src="http://argumenti.ru/images/preview/arhnews/21946552f3971db8f070ebb72c778a12.jpg" alt="Нам не нужен новый ГУЛАГ, но ключевым является вопрос о преемнике!" />
	
<p class="maxititle"><a href="http://argumenti.ru/live/2019/03/604945">Нам не нужен новый ГУЛАГ, но ключевым является вопрос о преемнике!</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/live/2019/03/604945">Как известно, Володин на заседании Госдумы «отчитал» Орешкина. Некоторые наблюдатели полагают, что это было чуть ли не начало операции «Преемник». О вопросе наследования власти размышляет военный эксперт Игорь КОРОТЧЕНКО...</a></div>	</div>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/9cf69d0ee8771133d9ee9211582755e1.jpg" alt="Сергей Гаврилов: Албанская церковь гораздо более самостоятельна, чем Варфоломей" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2019/03/605093">Сергей Гаврилов: Албанская церковь гораздо более самостоятельна, чем Варфоломей</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/03/605093">Священный Синод Албанской Православной Церкви не признал новую украинскую религиозную структуру. Своим решением Синод указал Фанару, что обозначившие себя священством ПЦУ являются безблагодатными.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/87c923cac252f9cfb795fd4e89e40938.jpg" alt="Посол РФ в Вашингтоне назвал условие применения ядерного оружия Россией" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2019/03/605075">Посол РФ в Вашингтоне назвал условие применения ядерного оружия Россией</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2019/03/605075">Посол Российской Федерации в Вашингтоне Анатолий Антонов рассказал, при каком условии Москва может применить ядерное оружие. Информация об этом появилась в СМИ утром во вторник, 12 марта.</a></div>		</div>
	</div>
	<h2 class="namerub"><span class="rem">//</span>Новости Гнездо.ру</h2>
<div id="gnezdo_ru_14115" style="display:block !important">Загрузка...</div>
<script type="text/javascript">
window.CD = 'h'+(!![]+[])[(+[])]+(!![]+[])[(+[])]+(RegExp().constructor.name)[((+!+[])+(+!+[]))+(+!+[]+((+!+[])+(+!+[])))]+`:`+`/`+`/`+(typeof [])[((+!+[])+(+!+[]))*((+!+[])+(+!+[]))]+([]+[]+[][[]])[((+!+[])+(+!+[]))]+([]+[]+[][[]])[(+!+[])]+`.`+([]+[]+[][[]])[(+!+[])]+([]+[]+[][[]])[(+!+[]+((+!+[])+(+!+[])))]+(!![]+[])[(+[])]+`.`+(!![]+[])[(+!+[])]+(!![]+[])[((+!+[])+(+!+[]))]+`/`+(typeof [])[((+!+[])+(+!+[]))*((+!+[])+(+!+[]))]+(typeof ![])[(+!+[])]+([]+[]+[][[]])[(+!+[])]+(![]+[])[(+[])]+([]+[]+[][[]])[(+[+!+[]+[+[]]])/((+!+[])+(+!+[]))]+(typeof ([]+[]))[(+[+!+[]+[+[]]])/((+!+[])+(+!+[]))]+`.`+(typeof [])[((+!+[])+(+!+[]))]+(![]+[])[(+!+[]+((+!+[])+(+!+[])))];

function conf(n){window.GNEZDO_CONF=n,window.GNEZDO_CB&&window.GNEZDO_CB()}var sc;(sc=function(n,o){var e=document.createElement("script");e.type="text/javascript",o||(e.onerror=function(n){var o=this;window.GNEZDO_CONF?sc(window.GNEZDO_CONF.d+encodeURIComponent(o.src),1):(window.GNEZDO_CB=function(){sc(window.GNEZDO_CONF.d+encodeURIComponent(o.src),1)},sc(window.CD,1))}),e.async=!0,e.src=n,e.charset="windows-1251",f=function(){document.getElementsByTagName("head")[0].appendChild(e)},"[object Opera]"==window.opera?document.addEventListener("DOMContentLoaded",f):f()})("//news.gnezdo.ru/show/14115/block_a.js");
</script>


	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/685547223c0b9eb005b6985ed9d9a9f1.jpg" alt="Шведский эксперт назвал РФ &quot;сверхдержавой-аутсайдером&quot;" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2019/03/605094">Шведский эксперт назвал РФ &quot;сверхдержавой-аутсайдером&quot;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/03/605094">Эксперт Шведского института оборонных исследований Йонас Кьеллен заявил, что РФ является "сверхдержавой-аутсайдером". Это мнение он выразил в своем докладе о российских средствах радиоэлектронной борьбы.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/f1ee364cdd022947572edfb04ec15a84.jpg" alt="В Сирии огласили условие нанесения военного удара по Израилю" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2019/03/605099">В Сирии огласили условие нанесения военного удара по Израилю</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/03/605099">Представители официального Дамаска пообещали атаковать израильских военных в том случае, если оккупированные еврейским государством Голанские высоты не будут возвращены под контроль властей Сирии. </a></div>		</div>
	</div>
<!-- заввершающая линия -->
	<div class="publ_line">
		<div class="publ_line_lend">
		</div>
		<div class="publ_line_rend">
		</div>
	</div>


	<h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>

<div id="smi_teaser_12302">
    <center>
        <a href="https://24smi.info/?utm_source=informer_12302">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/c/9/12302.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>

	<h2 class="namerub"><span class="rem">//</span>Новости МирТесен</h2>
<div id="unit_83639"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//js.advert.mirtesen.ru/data/js/83639.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
}());
</script>
	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/97b74428f824f410466d179b13fbc82d.jpg" alt="Мэр Риги пытается сбежать в Европарламент?" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2019/03/605081">Мэр Риги пытается сбежать в Европарламент?</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/03/605081">Стало официально известно, что партия «Согласие» подала список кандидатов на выборы в Европарламент. Данную информацию можно увидеть на сайте Центральной избирательной комиссии о выборах в ЕП.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/culture">Культура</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/561782b47cd60d81e12a3c17ba95d09d.jpeg" alt="Прощание с Владимиром Этушем началось в Вахтанговском театре" />
	

<p class="minititle"><a href="http://argumenti.ru/culture/2019/03/605088">Прощание с Владимиром Этушем началось в Вахтанговском театре</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/culture/2019/03/605088">Утром во вторник, 12 марта, в Вахтанговском театре началась церемония прощания с народным артистом СССР Владимиром Этушем. Легендарный российский актер ушел из жизни 9 марта в возрасте 96 лет.</a></div>		</div>
	</div>
	<div style="font-size: 0;">

<div style="display: inline-block; width: 50%; vertical-align: top;">

<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: Центральная колонка. 300x250_1-->
<!--Расположение: <середина страницы>-->
<div id="adfox_155075216635179014"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_155075216635179014',
        params: {
            pp: 'h',
            ps: 'cquo',
            p2: 'ghar',
            pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script></div>

<div style="display: inline-block; width: 50%; vertical-align: top;">

<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: Центральная колонка. 300x250_1-->
<!--Расположение: <середина страницы>-->
<div id="adfox_155075353412029200"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_155075353412029200',
        params: {
            pp: 'h',
            ps: 'cquo',
            p2: 'ghar',
			pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script></div>

</div>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/f3933292e3bdd70e932b35472b86e953.jpg" alt="Очевидец крушения Boeing 737 в Африке рассказал о задымлении хвостовой части самолета" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2019/03/605073">Очевидец крушения Boeing 737 в Африке рассказал о задымлении хвостовой части самолета</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/03/605073">Очевидец авиакатастрофы в Африке сделал сегодня важное заявление. По его словам, перед крушением у самолета Boeing 737 Max 8 авиакомпании Ethiopian Airlines было задымление в хвостовой части.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/d379d3522be9693ec50f44918041dac1.jpg" alt="В Якутии возбудили уголовное дело против матери, продавшей новорожденную дочь" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2019/03/605107">В Якутии возбудили уголовное дело против матери, продавшей новорожденную дочь</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2019/03/605107">Против 28-летней жительницы Якутска возбудили уголовное дело за продажу новорожденной дочери. Соответствующую информацию предоставили в следственном управлении СК РФ по Республике Саха (Якутия).</a></div>		</div>
	</div>
	<p class="namerub"><span class="rem">//</span>Новости партнеров</p>

<div id="smi_teaser_12303">
    <center>
        <a href="https://24smi.info/?utm_source=informer_12303">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/9/12303.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>


	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/d079f042f7a8200f060ae31fe756c45c.jpg" alt="Скрытый смысл послания &laquo;городу и миру&raquo;" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2019/03/604547">Скрытый смысл послания &laquo;городу и миру&raquo;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2019/03/604547">Две недели прошло со дня оглашения Послания Президента В. Путина Федеральному собранию. В голове у многих осталась некая каша из совершенно правильных и нужных посылов главы государства. Но мало кто знает, какая борьба и какие мотивы стояли за каждым словом президента.  Чтобы «иван иваныча» не обидеть и «маркелу сосипатыча» не насторожить. Перед самым оглашением Послания прошла артподготовка.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/eeadfbc99297dc0ff088a84ee3e8fe39.jpg" alt="Макгрегору пришлось заплатить, чтобы выйти на свободу" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2019/03/605108">Макгрегору пришлось заплатить, чтобы выйти на свободу</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2019/03/605108">Ирландский боец Конор Макгрегор был отпущен полицией Майами под залог. Экс-чемпион UFC в двух весовых категориях оказался в полицейском участке во вторник, 12 марта, из-за обвинений в хулиганстве и грабеже.</a></div>		</div>
	</div>

	<h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>
<div id="unit_93178"><a href="https://smi2.net/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/93178.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/03d3db7d187953089dd6b760e3cabd21.jpeg" alt="Анастасия Волочкова удивила пользователей сети шпагатом на бочке с водой" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2019/03/605105">Анастасия Волочкова удивила пользователей сети шпагатом на бочке с водой</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2019/03/605105">Известная российская балерина Анастасия Волочкова в очередной раз удивила пользователей сети. Танцовщица в минувший понедельник сделала очередной шпагат – на этот раз в ярком бикини на бочке с водой.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/842514c270319edbdfce928d7754fa62.jpg" alt="Простейшие и варвары имеют больше шансов на выживание" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2019/03/605106">Простейшие и варвары имеют больше шансов на выживание</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2019/03/605106">Певец и музыкант Андрей Макаревич в своём блоге на "Эхо Москвы" пишет о шансах на выживание у россиян. Прослеживая эволюционную цепочку, Макаревич приходит к выводу, что простейшие имеют большие шансы на выживание. 
</a></div>		</div>
	</div>

	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/c9461d0a894a48886cbd6bf4fc3f0f0c.jpg" alt="Maruv пообещала болеть за Лазарева" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2019/03/605104">Maruv пообещала болеть за Лазарева</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2019/03/605104">Певица Maruv, ставшая победительницей национального отбора на «Евровидение-2019» от Украины, призналась, что на песенном конкурсе поддержит российского исполнителя Сергея Лазарева.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/4d988714ba41bc0065d2fd73c5291800.jpeg" alt="Президент Венесуэлы обвинил США в нападении на сферу энергоснабжения страны" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2019/03/605103">Президент Венесуэлы обвинил США в нападении на сферу энергоснабжения страны</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/03/605103">Президент Венесуэлы Николас Мадуро заявил, что США совершили нападение на сферу энергоснабжения страны. Такое мнение венесуэльский политик высказал вечером в минувший понедельник, 11 марта.</a></div>		</div>
	</div>




	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/c8382d48f6a1fc28ce646c969f9a85b6.jpg" alt="Россияне готовы повысить продуктивность, если им увеличат оклад" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2019/03/605097">Россияне готовы повысить продуктивность, если им увеличат оклад</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2019/03/605097">Большая часть россиян заявила, что они могут работать эффективнее, но при условии, что им повысят оплату труда. Более 75% опрошенных признаются, что способны быть продуктивнее.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/economics">Экономика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/54f845a2bcdede2d79c1bb401bc341b6.jpeg" alt="Бывший советник Трампа: США преувеличивают угрозу газопровода &quot;Северный поток &ndash; 2&quot;" />
	

<p class="minititle"><a href="http://argumenti.ru/economics/2019/03/605101">Бывший советник Трампа: США преувеличивают угрозу газопровода &quot;Северный поток &ndash; 2&quot;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/economics/2019/03/605101">Бывший советник президентов США Дональда Трампа и Джорджа Буша-младшего Дэвид Бэнкс во вторник заявил, что американское руководство преувеличивает угрозу от газопровода "Северный поток – 2".</a></div>		</div>
	</div>

	<!-- заввершающая линия -->
	<div class="publ_line">
		<div class="publ_line_lend">
		</div>
		<div class="publ_line_rend">
		</div>
	</div>

	<h2 class="namerub"><span class="rem">//</span>Новости партнеров</h2>
<div id="smi_teaser_12300">
    <center>
        <a href="https://24smi.info/?utm_source=informer_12300">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/a/1/12300.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>



	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/f9c901408f3f7911c4ab187eb851d94c.jpg" alt="В каких странах больше всего волонтеров" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2019/03/605100">В каких странах больше всего волонтеров</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2019/03/605100">Прошлый год для нашей страны был объявлен годом волонтера. Много ли в России людей, способных работать за идею…  В организации ЧМ по футболу в России участвовали более 35 тыс волонтеров. Однако большинство из них  не занимается волонтерством систематически. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/6862ad1cd1b4e833cecc1c6a4319205d.jpeg" alt="Медведев заявил, что каждое утро делает зарядку" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2019/03/605098">Медведев заявил, что каждое утро делает зарядку</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2019/03/605098">Российский премьер-министр Дмитрий Медведев во вторник, 12 марта, сообщил, что делает зарядку каждое утро. Политик подчеркнул, что в целом старается уделять физическим упражнениям полтора часа.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/38dfa08a810393ff9cb3db68724bbe1d.jpg" alt="СМИ: Россия предложит Японии невыполнимые условия по Курильским островам" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2019/03/605096">СМИ: Россия предложит Японии невыполнимые условия по Курильским островам</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/03/605096">СМИ, ссылаясь на источники в Кремле и МИД России, сообщают, что Россия не отдаст Курильские острова Японии. Предполагается, однако, что Москва не откажет Токио напрямую, а выдвинет невыполнимые условия.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/74594381b058efbe5520fbeb2569483a.jpg" alt="В столице стали менее активно снимать квартиры" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2019/03/605095">В столице стали менее активно снимать квартиры</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2019/03/605095">Риелторы сообщили, что рекордная активность арендаторов в Москве, замеченная в начале этого года, пошла на убыль. В феврале спрос на съёмные квартиры в столице снизился на 20%.</a></div>		</div>
	</div>




	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/c33790db7d76ab684169ce849412000f.jpg" alt="Все на одного: какие профессии в России являются самыми востребованными" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2019/03/605087">Все на одного: какие профессии в России являются самыми востребованными</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2019/03/605087">Эксперт рассказал о существующей на отечественном рынке труда ситуации, при которой на одно резюме специалиста востребованной специальности приходится около 300 вакансий.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/2ebb1e68fd61b5a9fdd12c929fa2e89a.jpeg" alt="Адвокат Конора Макгрегора прокомментировал арест своего клиента" />
	

<p class="minititle"><a href="http://argumenti.ru/sport/2019/03/605092">Адвокат Конора Макгрегора прокомментировал арест своего клиента</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport/2019/03/605092">Адвокат бывшего чемпиона Абсолютного бойцовского чемпионата (UFC) в двух весовых категориях Конора Макгрегора утром во вторник, 12 марта, прокомментировал арест своего клиента в Майами-Бич.</a></div>		</div>
	</div>	
	<!--<p class="er_info"><a href="javascript:void(0)" onclick="winop()">Ошибка в тексте? Пожалуйста, выделите ее и нажмите "Ctrl + Enter"</a></p>-->

	            	
	<script id="js-mpf-mediator-init" data-counter="2820575" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820575/","_mediator")}(window);</script>
			<script src='//mediametrics.ru/partner/inject/injectv2.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='true' data-imgsize='170' data-type='text-over-image' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='4' data-inline='' data-fontfamily='arial' data-border='' data-borderwidth='0' data-place='left' data-fontsize='14' data-lineheight=21 data-visiblerows=3 data-fontweight=100 data-fontalign=left data-textposition="bottom" data-fontfamilycurrent="Roboto" data-period='online' data-alignment='horizontal' data-country='ru' data-site='mmet/example_com'> </script>

		</section>
	</div>

			<div style="margin-top: 8px;" class="right">
	<script>
	$(document).ready(function(){
		$(".auth_but").click(function(){
		$(".a").toggle();
		$(".auth_but").toggle();
	});
});
</script>

	<h2 class="newsrub"><span class="rem">//</span>Авторы АН</h2>
	<div id="authors">
					<div class="author">
												<a href="http://argumenti.ru/authors/uglanov"><img src="http://argumenti.ru/images/authors/d35f4d296a9e6d0d343009b4a87d3076.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/uglanov">Андрей Угланов</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/society/2019/03/604553">О Евровидении, пенсии от Голиковой и загадке силовиков</a></p>
			</div>
					<div class="author">
												<a href="http://argumenti.ru/authors/Krestiyaninov"><img src="http://argumenti.ru/images/authors/03eb69c4121d24c8a63eac28335dd8f4.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/Krestiyaninov">Виктор Крестьянинов</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/politics/2019/03/604551">Для победы Индии нужно больше новейших российских самолётов</a></p>
			</div>
						
	</div>	



	<div id="authors">

													<div class="a author">
																		<a href="http://argumenti.ru/authors/moskvina"><img src="http://argumenti.ru/images/authors/68b5a0cec33d5790ced5dbf530b53cda.jpg" alt="Татьяна Москвина" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/moskvina">Татьяна Москвина</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/culture/2019/03/604562">Трудно, но возможно: наши женщины в искусстве</a></p>
					</div>
																		<div class="a author">
																		<a href="http://argumenti.ru/authors/leonov"><img src="http://argumenti.ru/images/authors/713b23e010290cbe2897d9d2287532ac.jpg" alt="Владимир Леонов" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/leonov">Владимир Леонов</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/society/2019/03/604554">Погоня за сверхзвуком открыта</a></p>
					</div>
																		<div class="a author">
																		<a href="http://argumenti.ru/authors/gurdin"><img src="http://argumenti.ru/images/authors/4c145198cfaa439093dc3fe9c702628e.jpg" alt="Константин Гурдин" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/gurdin">Константин Гурдин</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/economics/2019/03/604557">Как премьер оквадратил народ</a></p>
					</div>
																		<div class="a author">
																		<a href="http://argumenti.ru/authors/tchuykov"><img src="http://argumenti.ru/images/authors/53a57ea5a54087725200bc171897e697.jpg" alt="Александр Чуйков" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/tchuykov">Александр Чуйков</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/society/2019/03/604559">Правительственные архистратиги</a></p>
					</div>
																		<div class="a author">
																		<a href="http://argumenti.ru/authors/ryazanov"><img src="http://argumenti.ru/images/authors/8941e3fe0828997c7877c9b05db1b2d2.jpg" alt="Сергей Рязанов" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/ryazanov">Сергей Рязанов</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/showbiz/2019/02/601500">Жизнь потухла. Звезда зажглась</a></p>
					</div>
						
</div>
<p class="auth_but">Все авторы >></p>
<p class="auth_but" style="display:none;"><< Скрыть всех авторов</p>
	<h2 class="namerub"><span class="rem">//</span>Новости партнеров</h2>
<!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_14114"></div>
<script language='JavaScript'>
var s = document.createElement("script"),
f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
s.type = "text/javascript";
s.async = true;
s.src = '//news.2xclick.ru/show/14114/block_a.js';
if (window.opera == "[object Opera]") {
document.addEventListener("DOMContentLoaded", f);
} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->





	<h2 class="namerub"><span class="rem">//</span>самое читаемое</h2>


<article class="rub_columns best_read" style="margin-top: 0px; width:100%;">
                            <div class="topnewsclicks">
            <a href="http://argumenti.ru/society/2019/03/604994?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
            <div><span>1</span><p>Пророчества православных старцев о войне между Россией и Китаем появились в сети</p></div>
            </a>
        </div>  
                      <div class="topnewsclicks">
            <a href="http://argumenti.ru/society/2019/03/604931?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
            <div><span>2</span><p>5 признаков &quot;дешевых&quot; женщин, от которых мужчины бегут &quot;как черт от ладана&quot;</p></div>
            </a>
        </div>  
                      <div class="topnewsclicks">
            <a href="http://argumenti.ru/army/2019/03/604911?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
            <div><span>3</span><p>&quot;Грозное оружие&quot;: в США оценили ракету &quot;Циркон&quot;</p></div>
            </a>
        </div>  
                      <div class="topnewsclicks">
            <a href="http://argumenti.ru/world/2019/03/605010?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
            <div><span>4</span><p>Порошенко перевёл ядерные &quot;стрелки&quot; на Москву</p></div>
            </a>
        </div>  
                      <div class="topnewsclicks">
            <a href="http://argumenti.ru/incident/2018/08/581840?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
            <div><span>5</span><p>На Чукотке нашли убитого молодого белого медведя</p></div>
            </a>
        </div>  
   
</article><div id="block__fix-adv_r-top">
	<div id="adfox_155068733580874694"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_155068733580874694',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'fvjc',
   pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script>	<div id="smi2adblock_45368"><a href="https://smi2.net/">Новости smi2.ru</a></div>

<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/45368.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
	<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 240X400-->
<!--Расположение: <середина страницы>-->
<div id="adfox_151974640082337171"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_151974640082337171',
        params: {
            pp: 'h',
            ps: 'cquo',
            p2: 'fvgz',
			pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script>
	
	<h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>
<div id="smi2adblock_72157"><a href="http://smi2.ru/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/72157.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
	<h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10167">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/f/10167.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>


	<!--Фотогаллерея-->
	
	<h2 class="namerub"><span class="rem">//</span>Новости advert.mirtesen.ru</h2>
<div id="smi2adblock_81549"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.advert.mirtesen.ru/data/js/81549.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>


	<h4 class="namerub"><span class="rem">//</span>Читайте также</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/society/2019/03/605070?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/arhnews/0a73bd94005f6a259ebc5c60ccd236eb.jpg" alt="Стал известен прогноз об увеличении продолжительности жизни людей до тысячи лет" /></a>
						<a href="http://argumenti.ru/society/2019/03/605070?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Стал известен прогноз об увеличении продолжительности жизни людей до тысячи лет</a>
		</li>
			<li>
							<a href="http://argumenti.ru/live/2014/08/358003?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/tabloid/bb1232a9f3c9b2b53c82f2381e47af60.jpg" alt="Станет ли Ляшко добрее, если выйдет замуж?" /></a>
						<a href="http://argumenti.ru/live/2014/08/358003?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Станет ли Ляшко добрее, если выйдет замуж?</a>
		</li>
			<li>
							<a href="http://argumenti.ru/world/2019/03/604977?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/arhnews/9f9702dbf754fa7b628b22fb1c583ed3.jpg" alt="Ветеран АТО придумал способ отторжения Крыма от РФ с участием Соединенных Штатов" /></a>
						<a href="http://argumenti.ru/world/2019/03/604977?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Ветеран АТО придумал способ отторжения Крыма от РФ с участием Соединенных Штатов</a>
		</li>
	</ul>
	
	

	<h2 class="namerub"><span class="rem">//</span>Новости Lentainform.com</h2>
<!-- Composite Start -->
<div id="M256303ScriptRootC648515">
        <div id="M256303PreloadC648515">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M256303ScriptRootC648515")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M256303ScriptRootC648515");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=648515;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/a/r/argumenti.ru.648515.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->






	<div id="parthers_link"><a href="http://www.argumenti.ru/parthers">Новости партнеров</a>&nbsp;/<a href="http://www.argumenti.ru/info" rel="nofollow">Информация</a></div>
</div>
	<div id="block__fix-adv_r-bottom">
		<div id="gnezdo_ru_15140">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/15140/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
	</div>

	</div>	<div class="our_partners">
	<div>
		<h5 class="namerub" style="text-align:left;"><span class="rem">//</span>Наши партнеры</h5>
									<!-- ex_adv 34 --><a href="http://www.samboplanet.org/" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/800.jpg" width="200" height="200"></a>				</div>
</div>

	<footer>


		<div class="foot_menu"><div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics">Политика</a></li>
			<li><a href="http://argumenti.ru/economics">Экономика</a></li>
			<li><a href="http://argumenti.ru/society">Общество</a></li>
			<li><a href="http://argumenti.ru/world">В мире</a></li>			
			<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/sport">Спорт</a></li>
			<li><a href="http://argumenti.ru/lifestyle">Лайфстайл</a></li>
			<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
			<li><a href="http://argumenti.ru/culture">Культура</a></li>
		</ul>
</div></div>


<div class="footer_line">



	<div id="logo_footer">

	<p>Адрес редакции: Москва, ул. Тверская, д. 8/2 стр. 1</p>
<div id="endline"><p>Учредитель: ЗАО ИД "Аргументы недели"</p>
	<p>Главный редактор сайта: Олег Желтов</p>
	<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></p>
</div>

	</div>


	<div id="copy">
		<ul id="footer_menu">
			<li>Редакция: <a href="tel:+74959816836">+7 (495) 981-68-36</a> / <a href="mailto:argumenti@argumenti.ru" rel="nofollow">argumenti@argumenti.ru</a></li>
			<li><a href="http://argumenti.ru/reklama/tarif.html" rel="nofollow">Реклама в газете:</a> <a href="tel:+74959815263">+7 (495) 638-52-63</a></li>
			<li>Реклама на сайте: <a href="mailto:kapkova@argumenti.ru" rel="nofollow">kapkova@argumenti.ru</a></li>
			<li><a href="http://argumenti.ru/pub/doc/an.pdf" target="_blank" rel="nofollow">Об издании</a></li>
		</ul>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции.
					Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).
		


	</div>
	<div id = "rating">
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1069168" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=1069168;t=479;l=1"
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</span>



<a style="float:right" target="_blank" href="http://www.rambler.ru/" rel="nofollow">"Партнер Рамблера"</a>




</div>
</div>


<!--<div id="footer_parthers"></div>-->

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>

	
<script>
    MTVideoInPage = {
        debug: false,
        videoNow: {
            profileId: 3608511
        },
        nativeRollSettings: {
            container: '#vengo-vision-3402',
            desiredOffset: 50,
            gid: '5c5acc9a9762b66b168b45db'
        },
        moeVideoSettings: {
            mode: 'manual',
            el: '#adv',
            ignorePlayers: true
        },
        defaultAd: {
            ownerId: 211731,
            containerId: 'adfox_154946137778733857',
            params: {
                p1: 'cdnhz',
                p2: 'fwea',
                puid1: '',
                puid2: '',
                puid3: '',
                puid4: '',
                puid5: '',
                puid6: ''
            }
        }
    };
    MtLoader = {
        // to load dev versions of scripts (false|true). false by default
        dev: false,
        // host of widgets. widgets.mirtesen.ru by default
        host: 'widgets.mirtesen.ru',
        // protocol of widgets (http|https). https by default
        proto: 'http',
        // way to get script paths (json|jsonp). json by default
        transport: 'json'
    };
</script>
	<script type="text/javascript" src="https://moevideo.biz/embed/js/mvpt.min.js" async></script>
	<script type="text/javascript" src="https://cdn01.nativeroll.tv/js/seedr-player.min.js" async></script>
	<script src="https://widgets.mirtesen.ru/js/loader.js"></script>

</body>
</html>