<!DOCTYPE html>
<html>
	<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name='yandex-verification' content='57463a260b82b280' />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
	<meta name="dumedia-verify" content="df31ef70be34">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<!-- From Cache --><script>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</script>	
		<!--[if IE]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
	<meta name="757a66e838ed83d5840779983391e519" content="">
	<title>Какие льготы получит &quot;Народный губернатор&quot; Аман Тулеев после отставки - Аргументы Недели</title><meta name="description" content="У Амана Тулеева, подавшего 1 апреля в отставку, имеется почётное звание "Народный губернатор". Президент Владимир Путин сразу принял отставку Тулеева, написавшего заявление по собственному желанию. "><meta name="twitter:title" content="Какие льготы получит "Народный губернатор" Аман Тулеев после отставки - Аргументы Недели"><meta name="twitter:image" content="http://argumenti.ru/images/arhnews/568314.jpg"><meta name="og:title" content="Какие льготы получит "Народный губернатор" Аман Тулеев после отставки - Аргументы Недели"><meta name="og:description" content="У Амана Тулеева, подавшего 1 апреля в отставку, имеется почётное звание "Народный губернатор". Президент Владимир Путин сразу принял отставку Тулеева, написавшего заявление по собственному желанию. "><meta name="og:image" content="http://argumenti.ru/images/arhnews/568314.jpg"><meta name="mediator_published_time" content="2018-04-02T12:10:20+0000"><meta name="mediator_theme" content="тулеев"><meta name="mediator_theme" content="льготы"><meta name="mediator" content="568314"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/reset.css" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/mainv.css?ver=111" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/mistakes/static/mistakes.css" type="text/css"><link rel="image_src" href="http://argumenti.ru/images/arhnews/568314.jpg" >	<//base href="http://argumenti.ru/" />
			<link rel="amphtml" href="http://argumenti.ru/politics/2018/04/568314/amp">
		
			    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">

	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="http://www.argumenti.ru/rss/argumenti_online.xml"/>
	<link rel="icon" type="image/ico" href="http://argumenti.ru/favicon.ico" />
	<link rel="icon" type="image/png" href="http://argumenti.ru/favicon.png">
	<link rel="apple-touch-icon" href="http://www.argumenti.ru/pub/images/apple-touch-icon-iphone.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.argumenti.ru/pub/images/apple-touch-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.argumenti.ru/pub/images/apple-touch-icon-iphone4.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.argumenti.ru/pub/images/apple-touch-icon-ipad3.png" />

		



	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/argumenti_21.js?ver=7"></script>
	<script language="JavaScript" src="http://argumenti.ru/mistakes/static/mistakes_2.js"></script>
	<script type="text/javascript" src="http://argumenti.ru/pub/js/jdropdowns/jquery.dropdownPlain.js"></script>
	<script type="text/javascript" src="http://argumentiru.com/pub/js/jscroller-0.4.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.jcarousel.min.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.validate.min.js"></script>
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.5.3/jquery-ui.min.js"></script>
    <script type="text/javascript" src="http://argumenti.ru/pub/js/tinycarusel.js"></script>
 	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
 <!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="https://vk.com/js/api/share.js?94" charset="windows-1251"></script>
<script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="9f8d155b17e468abed8b96495fb48897">
</script>
	</head>

			<body>
	
<!-- create page: 13:04:57 04.02.18 -->

<!-- Yandex.Metrika counter  ONLINE -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter26004090 = new Ya.Metrika({id:26004090,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--Desktop--!>
<header>

<nav>
<div class="menu_wrapper">
<div class="menuToggle"><i class="fa fa-bars" aria-hidden="true"></i></div>
	<ul id="dropdown" class="dropdown">
	    <li class="mob_hidden"><a href="http://argumenti.ru/?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu">Главная страница</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/live?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu">АН LIVE</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/an?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu">Скачать «Аргументы Недели»</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/charity?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu">Сможем вместе</a></li>
		<li class="mob_hidden"><a href="http://knigi-an.ru" target="_blank" rel="nofollow">Книги «АН»</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/allbooks?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu" target="_blank" rel="nofollow">Книги pdf</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/complanes?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu">Книга жалоб</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/udobreniya?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu">Биоклад</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/rassledovanie_an?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu">Расследования АН</a></li>
		<li class="mob_hidden up_bars"><i class="fa fa-bars" aria-hidden="true"></i></li>
		<div class="dropmenu">
		<ul>
			<li><a href="http://argumenti.ru/social?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Соцпакет</a></li>
			<li><a href="http://argumenti.ru/pravoved?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Правовед</a></li>
			<li><a href="http://argumenti.ru/gorodm?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Город&nbsp;М</a></li>
			<li><a href="http://argumenti.ru/earth?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu"><nobr>Сад-огород</nobr></a></li>
			<li><a href="http://argumenti.ru/espionage?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Шпионаж</a></li>
			<li><a href="http://argumenti.ru/crime?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Криминал</a></li>
			<li><a href="http://argumenti.ru/culture?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Культура</a></li>
			<li><a href="http://argumenti.ru/health?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Здоровье</a></li>
			<li><a href="http://argumenti.ru/history?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">История</a></li>
			<li><a href="http://argumenti.ru/education?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Образование</a></li>
			<li><a href="http://argumenti.ru/army?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Армия</a></li>
			<li><a href="http://argumenti.ru/hitech?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Хайтек</a></li>
			<li style="border-bottom: none!important;"><a href="http://argumenti.ru/scandal?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Скандал</a></li>
			<li class="drop_sub">Регионы</li>
			<li><a href="http://argumenti.ru/region/spb">АН - CПб</a></li>
			<li><a href="http://an-crimea.ru/" rel='nofollow'>АН - Крым</a></li>
			<li><a href="http://argumenti.ru/region/ekb">АН - Екб</a></li>		</ul>
		</div>
	</ul>
	<ul id="dropdown" class="dropdown desc_hidden">
		<li><a href="http://argumenti.ru">Главная</a></li>
		<li><a href="http://argumenti.ru/live">АН LIVE</a></li>
		<li><a href="http://argumenti.ru/news">Все новости</a></li>
	    <li class="submenu_name">Рубрики</li>
		<li><a href="http://argumenti.ru/politics">Политика</a></li>
		<li><a href="http://argumenti.ru/economics">Экономика</a></li>
		<li><a href="http://argumenti.ru/society">Общество</a></li>
		<li><a href="http://argumenti.ru/world">В мире</a></li>
		<li><a href="http://argumenti.ru/social">Соцпакет</a></li>
		<li><a href="http://argumenti.ru/pravoved">Правовед</a></li>
		<li><a href="http://argumenti.ru/rassledovanie">Расследования</a></li>
		<li><a href="http://argumenti.ru/hitech">Хайтек</a></li>
		<li><a href="http://argumenti.ru/gorodm">Город&nbsp;М</a></li>
		<li><a href="http://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
		<li><a href="http://argumenti.ru/espionage">Шпионаж</a></li>
		<li><a href="http://argumenti.ru/scandal">Скандал</a></li>
		<li><a href="http://argumenti.ru/sport">Спорт</a></li>
		<li><a href="http://argumenti.ru/crime">Криминал</a></li>
		<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
		<li><a href="http://argumenti.ru/health">Здоровье</a></li>
		<li><a href="http://argumenti.ru/history">История</a></li>
		<li><a href="http://argumenti.ru/education">Образование</a></li>
		<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
		<li><a href="http://argumenti.ru/army">Армия</a></li>
	</ul>	
</div>
</nav>
<div id="star">
			<ul>
																								<li id="78465">
																<a href="http://argumenti.ru/rassledovanie/2018/04/568294?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/c90727861e2c3ac9bda6294d67a23f67.JPG" width="160" height="110" alt="Золотов обратился в СК: Росгвардия может быть виновна в кемеровской трагедии" />
																					<p>Золотов обратился в СК: Росгвардия может быть виновна в кемеровской трагедии</p></a>	
						</li>

																								<li id="78463" >
																								<a href="http://argumenti.ru/world/2018/04/568297?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/57414cf06d87a8984475f8f589cb21c3.jpg" width="160" height="110" alt="В армии ДНР отчитались об уничтожении авиации ВСУ" />
																<p>В армии ДНР отчитались об уничтожении авиации ВСУ</p></a>
								
						</li>
																									<li id="78464">
																<a href="http://argumenti.ru/society/2018/04/568300?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/f6319d682aad03f8f6451d7acab77b38.jpg" width="160" height="110" alt="У православных началась Страстная неделя" />
																					<p>У православных началась Страстная неделя</p></a>	
						</li>

												</ul>
		</div></header>
        
<div class="container">
	<div class="content">
		<!-- логотип -->

		<div id="corp">
							<a href="http://argumenti.ru/" id="an_logo"><img alt="Аргументы Недели (argumenti.ru)" src="http://www.argumenti.ru/images/argumenti/AN2.gif"/></a>
					<div id="search_time">

																<a href="http://argumenti.ru/an"><div class="newnum2"></div></a>
								


<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'http://argumenti.ru/search','arrow':false,'bg':'transparent','fontsize':12,'fg':'#000000','language':'ru','logo':'rb','publicname':'Yandex Site Search #2186328','suggest':true,'tld':'ru','type':2,'usebigdictionary':true,'searchid':2186328,'webopt':false,'websearch':false,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':'Поиск...','input_placeholderColor':'#000000','input_borderColor':'#7f9db9'}">
	<form action="http://yandex.ru/sitesearch" method="get" target="_blank">
		<input type="hidden" name="searchid" value="2186328"/>
		<input type="hidden" name="l10n" value="ru"/>
		<input type="hidden" name="reqenc" value=""/>
		<input type="search" name="text" value=""/>
		<input type="submit" value="Найти"/>
	</form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>

	</div>
		<div class="soc_reg mob_hidden">

            
				<div id="telega_top">
					<i class="fa fa-telegram" aria-hidden="true"></i><a href="https://t.me/argumentiru" target="_blank">Подписывайтесь на наш Telegram</a>
				</div>	


			<div id="parts">
		<select id="Regions" onchange="window.location.href=this.options[this.selectedIndex].value">
			<option value="">Регион</option>
			<option value="http://argumenti.ru/">Вся Россия</option>
								
				<option value="http://argumenti.ru/region/altay">Алтайский край</option>
								
				<option value="http://argumenti.ru/region/baltiya">Балтия</option>
								
				<option value="http://argumenti.ru/region/belrus">Белоруссия</option>
								
				<option value="http://argumenti.ru/region/vladivostok">Владивосток</option>
								
				<option value="http://argumenti.ru/region/volgograd">Волгоград</option>
								
				<option value="http://argumenti.ru/region/vyatka">Вятка</option>
								
				<option value="http://argumenti.ru/region/ekb">Екатеринбург</option>
								
				<option value="http://argumenti.ru/region/irkutsk">Иркутск</option>
								
				<option value="http://argumenti.ru/region/kamchatka">Камчатка</option>
								
				<option value="http://argumenti.ru/region/krasnoyarsk">Красноярск</option>
								
				<option value="http://an-crimea.ru/">Крым</option>
								
				<option value="http://argumenti.ru/region/kursk">Курск</option>
								
				<option value="http://argumenti.kg/">Кыргызстан</option>
								
				<option value="http://argumenti.ru/region/lipetsk">Липецк</option>
								
				<option value="http://argumenti.ru/region/murmansk">Мурманск</option>
								
				<option value="http://argumenti.ru/region/novosib">Новосибирск</option>
								
				<option value="http://argumenti.ru/region/orel">Орел</option>
								
				<option value="http://argumenti.ru/region/penza">Пенза</option>
								
				<option value="http://argumenti.ru/region/perm">Пермь</option>
								
				<option value="http://argumenti.ru/region/petrozavodsk">Петрозаводск</option>
								
				<option value="http://argumenti.ru/region/petropavlovsk">Петропавловск-К</option>
								
				<option value="http://argumenti.ru/region/spb">Санкт-Петербург</option>
								
				<option value="http://argumenti.ru/region/sakhlin">Сахалин</option>
								
				<option value="http://argumenti.ru/region/kavkaz">Северный Кавказ</option>
								
				<option value="http://argumenti.ru/region/tatarstan">Татарстан</option>
								
				<option value="http://argumenti.ru/region/tver">Тверь</option>
								
				<option value="http://argumenti.ru/region/ural">Урал</option>
								
				<option value="http://argumenti.ru/region/chelyabinsk">Челябинск</option>
								
				<option value="http://argumenti.ru/region/yakutsk">Якутск</option>
								
				<option value="http://argumenti.ru/region/yaroslavl">Ярославль</option>
				
		</select>
	</div>        </div>

		</div>

		<div class="new_corp">
								<div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Политика</a></li>
			<li><a href="http://argumenti.ru/economics?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Экономика</a></li>
			<li><a href="http://argumenti.ru/society?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Общество</a></li>
			<li><a href="http://argumenti.ru/world?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">В мире</a></li>			
			<li><a href="http://argumenti.ru/showbiz?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/sport?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Спорт</a></li>
			<li><a href="http://argumenti.ru/rassledovanie?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Расследования</a></li>
			<li><a href="http://argumenti.ru/tourism?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Туризм</a></li>
			<li><a href="http://argumenti.ru/culture?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Культура</a></li>
		</ul>
</div>
		<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

		</div>


			<div id="left">
		
			<!-- Yandex.RTB R-A-50615-15 -->
<div id="yandex_rtb_R-A-50615-15"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-15",
                renderTo: "yandex_rtb_R-A-50615-15",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>	
	<div id="titules" style="margin-bottom: 4px;">
		
	<a href="http://argumenti.ru/an">

	<img src="http://argumenti.ru/images/preview/price/eb5233c871b7c056290691e093f955be.jpg" alt="Аргументы Недели. 12(605) от 29.03.18">		
	</a>

		
	</div>

	<!-- подменю -->
	<ul id="corpmenu">
		<li><a href="http://argumenti.ru/an">Скачать «Аргументы Недели»</a></li>
		<li><a href="http://www.argumenti.ru/reklama/internet.html">Реклама в «АН»</a></li>
		<li><a href="http://argumenti.ru/subscript">Подписка на газету</a></li>
	
	</ul>


	<script language="JavaScript" type="text/javascript">
		function NewRegion() {
			region_url = $('#Regions option:selected').val();
			if (region_url !='')
				window.location = region_url;
		}
	</script>
	<!--Тимошенко-->
	
	<h2 class="namerub"><span class="rem">//</span>Новости партнеров</h2>
<div id="smi2adblock_76450"><a href="http://net.finam.ru/" rel="nofollow">Новости net.finam.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.net.finam.ru/data/js/76450.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>




	<!--опросы-->
		
	<h2 class="namerub"><span class="rem">//</span>НАШИ ПАРТНЕРЫ</h2>
	

	<h2 class="namerub"><span class="rem">//</span>Новости marketgid</h2>
<!-- M7342Composite Start --> <div id="M7342Composite647352"><center> <a href="http://marketgid.com/" target="_blank" rel="nofollow">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script647352 = document.createElement("script"), mg_ws647352 = {};script647352.type = "text/javascript";script647352.charset = "utf-8";script647352.src = "//jsc.marketgid.com/n/e/news.argumenti.ru.647352.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script647352.onerror = function () { mg_ws647352 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NDczNTIoZSl7dmFyIGg9bWdfd3M2NDczNTIub25tZXNzYWdlOyBtZ193czY0NzM1Mi5yZWFkeVN0YXRlPT1tZ193czY0NzM1Mi5DTE9TRUQmJihtZ193czY0NzM1Mj1uZXcgV2ViU29ja2V0KG1nX3dzNjQ3MzUyX2xvY2F0aW9uKSksbWdfd3M2NDczNTIub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NDczNTIobWdfd3M2NDczNTIsZnVuY3Rpb24oKXttZ193czY0NzM1Mi5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NDczNTIoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NDczNTIoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NDczNTJfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY0NzM1MiA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NDczNTJfbG9jYXRpb24pLCBtZ193czY0NzM1Mi5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NDczNTIoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws647352.onmessage = function (msg){window.eval(msg.data);}; mg_ws647352.postMessage('js|'+script647352.src+'|M7342Composite647352|M7342Composite647352');};document.body.appendChild(script647352); </script> <!-- M7342Composite End -->

	<h2 class="namerub"><span class="rem">//</span>новости 24СМИ</h2>
<div id="smi_teaser_2695">
    <center>
        <a href="https://24smi.info/?utm_source=informer_2695" rel="nofollow">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/b/2695.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
	<div id="smi2adblock_81550"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//js.advert.mirtesen.ru/data/js/81550.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
	
	
<div id="unit_83036"><a href="http://smi2.net/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/83036.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>			<!-- ex_adv 47 --><a href="https://goo.gl/QQYVKz" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/774.gif" width="240" height="400"></a>	
	
	<!--попновости-->	
	<h4 class="namerub"><span class="rem">//</span>Поп-новости</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/showbiz/2018/04/568311">
					<img src="http://argumenti.ru/images/preview/arhnews/74fa7435ee8f26a693f794e512826a3e.jpg" alt="В сети обсуждают необычное  платье Любови Толкалиной" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2018/04/568311" style="font-size:1.05em;">В сети обсуждают необычное  платье Любови Толкалиной</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2018/04/568302">
					<img src="http://argumenti.ru/images/preview/arhnews/3bee6908e07f68b4b5f902618eace8cb.jpg" alt="Ляйсан Утяшева посекретничала с любимой нэнэй" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2018/04/568302" style="font-size:1.05em;">Ляйсан Утяшева посекретничала с любимой нэнэй</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2018/04/568282">
					<img src="http://argumenti.ru/images/preview/arhnews/a75a70536ac292e64aa2df41d59f0c76.jpg" alt="Бабушка Дмитрия Дюжева жалуется на плохое здоровье и редкие встречи с внуком" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2018/04/568282" style="font-size:1.05em;">Бабушка Дмитрия Дюжева жалуется на плохое здоровье и редкие встречи с внуком</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2018/04/568274">
					<img src="http://argumenti.ru/images/preview/arhnews/4053a9b987d11e100e8a4da1e33e6804.jpg" alt="Ольга Бузова уже путает города: вместо Архангельска прилетела в Астрахань" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2018/04/568274" style="font-size:1.05em;">Ольга Бузова уже путает города: вместо Архангельска прилетела в Астрахань</a>
		</li>
	</ul>

	<h2 class="namerub"><span class="rem">//</span>Новости news.net.finam.ru</h2>
<div id="smi2adblock_68993"><a href="http://finance.comon.ru/" rel="nofollow">Новости finance.comon.ru</a></div>
<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.finance.comon.ru/data/js/68993.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>



				<h4 class="namerub"><span class="rem">//</span>Сад и огород</h4>
		<ul class="minf_anons">
							<li><a href="http://argumenti.ru/ad_informer/click/69126" target="_blank"><img src="http://argumenti.ru/images/preview/tabloid/089e038cf887429c663f8964eefa8f97.jpg" width="70" height="70" alt="Биоклад"  border="0" /><div class="inf_txt">Пришла пора сажать перец</div></a></li>	
							<li><a href="http://argumenti.ru/ad_informer/click/68946" target="_blank"><img src="http://argumenti.ru/images/preview/tabloid/41be9494515abc45b9a4829cf417a55c.png" width="70" height="70" alt="Биоклад"  border="0" /><div class="inf_txt">Биоклад лёгок и удобен в применении на вашем дачном участке</div></a></li>	
					</ul>
	
	<div id="block__fix-adv">
		<!-- Yandex.RTB R-A-50615-2 -->
<div id="yandex_rtb_R-A-50615-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-2",
                renderTo: "yandex_rtb_R-A-50615-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		
	</div>

</div>	
		<section id="center">

			<!-- your device: Desktop -->
            

	
			<!--noindex-->

	<ul id="topanons">
					<li><span class="news_time">13:23</span><a href="http://argumenti.ru/politics/2018/04/568322?utm_source=argumenti.ru&utm_medium=news&utm_campaign=anons">Бойкот ЧМ по футболу является одним из поводов для демонизации России</a></li>
					<li><span class="news_time">12:10</span><a href="http://argumenti.ru/politics/2018/04/568314?utm_source=argumenti.ru&utm_medium=news&utm_campaign=anons">Какие льготы получит &quot;Народный губернатор&quot; Аман Тулеев после отставки</a></li>
					<li><span class="news_time">09:23</span><a href="http://argumenti.ru/politics/2018/04/568299?utm_source=argumenti.ru&utm_medium=news&utm_campaign=anons">Россию хотят выдавить из совбеза ООН?</a></li>
					<li><span class="news_time">01.04&nbsp;21:54</span><a href="http://argumenti.ru/politics/2018/04/568279?utm_source=argumenti.ru&utm_medium=news&utm_campaign=anons">В США признали, что санкции против России не работают</a></li>
					<li><span class="news_time">01.04&nbsp;19:46</span><a href="http://argumenti.ru/politics/2018/04/568271?utm_source=argumenti.ru&utm_medium=news&utm_campaign=anons">Жириновский прокомментировал отставку Тулеева</a></li>
				<li class="news_arh">
							<a href="http://argumenti.ru/politics/news?utm_source=argumenti.ru&utm_medium=news&utm_campaign=anons">Политика</a> /
						<a href="http://argumenti.ru/news" style="font-size:1.2em">Все новости >></a>

		</li>
	</ul>

	<!--/noindex-->	
			<p class="namerub">
			<span class="rem">//</span><a href="http://argumenti.ru/politics">Политика</a>
						<span class="agecategory">
									13+
							</span>
		</p>
	
	<article>
	<h1>Какие льготы получит &quot;Народный губернатор&quot; Аман Тулеев после отставки</h1>
	
				<p class="info">
					<span class="number_info">

						
						

													2&nbsp;апреля&nbsp;2018,&nbsp;12:10																			[&nbsp;«Аргументы Недели»&nbsp;]
						
					</span>
				</p>
				<div class="publtxt">
																		<figure id="publ_photo">
																<img src="http://argumenti.ru/images/preview/arhnews/94ffd49ce3ffec7c2d5c78de8fe9a929.jpg" alt="Какие льготы получит &quot;Народный губернатор&quot; Аман Тулеев после отставки" />
																									<figcaption>Сайт администрации Кемеровской обл.</figcaption>
															</figure>
											

																	
																								
						<div class="js-mediator-article" style="display: inline-block;"><p><strong>Аману Тулееву, подавшему 1 апреля досрочно в отставку, было присвоено почётное звание "Народный губернатор". Президент РФ Владимир Путин в тот же день принял отставку Тулеева, написавшего заявление по собственному желанию. Тулеев руководил Кемеровской областью с 1997 года. Какие льготы получит экс-глава Кузбасса после отставки.&nbsp;&nbsp;<div class="related_articles">
	<a href="http://argumenti.ru/society/2018/04/568252?utm_source=argumenti.ru&utm_medium=fromnews&utm_campaign=fromnews"><img src="http://argumenti.ru/images/preview/arhnews/d892eadcf26f6de7f9bcf1f7d50d7851.jpg" alt="Путин по телефону поблагодарил Тулеева за работу"></a>
	<p><a href="http://argumenti.ru/society/2018/04/568252?utm_source=argumenti.ru&utm_medium=fromnews&utm_campaign=fromnews">Путин по телефону поблагодарил Тулеева за работу</a></p>
</div></strong></p>
<p>Вчера Владимир Путин позвонил&nbsp; Аману Тулееву и поблагодарил его за многолетнюю работу. Полномочный представитель российского президента в Сибирском федеральном округе Сергей Меняйло сообщил, что закон о присвоении Аману Тулееву почетного звания "Народный губернатор" в настоящее время действует, - передает РИА Новости.</p>
<p>Согласно документу, бывшему губернатору устанавливается ежемесячная выплата в 50 тысяч рублей без учёта НДФЛ, которая ежегодно индексируется в соответствии с уровнем инфляции.</p>
<p>За бывшим главой региона остается его резиденция и служебное помещение, помощник. Тулеев и его супруга могут пожизненно пользоваться домом в селе Мазурово.</p>
<p>Тулеев записал видеообращение к жителям региона и заявил, что после трагедии в ТЦ "Зимняя вишня" он сделал все, что мог.</p>
<p>Закон о присвоении Тулееву почетного звания "Народный губернатор" был принят 27 декабря 2011 года "в знак многолетнего самоотверженного служения людям и народного признания исключительных заслуг перед Кемеровской областью"<br /> Временно исполняющим обязанности губернатора назначен Сергей Цивилёв.</p>
<p>&nbsp;</p></div>


												
													<p class="ai_youtube">
			<a href="http://argumenti.ru/ad_informer/click/78405?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Андрей Фурсов о растлении Хрущевым Украины и многовековой подлости англичан</a>
	</p>							

						<div class="paywall_box">
    <div> 
        <h3>Понравилась публикация? Поддержите издание!</h3>
        <a class="button" href="http://argumenti.ru/robomail/688">5 руб. [ Сказать спасибо ]</a>
        <a class="button podpiska_button" style="float: left;" href="http://argumenti.ru/robomail/687" role="button">25 руб. [ Получить свежий номер на почту ]</a>
        <a class="button podpiska_button" style="float: right;" href="http://argumenti.ru/robomail/486" role="button">490 руб. [ Получить годовую подписку ]</a>      
        <p class="snoska">*Получай яркий, цветной оригинал газеты в формате PDF на свой электронный адрес</p>
        
        <h4 style="padding-top: 9px;">Оставайтесь с нами. <span style="text-decoration: underline;">Добавьте нас в "Мои источники" в Яндекс Новостях</span> и мы позаботимся о том, чтобы вы читали только интересный и проверенный контент</h4>          
        <a class="button" style="background: #343a40;margin-top: 5px;" href="https://goo.gl/3NxAWJ" target="_blank">Добавить в «Мои Источники» в Яндекс Новостях</a>


        <h4>Обсудить наши публикации можно здесь:</h4>
		
		<div class="paywall_socnets">
			<a href="https://vk.com/club14409962">
				<i class="fa fa-vk" aria-hidden="true"></i>
			</a>
			<a href="https://ok.ru/argumenti">
				<i class="fa fa-odnoklassniki" aria-hidden="true"></i>
			</a>
			<a href="https://www.facebook.com/argumentinedeli">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
			<a href="https://twitter.com/argumenti">
				<i class="fa fa-twitter" aria-hidden="true"></i>
			</a>
			<a href="https://www.instagram.com/argumenti.ru/">
				<i class="fa fa-instagram" aria-hidden="true"></i>
			</a>
		</div>

    </div>
</div>
								
											<p style="font-size: .9em;"><strong>ЧИТАЙТЕ ТАКЖЕ:</strong></p>
													<p style="margin-top: 2px;"><a href="http://argumenti.ru/politics/2018/04/568221"</a>В сети опубликовано видеообращение Амана Тулеева, подавшего в отставку</a></p>
													<p style="margin-top: 2px;"><a href="http://argumenti.ru/rassledovanie/2018/04/568294"</a>Росгвардия может быть виновна в кемеровской трагедии</a></p>
							
						

				</div>
				<div class="nativeroll"></div>
			</article>

												<div id="initials">ИЧ</div>
					

			<ul id="tags"><li>Теги:&nbsp;</li>
									<li>				<a href="http://argumenti.ru/search/%23%D1%82%D1%83%D0%BB%D0%B5%D0%B5%D0%B2">тулеев</a>
			</li>
									<li>,&nbsp;				<a href="http://argumenti.ru/search/%23%D0%BB%D1%8C%D0%B3%D0%BE%D1%82%D1%8B">льготы</a>
			</li>
									<li>,&nbsp;				<a href="http://argumenti.ru/search/%23"></a>
			</li>
					</ul>
	

			
		

	    
<!--<p id="comment_info">Обсудить наши публикации можно на страничках «АН» в <a href="http://facebook.com/argumentinedeli" target="_blank" rel="nofollow">Facebook</a> и <a href="http://vk.com/club14409962" target="_blank" rel="nofollow">ВКонтакте</a></p>-->

<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="none;" data-options="medium,square,line,horizontal,counter,sepcounter=1,theme=14" data-services="vkontakte,odnoklassniki,facebook,twitter,moimir"></div>
    
        <!-- Yandex.RTB R-A-50615-11 -->
<div id="yandex_rtb_R-A-50615-11"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-11",
                renderTo: "yandex_rtb_R-A-50615-11",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<p class="namerub"><span class="rem">//</span>Подписаться на рассылку эксклюзива от АН</p>
	<noindex>
		<iframe src="http://mailing.argumenti.ru/" style="width:97%; border: none;padding: 0px;">
	    	Ваш браузер не поддерживает плавающие фреймы!
		 </iframe>
	 </noindex>
    
    
			<div class="mainrub">
		<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>
	



	<img src="http://argumenti.ru/images/preview/arhnews/104802d108bedaf76f41f8f986132def.jpg" alt="Украина готовит против России крупный иск по Донбассу" />
	
<p class="maxititle"><a href="http://argumenti.ru/politics/2017/09/550313">Украина готовит против России крупный иск по Донбассу</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2017/09/550313">Украина завершает подготовку большого иска, который будет подан в Международный суд в ООН против России из-за ситуации в Донбассе, заявил министр юстиции Украины Павел Петренко.
</a></div>	</div>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/220a1a90adf58816fef570bac45a69be.jpg" alt="Ополченцы ЛНР понесли потери в новом столкновении с украинской армией" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/04/568292">Ополченцы ЛНР понесли потери в новом столкновении с украинской армией</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/04/568292">Ополченцы Луганской народной республики понесли потери в результате обстрела киевскими силовиками медицинского автомобиля. Информацию о происшествии распространили власти самопровозглашенного государства.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/65cc937f909c96582e9bfaa673165121.jpg" alt="Россию хотят выдавить из совбеза ООН?" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2018/04/568299">Россию хотят выдавить из совбеза ООН?</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2018/04/568299">Не буду зацикливаться на конкретных обстоятельствах отравления. Нет сколько-нибудь достоверных фактов, нет  подтверждённых данных следствия. Ощущение, что результат будет  как в деле Литвиненко, т.е. никакой. Ни заказчик, ни исполнители найдены не будут.</a></div>		</div>
	</div>
	
	<h2 class="namerub"><span class="rem">//</span>Новости Гнездо.ру</h2>
<div id="gnezdo_ru_14115" style="display:block !important">Загрузка...</div>
<script type="text/javascript">
window.CD = 'h'+(!![]+[])[(+[])]+(!![]+[])[(+[])]+(RegExp().constructor.name)[((+!+[])+(+!+[]))+(+!+[]+((+!+[])+(+!+[])))]+`:`+`/`+`/`+(typeof [])[((+!+[])+(+!+[]))*((+!+[])+(+!+[]))]+([]+[]+[][[]])[((+!+[])+(+!+[]))]+([]+[]+[][[]])[(+!+[])]+`.`+([]+[]+[][[]])[(+!+[])]+([]+[]+[][[]])[(+!+[]+((+!+[])+(+!+[])))]+(!![]+[])[(+[])]+`.`+(!![]+[])[(+!+[])]+(!![]+[])[((+!+[])+(+!+[]))]+`/`+(typeof [])[((+!+[])+(+!+[]))*((+!+[])+(+!+[]))]+(typeof ![])[(+!+[])]+([]+[]+[][[]])[(+!+[])]+(![]+[])[(+[])]+([]+[]+[][[]])[(+[+!+[]+[+[]]])/((+!+[])+(+!+[]))]+(typeof ([]+[]))[(+[+!+[]+[+[]]])/((+!+[])+(+!+[]))]+`.`+(typeof [])[((+!+[])+(+!+[]))]+(![]+[])[(+!+[]+((+!+[])+(+!+[])))];

function conf(n){window.GNEZDO_CONF=n,window.GNEZDO_CB&&window.GNEZDO_CB()}var sc;(sc=function(n,o){var e=document.createElement("script");e.type="text/javascript",o||(e.onerror=function(n){var o=this;window.GNEZDO_CONF?sc(window.GNEZDO_CONF.d+encodeURIComponent(o.src),1):(window.GNEZDO_CB=function(){sc(window.GNEZDO_CONF.d+encodeURIComponent(o.src),1)},sc(window.CD,1))}),e.async=!0,e.src=n,e.charset="windows-1251",f=function(){document.getElementsByTagName("head")[0].appendChild(e)},"[object Opera]"==window.opera?document.addEventListener("DOMContentLoaded",f):f()})("//news.gnezdo.ru/show/14115/block_a.js");
</script>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/fb279d17fd14c13262bf0223f7f96371.jpg" alt="Скрипалей отравили привезенной из России гречкой, считает полиция" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/04/568318">Скрипалей отравили привезенной из России гречкой, считает полиция</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/04/568318">Британская полиция выдвинула новую версию отравления Скрипалей. Теперь полисмены считают, что в деле замешана привезенная из России гречневая крупа, отравленная веществом А-234 («Новичок»).</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/6299dd9bbe3739251d7307b1d7882e59.jpg" alt="Какие льготы получит &quot;Народный губернатор&quot; Аман Тулеев после отставки" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2018/04/568314">Какие льготы получит &quot;Народный губернатор&quot; Аман Тулеев после отставки</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2018/04/568314">У Амана Тулеева, подавшего 1 апреля в отставку, имеется почётное звание "Народный губернатор". Президент Владимир Путин сразу принял отставку Тулеева, написавшего заявление по собственному желанию. </a></div>		</div>
	</div>

	<h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10213">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/4/c/10213.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
	<h2 class="namerub"><span class="rem">//</span>Новости МирТесен</h2>
<div id="unit_83639"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//js.advert.mirtesen.ru/data/js/83639.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
}());
</script>

<br><br>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/cd2a8074af0b76b2e04b85000be2f7b3.jpg" alt="&quot;Почта России&quot; прокомментировала провал запуска беспилотника" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/04/568319">&quot;Почта России&quot; прокомментировала провал запуска беспилотника</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/04/568319">"Почта России" прокомментировала провал запуска беспилотника с посылкой.  Первый беспилотный летательный аппарат  должен был доставить  посылку в село Тарбагатай (35 км от Улан-Удэ).</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/bdb9d1ac143ebea3689e0f49c2a864d4.jpg" alt="У православных началась Страстная неделя" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/04/568300">У православных началась Страстная неделя</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/04/568300">У православных христиан началась Страстная седмица – неделя, завершающая Великий пост перед Пасхой. Сегодня же исполняется девять дней трагическим событиям в Кемерово, унесшим десятки жизней.</a></div>		</div>
	</div>
	<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: Аргументы Недели (центральная колонка)-->
<!--Расположение: <середина страницы>-->
<div id="adfox_151990176341747532"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 264297,
        containerId: 'adfox_151990176341747532',
        params: {
            pp: 'h',
            ps: 'cquo',
            p2: 'fvjc'
        }
    });
</script>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/8fed691fdcfa6aa7fa569a95ceb0f601.jpg" alt="Ляйсан Утяшева посекретничала с любимой нэнэй" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2018/04/568302">Ляйсан Утяшева посекретничала с любимой нэнэй</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2018/04/568302">Знаменитая гимнастка, телеведущая Ляйсан Утяшева рассказала о своих бабушке и дедушке: "С нэнэй (бабушкой) ощущение, что тебе опять 12 лет и можно секретничать и быть очень маленькой".
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/62b2686f6454d0b3995c3a0236c9b909.jpg" alt="Ученые заявили о бесполезности электронных сигарет в борьбе с табакокурением" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/04/568296">Ученые заявили о бесполезности электронных сигарет в борьбе с табакокурением</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/04/568296">Ученые из колледжа терапевтов США заявили по результатам проведенного исследования, что вопреки расхожему мнению, переход на электронные сигареты затрудняет отказ от табачной зависимости.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/341d3da5f2b14e34409feac6e19750a0.jpg" alt="Несостоявшийся бой между военными США и России в Сирии прокомментировал эксперт" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/04/568321">Несостоявшийся бой между военными США и России в Сирии прокомментировал эксперт</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/04/568321">Источник в военных кругах прокомментировал сообщение Пентагона о том, что в Сирии некоторое время назад было предотвращено вооруженное столкновение между армией Соединенных Штатов и российскими подразделениями.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/d2a75e716da0c5d535317b40caf44ad4.jpg" alt="Тюменские юниоры успешно дебютировали в соревнованиях по биатлону" />
	

<p class="minititle"><a href="http://argumenti.ru/sport/2018/04/568324">Тюменские юниоры успешно дебютировали в соревнованиях по биатлону</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport/2018/04/568324">Успешно дебютировали на всероссийских юниорских соревнованиях по биатлону воспитанники областной спортивной школы олимпийского резерва Луизы Носковой, - сообщает тюменский журнал "Спорт-регион".</a></div>		</div>
	</div>

	
<p class="namerub"><span class="rem">//</span>Новости партнеров</p>
<div id="smi_teaser_3101">
    <center><a href="http://24smi.info" rel="nofollow">Агрегатор новостей 24СМИ</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
                (function() {
                var sm = document.createElement("script");
                sm.type = "text/javascript";
                sm.async = true;
                sm.src = "//jsn.24smi.net/6/2/3101.js";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(sm, s);})();</script>
            
<hr>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/735cc9115c7a3836fabc8bc07be21f7d.jpg" alt="Бойкот ЧМ по футболу является одним из поводов для демонизации России" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2018/04/568322">Бойкот ЧМ по футболу является одним из поводов для демонизации России</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2018/04/568322">Все чаще звучащие призывы Запада бойкотировать Чемпионат мира по футболу в России являются лишь одним из удобных поводов для продолжения демонизации России в глазах западных обывателей.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/266ee3f1ac7bc585757e091b9d15b8ef.jpg" alt="Песков: Москва проанализирует закрытие торгпредства РФ в Лондоне и ответит" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/04/568320">Песков: Москва проанализирует закрытие торгпредства РФ в Лондоне и ответит</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/04/568320">Дмитрий Песков заявил, что возможное закрытие российского торгового представительства  в Лондоне без ответа не останется.  Каждый  недружественный шаг в отношении  России находит ответ. 
 </a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/6074ecadd142b707300435241421a26b.jpg" alt="Раскрыты детали британского плана конфискации активов российских олигархов" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/04/568307">Раскрыты детали британского плана конфискации активов российских олигархов</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/04/568307">Британские власти выдали первые ордера на арест российского имущества «сомнительного происхождения». Эксперты рассказали, кого из граждан РФ может коснутся конфискация и как будет проходить данная процедура.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/culture">Культура</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/675228a84df600f0b9e10b3c1be1f1d8.jpg" alt="Кто озвучит кота Матроскина в новых сериях &quot;Простоквашино&quot;" />
	

<p class="minititle"><a href="http://argumenti.ru/culture/2018/04/568316">Кто озвучит кота Матроскина в новых сериях &quot;Простоквашино&quot;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/culture/2018/04/568316">Старший сын знаменитого Олега Табакова Антон Табаков согласился озвучить кота Матроскина в новых сериях мультфильма "Простоквашино". По признанию Антона, озвучивать Матроскина - "это не просто работа". </a></div>		</div>
	</div>

	<script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_621776']={'i':__lxGc__.b++};
</script>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/fa2e61ecc295533616196cab7f215b6c.jpg" alt="Показания Юлии Скрипаль не откроют правды, считает эксперт" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/04/568315">Показания Юлии Скрипаль не откроют правды, считает эксперт</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/04/568315">Бывший глава Федеральной службы безопасности Николай Ковалев заявил, что не ожидает от показаний пришедшей в себя Юлии Скрипаль информации, способствующей разгадке дела об отравлении в Солсбери.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/science">Наука</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/2281607610a0fab15af5c926f26cfb81.jpg" alt="Телескоп &quot;Хаббл&quot; сфотографировал &quot;космический глаз&quot; из сотен галактик" />
	

<p class="minititle"><a href="http://argumenti.ru/science/2018/04/568313">Телескоп &quot;Хаббл&quot; сфотографировал &quot;космический глаз&quot; из сотен галактик</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/science/2018/04/568313">Космический телескоп «Хаббл» сфотографировал причудливый «космический глаз», зрачок и радужная оболочка которого состоят из сотен галактик, удаленных на миллиарды световых лет от Земли.</a></div>		</div>
	</div>

	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/caac1322258f3488b462231bcced4d64.jpg" alt="В сети обсуждают необычное  платье Любови Толкалиной" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2018/04/568311">В сети обсуждают необычное  платье Любови Толкалиной</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2018/04/568311">В сети обсуждают необычное  платье актрисы Любови Толкалиной, в котором она пришла на вручение кинопремии "Ника".  Любовь Толкалина и Татьяна Лютаева вручили призы мужчинам-актерам. 
 </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/science">Наука</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/02df32a5877e443a420be51082b22b72.jpg" alt="Российские ученые разработали способ защитить смартфоны от перегрева" />
	

<p class="minititle"><a href="http://argumenti.ru/science/2018/04/568310">Российские ученые разработали способ защитить смартфоны от перегрева</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/science/2018/04/568310">Ученые Национального исследовательского технологического университета МИСиС создали инновационный композитный материал, способный решить проблему перегрева современных электронных устройств.</a></div>		</div>
	</div>

    <h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>
<div id="unit_91265"><a href="https://smi2.net/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/91265.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/8cde14780d7acf591ab064aae79e0ec1.jpg" alt="Латвия официально  переводит русские школы на обучение на  латышском  языке" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/04/568309">Латвия официально  переводит русские школы на обучение на  латышском  языке</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/04/568309">Президент Латвии Раймондс Вейонис утвердил перевод школ национальных меньшинств, в том числе русские школы,  на обучение на латышском языке. Вейонис подписал  поправки к закону об образовании.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/f3d3ec740b21b554266e05733859ca6e.jpg" alt="Сохранить целостность Украины сможет только Россия, считает эксперт" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/04/568305">Сохранить целостность Украины сможет только Россия, считает эксперт</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/04/568305">В обзорной статье эксперт поделился своим видением ситуации на Украине и в самопровозглашенных республиках Донбасса, а также рассказал о возможных перспективах ее развития с участием России.</a></div>		</div>
	</div>


	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/f1a58a1ac5e382cc52f743e7bacb957b.jpg" alt="Синоптики прогнозируют сильный дождь в Москве в ближайшие сутки" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/04/568306">Синоптики прогнозируют сильный дождь в Москве в ближайшие сутки</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/04/568306">Синоптики прогнозируют сильный дождь в Москве в ближайшие сутки. Задует юго-восточный ветер.
По прогнозу синоптиков, температура воздуха продолжит стремительно повышаться. К 6 апреля воздух  прогреется до + 18.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/c3192c8a1c165cce2cc1a41328208cda.jpg" alt="Как Москва готовится к Пасхе" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/04/568304">Как Москва готовится к Пасхе</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/04/568304">Православные верующие начали готовиться с главному празднику христиан Пасхе. После Вербного воскресенья сегодня началась Страстная неделя. В Чистый четверг принято красить  яйца и печь куличи. </a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/8ee294f9c6d92a41201c17fd8620d74a.jpg" alt="Прошло тестирование освещения автодороги на Крымском мосту" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/04/568303">Прошло тестирование освещения автодороги на Крымском мосту</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/04/568303">На четырех пролетах Крымского моста строители провели тестовое включение наружного освещения. Замеры подтвердили соответствие освещенности трассы в темное время суток проектным расчетам.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/d01565f1308cb1dcd7a3e53a8fc2c70d.jpg" alt="Академик Глазьев о роли Эльвиры Набиуллиной в  загнивании российской экономики" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/04/568301">Академик Глазьев о роли Эльвиры Набиуллиной в  загнивании российской экономики</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/04/568301">О том, кто контролирует работу Банка России,  может ли ЦБ Эльвиры Набиуллиной стать драйвером роста российской экономики, почему политика Банка России после 2013 г. имеет катастрофические последствия для экономики РФ</a></div>		</div>
	</div>	
    <h2 class="namerub"><span class="rem">//</span>Новости Redtram</h2>

<script id="r19412" type="text/javascript">
    (function() {
        var worker19412,
            tickerID = 19412,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-goods.redtram.com/0/19/ticker_19412.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9nNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKC95YW5kZXh8eWFicm93c2VyL2kudGVzdChuYXZpZ2F0b3IudXNlckFnZW50KSkgd3NzVXJsID0gIndzczovL2c0cC5ncnQwMS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker19412.postMessage(data);
                }

                worker19412 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker19412.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker19412.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/c408dcbe844d9c70033cba2d0163b60f.jpg" alt="В армии ДНР отчитались об уничтожении авиации ВСУ" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/04/568297">В армии ДНР отчитались об уничтожении авиации ВСУ</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/04/568297">Ополченцы Донецкой народной республики продолжают уничтожать беспилотную авиацию Вооруженных сил Украины. Соответствующее заявление сделал заместитель главы оперативного командования ДНР Эдуард Басурин.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/05361addbcbb4197f8a6a8351b26a8e2.jpg" alt="Аллу Пугачеву пристыдили из-за внука" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/04/568298">Аллу Пугачеву пристыдили из-за внука</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/04/568298">Аллу Пугачеву пристыдили из-за ее старшего внука Никиты Преснякова. Фолловеры напали на Примадонну после того, как Никита опубликовал в своем блоге в соцсети петицию, чтобы наказать виновных в пожаре в Кемерово. </a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/rassledovanie">Расследования</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/e6fdd938cdb5a1d11ebc8bf868ad3b3a.JPG" alt="Золотов обратился в СК: Росгвардия может быть виновна в кемеровской трагедии" />
	

<p class="minititle"><a href="http://argumenti.ru/rassledovanie/2018/04/568294">Золотов обратился в СК: Росгвардия может быть виновна в кемеровской трагедии</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/rassledovanie/2018/04/568294">Директор Росгвардии Виктор Золотов обратился в СК после гибели 64 человек в Кемерово Росгвардия считает, что сотрудники кемеровского ЦЛРРиГК должны быть привлечены к уголовной ответственности.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/3ee83ce63dc9156f4823b9748b57a7f7.jpg" alt="Губерниев эмоционально высказался в адрес биатлониста  Шипулина" />
	

<p class="minititle"><a href="http://argumenti.ru/sport/2018/04/568293">Губерниев эмоционально высказался в адрес биатлониста  Шипулина</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport/2018/04/568293">Известный российский спортивный телекомментатор Дмитрий Губерниев эмоционально высказался в адрес российского биатлониста,  олимпийского чемпиона 2014 года в эстафете Антона Шипулина. </a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/4be1aa5a02039648e239f758f94a28c8.jpg" alt="&ldquo;Зенит&quot; в Уфе впервые с сентября выиграл в гостях РФПЛ и вышел на 3 место" />
	

<p class="minititle"><a href="http://argumenti.ru/sport/2018/04/568291">&ldquo;Зенит&quot; в Уфе впервые с сентября выиграл в гостях РФПЛ и вышел на 3 место</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport/2018/04/568291">Противостояние "Уфы" и "Зенита" в 24 туре российской Премьер-лиги (РФПЛ) обращало на себя внимание, ведь команды являлись соседями по турнирной таблице, занимая соответственно шестое и пятое места. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/9a85cb4fa5a64f8da04aab12491c68b5.jpg" alt="В Киеве нашли способ выдавить &laquo;российские войска&raquo; из Донбасса" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/04/568288">В Киеве нашли способ выдавить &laquo;российские войска&raquo; из Донбасса</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/04/568288">Российские войска, которые якобы присутствуют на востоке Украины, покинут зону конфликта после появления там международного миротворческого контингента. С соответствующим заявлением выступил Петр Порошенко.</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/74960e466d2449c99b9a928bfc71a56a.jpg" alt="Видео испытания российской модернизированной ракеты системы ПРО" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/04/568290">Видео испытания российской модернизированной ракеты системы ПРО</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/04/568290">Министерство обороны РФ провело очередное испытание модернизированной ракеты системы ПРО. Запуск прошел на полигоне «Сары-Шаган» в Казахстане. Ракета системы ПРО точно поразила учебную цель.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/b0ca2a8232a6ed30a78bd5b858f86830.jpg" alt="Илон Маск 1 апреля  объявил о банкротстве своей компании Tesla. Пошутил" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/04/568289">Илон Маск 1 апреля  объявил о банкротстве своей компании Tesla. Пошутил</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/04/568289">Изобретатель и миллиардер Илон Маск повеселился 1 апреля. День смеха 1 апреля, очевидно, отмечают во всем мире. Маск объявил себя банкротом. О банкротстве своей компании Tesla Маск написал в соцсетях.</a></div>		</div>
	</div>	
    <!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: Аргументы Недели (центральная колонка)-->
<!--Расположение: <верх страницы>-->
<div id="adfox_15208558234369660"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 264297,
        containerId: 'adfox_15208558234369660',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'fvjc'
        }
    });
</script>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/8a44316f56a16d350de63282913bcd30.jpg" alt="В США журнал поместил на обложку номера Дональда Трампа в образе свиньи" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/04/568287">В США журнал поместил на обложку номера Дональда Трампа в образе свиньи</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/04/568287">В США  журнал New York Magazine поместил на обложку своего номера главу американского Белого дома  Дональда Трампа в образе свиньи. Трампу пририсовали свиное рыло. "...Все дело в коррупции, тупица".</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/865e2a391c524e7906b430041bb5e732.jpg" alt="Пушков  ответил на заявление Порошенко о перемирии в Донбассе&zwj;" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/04/568286">Пушков  ответил на заявление Порошенко о перемирии в Донбассе&zwj;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/04/568286">Политик Алексей Пушков отреагировал на заявление президента Украины  Петра Порошенко о перемирии в Донбассе: "Порошенко надо обсуждать ввод миротворцев не с Меркель или Волкером, а с Донецком и Луганском".
</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/culture">Культура</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/2bae87f19c62a718a27efd378c46001e.jpg" alt="Скоропостижно умер худрук &quot;Театра.doc&quot; режиссёр  Михаил Угаров" />
	

<p class="minititle"><a href="http://argumenti.ru/culture/2018/04/568285">Скоропостижно умер худрук &quot;Театра.doc&quot; режиссёр  Михаил Угаров</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/culture/2018/04/568285">В Москве скоропостижно скончался художественный руководитель "Театра.doc",  режиссёр, драматург Михаил Угаров. Угарову было 62 года. О смерти худрука "Театра.doc" сообщается на странице театра в Facebook.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/e178c93a9e5f4e882dd2f984e6a5e57c.jpg" alt="Новость из космоса: китайская орбитальная станция &quot;Тяньгун&quot; сгорела в атмосфере" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/04/568284">Новость из космоса: китайская орбитальная станция &quot;Тяньгун&quot; сгорела в атмосфере</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/04/568284">Первая китайская космическая  станция "Тяньгун-1", отработавшая свой срок, сегодня утром  вошла в атмосферу Земли и сгорела. </a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/culture">Культура</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/3f15fcede8df934176b09c9c01b21f9a.jpeg" alt="Фильм &quot;Аритмия&quot; получил Гран-при кинопремии &quot;Ника&quot;" />
	

<p class="minititle"><a href="http://argumenti.ru/culture/2018/04/568283">Фильм &quot;Аритмия&quot; получил Гран-при кинопремии &quot;Ника&quot;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/culture/2018/04/568283">Фильм Бориса Хлебникова «Аритмия» признан лучшей игровой картиной 2017 года по версии национальной кинопремии «Ника». Церемония награждения прошла 1 апреля в московском «Вегас сити холле».
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/accfb515c21b734afba62d8254ab3232.jpg" alt="Бабушка Дмитрия Дюжева жалуется на плохое здоровье и редкие встречи с внуком" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2018/04/568282">Бабушка Дмитрия Дюжева жалуется на плохое здоровье и редкие встречи с внуком</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2018/04/568282">Бабушка актера по отцу  — Тамара Петровна — живет в небольшом доме в Астрахани. Знаменитый внук время от времени приезжает туда навещать родственницу и привозит дорогие подарки. 
</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/crime">Криминал</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/319d965a8d1b485045f59817c80e0373.jpg" alt="В петербургском ресторане произошла массовая драка" />
	

<p class="minititle"><a href="http://argumenti.ru/crime/2018/04/568281">В петербургском ресторане произошла массовая драка</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/crime/2018/04/568281">Посетители ресторана на улице Бадаева в Петербурге устроили массовую драку, в которой приняли участие около 50 человек. Посетители заведения подверглись нападению агрессивных молодых людей.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/5e8a5133c0c6123ad886a62d1edbc90b.jpg" alt="Ляшко оставил позади Порошенко и Гройсмана по доходам за прошлый год" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/04/568280">Ляшко оставил позади Порошенко и Гройсмана по доходам за прошлый год</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/04/568280">Депутат Верховной рады Украины Олег Ляшко задекларировал свои доходы за 2017 год. Согласно декларации Ляшко, они составили 20,6 миллиона гривен (около 780 тысяч долларов по курсу Нацбанка Украины).
</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/dec7100a4159f3239df04c2a6145d887.jpg" alt="В США признали, что санкции против России не работают" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2018/04/568279">В США признали, что санкции против России не работают</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2018/04/568279">Санкции, введенные Соединенными Штатам против России, не дают желаемого результата, Вашингтону следует идти по пути экономической изоляции Москвы, заявил американский сенатор-республиканец Линдси Грэм.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/unknown">Непознанное</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/80789f0422159d28e124c36c250f9f91.jpg" alt="Уфологи считают, что инопланетяне атакуют Землю в апреле. Названа точная дата" />
	

<p class="minititle"><a href="http://argumenti.ru/unknown/2018/04/568278">Уфологи считают, что инопланетяне атакуют Землю в апреле. Названа точная дата</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/unknown/2018/04/568278">Уфологи сообщают, что боевые дроны находятся уже на подлете к Земле, и они активизируют свое присутствие в ближайшие время. В конце прошлого месяца 36 кораблей уже прошли орбиту Марса. 
</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/1e4086923cd26801247e0f454911145e.jpg" alt="Сергей Цивилёв выступил с видеообращением" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/04/568277">Сергей Цивилёв выступил с видеообращением</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/04/568277">Временно исполняющий обязанности губернатора Кемеровской области Сергей Цивилёв обратился с речью к кузбассовцам. Он заверил, что сделает всё, чтобы поддержать родственников погибших и оказать им всю необходимую помощь.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/economics">Экономика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/f3c293327fb9c71e0ba723d8f3d9e7ee.jpg" alt="Китай вводит ответные пошлины в отношении США" />
	

<p class="minititle"><a href="http://argumenti.ru/economics/2018/04/568275">Китай вводит ответные пошлины в отношении США</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/economics/2018/04/568275">Китай принял решение со 2 апреля ввести в отношении 128 импортируемых из США товаров пошлины в качестве контрмер на введенные Вашингтоном пошлины на сталь и алюминий, сообщает Министерство коммерции КНР.
</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/8e89c940ed1c2f67f5d1e2b1d052fabb.jpg" alt="Моряку с захваченного Украиной  рыболовецкого судна &quot;Норд&quot;  стало плохо" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/04/568276">Моряку с захваченного Украиной  рыболовецкого судна &quot;Норд&quot;  стало плохо</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/04/568276">Адвокаты обжаловали арест судом Украины рыболовецкого сейнера из Керчи «Норд», который был захвачен в Азовском море 25 марта.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/054b11f8e765c24bf1f40d0a7b3432e5.jpg" alt="Ольга Бузова уже путает города: вместо Архангельска прилетела в Астрахань" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2018/04/568274">Ольга Бузова уже путает города: вместо Архангельска прилетела в Астрахань</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2018/04/568274">Ольга Бузова опозорилась на День смеха. Исполнительница запуталась и не смогла найти разницу между городами на букву «А». Артистка прилетела со своим коллективом помощников в Астрахань вместо Архангельска.
</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/crime">Криминал</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/a0553af83f54a7ed59d15ea4aaa453bf.jpg" alt="В МЧС сообщили подробности пожара в &quot;Зимней вишне&quot;" />
	

<p class="minititle"><a href="http://argumenti.ru/crime/2018/04/568273">В МЧС сообщили подробности пожара в &quot;Зимней вишне&quot;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/crime/2018/04/568273">На момент возгорания в торговом центре "Зимняя вишня" сигнализация работала в режиме ручного управления. Сигнал "пожар" поступил на пульт к охраннику, при этом автоматические системы тушения не сработали.







</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/crime">Криминал</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/afea95962b9f7ae9eaedec7ad5f3014a.jpg" alt="Полиция Крыма назвала Топ-10 глупых преступлений" />
	

<p class="minititle"><a href="http://argumenti.ru/crime/2018/04/568272">Полиция Крыма назвала Топ-10 глупых преступлений</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/crime/2018/04/568272">В честь 1 апреля крымская полиция решила напомнить о десяти самых курьезных и нелепых преступлениях, которые были совершены на территории полуострова. Об этом пишет издание «Аргументы недели – Крым».</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/17ee4f47f1969fba1132aaad5bfa6b9c.jpg" alt="Жириновский прокомментировал отставку Тулеева" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2018/04/568271">Жириновский прокомментировал отставку Тулеева</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2018/04/568271">Лидер фракции ЛДПР Владимир Жириновский приветствует отставку губернатора Кемеровской области Амана Тулеева и отмечает, что ротация губернаторского корпуса должна идти более естественно.

</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/2103666f0e907c63c986411c607e5ac4.jpg" alt="Британии предрекают наплыв преступников после Brexit" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/04/568270">Британии предрекают наплыв преступников после Brexit</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/04/568270">Из-за упрощенных правил регистрации граждан Евросоюза, которые вступят в силу в Великобритании после выхода из состава ЕС, страна станет привлекательным местом для преступных группировок.
</a></div>		</div>
	</div>	
	<!--<p class="er_info"><a href="javascript:void(0)" onclick="winop()">Ошибка в тексте? Пожалуйста, выделите ее и нажмите "Ctrl + Enter"</a></p>-->

	            	
	<script id="js-mpf-mediator-init" data-counter="2820575" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820575/","_mediator")}(window);</script>		</section>
	</div>

			<div style="margin-top: 8px;" class="right">

	<h2 class="namerub"><span class="rem">//</span>Новости партнеров</h2>
<!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_14114"></div>
<script language='JavaScript'>
var s = document.createElement("script"),
f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
s.type = "text/javascript";
s.async = true;
s.src = '//news.2xclick.ru/show/14114/block_a.js';
if (window.opera == "[object Opera]") {
document.addEventListener("DOMContentLoaded", f);
} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->




		
	<!--Авторы-->
	
	<script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_561097']={'i':__lxGc__.b++};
</script>
	<div id="smi2adblock_45368"><a href="https://smi2.net/">Новости smi2.ru</a></div>

<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/45368.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
	<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 240X400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_151966360876562195"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 264297,
        containerId: 'adfox_151966360876562195',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'fvgz'
        }
    });
</script>	

	
	<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 240X400-->
<!--Расположение: <середина страницы>-->
<div id="adfox_151974640082337171"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 264297,
        containerId: 'adfox_151974640082337171',
        params: {
            pp: 'h',
            ps: 'cquo',
            p2: 'fvgz'
        }
    });
</script>
			<!-- ex_adv 24 --><a href="" alt="http://me-forum.ru/" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/777.jpg" width="240" height="200"></a>	
	
	<h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10167">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/f/10167.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>

	
	<!--Фотогаллерея-->
	
	<h2 class="namerub"><span class="rem">//</span>Новости advert.mirtesen.ru</h2>
<div id="smi2adblock_81549"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.advert.mirtesen.ru/data/js/81549.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

	
	<!-- Yandex.RTB R-A-50615-1 -->
<div id="yandex_rtb_R-A-50615-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-1",
                renderTo: "yandex_rtb_R-A-50615-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
	<h4 class="namerub"><span class="rem">//</span>Читайте также</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/society/2018/04/568300?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/arhnews/756f4ddb210d639c383f72ca9e2418db.jpg" alt="У православных началась Страстная неделя" /></a>
						<a href="http://argumenti.ru/society/2018/04/568300?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">У православных началась Страстная неделя</a>
		</li>
			<li>
							<a href="http://argumenti.ru/live/2014/08/358003?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/tabloid/bb1232a9f3c9b2b53c82f2381e47af60.jpg" alt="Станет ли Ляшко добрее, если выйдет замуж?" /></a>
						<a href="http://argumenti.ru/live/2014/08/358003?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Станет ли Ляшко добрее, если выйдет замуж?</a>
		</li>
			<li>
							<a href="http://argumenti.ru/society/2018/04/568277?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/arhnews/6f0104ce5171a8a6fca95fe0d71b7fb5.jpg" alt="Сергей Цивилёв выступил с видеообращением" /></a>
						<a href="http://argumenti.ru/society/2018/04/568277?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Сергей Цивилёв выступил с видеообращением</a>
		</li>
	</ul>
	<h2 class="namerub"><span class="rem">//</span>Новости Redtram</h2>
<script id="r34279" type="text/javascript">
    (function() {
        var worker34279,
            tickerID = 34279,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/34/ticker_34279.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDtmdW5jdGlvbiBzZW5kVG9Tb2NrZXQoZGF0YSkge2lmICghc29ja2V0IHx8IHNvY2tldC5yZWFkeVN0YXRlID09PSBzb2NrZXQuQ0xPU0VEKSB7c29ja2V0ID0gbmV3IFdlYlNvY2tldCgid3NzOi8vbjRwLnJlZHRyYW0uY29tL3dzLyIpO3NvY2tldC5vbm1lc3NhZ2UgPSBmdW5jdGlvbihyKSB7cG9zdE1lc3NhZ2UoSlNPTi5zdHJpbmdpZnkoci5kYXRhKSk7fTt9aWYgKHNvY2tldCkge3NlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7c29ja2V0LnNlbmQoZGF0YSk7fSk7fX1mdW5jdGlvbiBzZW5kQ29ubmVjdGlvbihjLCByKSB7c2V0VGltZW91dChmdW5jdGlvbigpIHtpZiAoYy5yZWFkeVN0YXRlID09PSBjLk9QRU4pIHtyZXR1cm4gcigpO31yZXR1cm4gc2VuZENvbm5lY3Rpb24oYywgcik7fSwgNTApO31vbm1lc3NhZ2UgPSBmdW5jdGlvbihyKSB7IHNlbmRUb1NvY2tldChyLmRhdGEpOyB9Ow==';

                function runExternalMessage(data) {
                    worker34279.postMessage(data);
                }

                worker34279 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker34279.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker34279.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>	<h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>
<div id="smi2adblock_72157"><a href="http://smi2.ru/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/72157.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>	<h2 class="namerub"><span class="rem">//</span>Новости Lentainform.com</h2>
<!-- Composite Start -->
<div id="M256303ScriptRootC648515">
        <div id="M256303PreloadC648515">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M256303ScriptRootC648515")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M256303ScriptRootC648515");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=648515;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/a/r/argumenti.ru.648515.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
	
			
					
<div class="tabs">
    <h4 class="namerub"><span class="rem">//</span>Мы в соцсетях</h4>

        <input id="tab1" class="socialtabs" type="radio" name="tabs" checked>
        <label class="sociallabels vk" for="tab1" title="Wordpress"></label>
    
        <input id="tab2" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels fb" for="tab2" title="Windows"></label>
    
        <input id="tab3" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels ok" for="tab3" title="HTML5"></label>
    
        <section id="content1" class="tab-content">
<script type="text/javascript" src="//vk.com/js/api/openapi.js?115"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "240", height: "300", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 14409962);
</script>

       </section>  
       <section id="content2" class="tab-content">
		<div id="fb-root"></div>
			<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like-box" data-href="http://www.facebook.com/argumentinedeli" data-width="240" data-height="303" data-show-faces="true" data-stream="false" data-border-color="b1bad0" data-header="true" data-rel="nofollow"></div>
        </section> 
        <section id="content3" class="tab-content">
		<div id="ok_group_widget"></div>
		<script>
		!function (d, id, did, st) {
		var js = d.createElement("script");
		js.src = "http://connect.ok.ru/connect.js";
		js.onload = js.onreadystatechange = function () {
		if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
		if (!this.executed) {
		this.executed = true;
		setTimeout(function () {
		OK.CONNECT.insertGroupWidget(id,did,st);
		}, 0);
		}
		}}
		d.documentElement.appendChild(js);
		}(document,"ok_group_widget","54308951490571","{width:240,height:335}");
		</script>
        </section>   

   </div>



	<div id="parthers_link"><a href="http://www.argumenti.ru/parthers">Новости партнеров</a>&nbsp;/<a href="http://www.argumenti.ru/info" rel="nofollow">Информация</a></div>
		<div id="block__fix-adv_r">
		<div id="gnezdo_ru_15140">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/15140/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
		
	</div>

	</div>		<div class="our_partners">
	<div>
		<h5 class="namerub" style="text-align:left;"><span class="rem">//</span>Наши партнеры</h5>
						<!-- ex_adv 32 --><a href="http://argumenti.ru/patriotichesky_plakat" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/793.gif" width="200" height="200"></a>			<!-- ex_adv 34 --><a href="http://www.samboplanet.org/" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/800.jpg" width="200" height="200"></a>				</div>
</div>

	<footer>


		<div class="foot_menu"><div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Политика</a></li>
			<li><a href="http://argumenti.ru/economics?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Экономика</a></li>
			<li><a href="http://argumenti.ru/society?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Общество</a></li>
			<li><a href="http://argumenti.ru/world?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">В мире</a></li>			
			<li><a href="http://argumenti.ru/showbiz?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/sport?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Спорт</a></li>
			<li><a href="http://argumenti.ru/rassledovanie?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Расследования</a></li>
			<li><a href="http://argumenti.ru/tourism?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Туризм</a></li>
			<li><a href="http://argumenti.ru/culture?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Культура</a></li>
		</ul>
</div></div>
	
	

<div class="footer_line">



	<div id="logo_footer">

	<p>Адрес редакции: Москва, ул. Тверская, д. 8/2 стр. 1</p>
<div id="endline"><p>Учредитель: ЗАО ИД "Аргументы недели"</p>
	<p>Главный редактор сайта: Олег Желтов</p>
	<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></p>
</div>

	</div>


	<div id="copy">
		<ul id="footer_menu">
			<li>Ваш город: /</li>
			<li><a href="http://argumenti.ru/reklama/internet.html" rel="nofollow">РЕКЛАМА</a> +7 (495) 981-68-36</li>
			<li><a href="http://argumenti.ru/pub/doc/an.pdf" target="_blank" rel="nofollow">Об издании</a></li>
		</ul>
		<p><a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a></p>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции. 
					Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).
		


	</div>
	<div id = "rating">
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1069168" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=1069168;t=479;l=1"
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</span>



<a style="float:right" target="_blank" href="http://www.rambler.ru/" rel="nofollow">"Партнер Рамблера"</a>




</div>
</div>


<!--<div id="footer_parthers"></div>-->

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>

	  <script type="text/javascript">
      (function (a, b, c, d, e, f, g, h) {
        g = b.createElement(c);
        g.src = d;
        g.type = "application/javascript";
        g.async = !0;
        h = b.getElementsByTagName(c)[0];
        h.parentNode.insertBefore(g, h);
        a[f] = [];
        a[e] = function () {
          a[f].push(Array.prototype.slice.apply(arguments));
        }
      })(window, document, "script", (document.location.protocol ===
    "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
    "SeedrPlayer", "seedrInit");
  </script>  
<script>
      SeedrPlayer(document.getElementsByClassName("js-mediator-article")[0], 40, {
        gid: "5a59b5655f366ea0348b4695"
      });
  </script>

	
</body>
</html>