<!DOCTYPE html>
<html>
	<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="yandex-verification" content="4c7141e5dab59132" />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
	<meta name="dumedia-verify" content="df31ef70be34">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<!--[if IE]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
	<meta name="757a66e838ed83d5840779983391e519" content="">
	<title>Летевший из Москвы в Сочи самолет вернулся в Домодедово из-за отказа двигателя - Аргументы Недели</title><meta name="description" content="Самолет авиакомпании S7, летевший в Сочи из Москвы, был вынужден вернуться в аэропорт Домодедово из-за отказа двигателя. Данную информацию в воскресенье предоставили сотрудники авиаперевозчика."><meta name="twitter:title" content="Летевший из Москвы в Сочи самолет вернулся в Домодедово из-за отказа двигателя - Аргументы Недели"><meta name="twitter:image" content="http://argumenti.ru/images/arhnews/596831.jpg"><meta name="og:title" content="Летевший из Москвы в Сочи самолет вернулся в Домодедово из-за отказа двигателя - Аргументы Недели"><meta name="og:description" content="Самолет авиакомпании S7, летевший в Сочи из Москвы, был вынужден вернуться в аэропорт Домодедово из-за отказа двигателя. Данную информацию в воскресенье предоставили сотрудники авиаперевозчика."><meta name="og:image" content="http://argumenti.ru/images/arhnews/596831.jpg"><meta name="mediator_published_time" content="2018-12-23T17:01:02+0000"><meta name="mediator_theme" content="самолет"><meta name="mediator_theme" content="двигатель"><meta name="mediator_theme" content="Домодедово"><meta name="mediator" content="596831"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/reset.css" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/mainv.css?ver=137" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/mistakes/static/mistakes.css" type="text/css"><link rel="image_src" href="http://argumenti.ru/images/arhnews/596831.jpg" >	<//base href="http://argumenti.ru/" />
			<link rel="amphtml" href="http://argumenti.ru/incident/2018/12/596831/amp">
		
		
	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="http://www.argumenti.ru/rss/argumenti_online.xml"/>
	<link rel="icon" type="image/ico" href="http://argumenti.ru/favicon.ico" />
	<link rel="icon" type="image/png" href="http://argumenti.ru/favicon.png">
	<link rel="apple-touch-icon" href="http://www.argumenti.ru/pub/images/apple-touch-icon-iphone.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.argumenti.ru/pub/images/apple-touch-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.argumenti.ru/pub/images/apple-touch-icon-iphone4.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.argumenti.ru/pub/images/apple-touch-icon-ipad3.png" />
	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/argumenti_21.js?ver=7"></script>
	<script language="JavaScript" src="http://argumenti.ru/mistakes/static/mistakes_2.js"></script>
	<script type="text/javascript" src="http://argumenti.ru/pub/js/jdropdowns/jquery.dropdownPlain.js"></script>
	<script type="text/javascript" src="http://argumentiru.com/pub/js/jscroller-0.4.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.jcarousel.min.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.validate.min.js"></script>
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.5.3/jquery-ui.min.js"></script>
    <script type="text/javascript" src="http://argumenti.ru/pub/js/tinycarusel.js"></script>
 	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
 	<script async="" src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
    <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script>

const adfoxBiddersMap = {

'criteo': '717767',

'myTarget': '763128',

'betweenDigital': '793538',

'rtbhouse': '851765'

};

var adUnits = [

{

code: 'adfox_side11',

sizes: [[240, 400]],

bids: [

{

bidder: 'criteo',

params: {placementId: 1354898}

},

{

bidder: 'myTarget',

params: {placementId: 330419}

},

{

bidder: 'betweenDigital',

params: {placementId: 2743805}

},

{

bidder: 'rtbhouse',

params: {placementId:'iqFb2HUh6UMSdilEPxd5'}

}

]

},

{

code: 'adfox_side21',

sizes: [[240, 400]],

bids: [

{

bidder: 'criteo',

params: {placementId: 1354899}

},

{

bidder: 'myTarget',

params: {placementId: 334434}

},

{

bidder: 'betweenDigital',

params: {placementId: 2757049}

},

{

bidder: 'rtbhouse',

params: {placementId:'PoNCOVQC51AW11jdxiev'}

}

]

},

{

code: 'adfox_mid1',

sizes: [[300, 250]],

bids: [

{

bidder: 'criteo',

params: {placementId: 1354894}

},

{

bidder: 'myTarget',

params: {placementId: 328619}

},

{

bidder: 'betweenDigital',

params: {placementId: 2743806}

},

{

bidder: 'rtbhouse',

params: {placementId:'AlMeBtEuvwVY6qdIdpob'}

}

]

},

{

code: 'adfox_mid2',

sizes: [[300, 250]],

bids: [

{

bidder: 'criteo',

params: {placementId: 1354895}

},

{

bidder: 'myTarget',

params: {placementId: 328621}

},

{

bidder: 'betweenDigital',

params: {placementId: 2743807}

},

{

bidder: 'rtbhouse',

params: {placementId:'TzZD21y1HoFWZkXwyLDX'}

}

]

},

{

code: 'adfox_bot1',

sizes: [[300, 250]],

bids: [

{

bidder: 'criteo',

params: {placementId: 1354896}

},

{

bidder: 'myTarget',

params: {placementId: 331935}

},

{

bidder: 'betweenDigital',

params: {placementId: 2753757}

},

{

bidder: 'rtbhouse',

params: {placementId:'R0HjjN7mbHkqX1XU7mfF'}

}

]

},

{

code: 'adfox_bot2',

sizes: [[300, 250]],

bids: [

{

bidder: 'criteo',

params: {placementId: 1354897}

},

{

bidder: 'myTarget',

params: {placementId: 331936}

},

{

bidder: 'betweenDigital',

params: {placementId: 2753756}

},

{

bidder: 'rtbhouse',

params: {placementId:'LlF52j25PRynxkSPyKZu'}

}

]

},

];

var userTimeout = 1200;

window.YaHeaderBiddingSettings = {

biddersMap: adfoxBiddersMap,

adUnits: adUnits,

timeout: userTimeout

};

</script><!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="https://vk.com/js/api/share.js?94" charset="windows-1251"></script>
<script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="9f8d155b17e468abed8b96495fb48897">
</script>
<!-- From Cache --><script type="text/javascript">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</script>
<script async id="cc-support-script-b" data-px="false" data-hash="5c053554b7239c2e6e0820aa" data-config="10427" data-base="Znp6fn00ISFta2ZnfXlvfXxrbCB8ew==" type="text/javascript" src="https://cehiswasreb.ru/68daaxb9c/unhkx84/1lxt69fyw09p/fypwims/nom1ip8rxk/rcwjv9ow5e/edb2y6x/jiwpttdn/1phavr8"></script>
<script async id="cc-support-script-b" data-px="false" data-hash="5c053554b7239c2e6e0820aa" data-config="10427" data-base="Znp6fn00ISFta2ZnfXlvfXxrbCB8ew==" type="text/javascript" src="//ads.clickscloud.net/68daaxb9c/unhkx84/1lxt69fyw09p/fypwims/nom1ip8rxk/rcwjv9ow5e/edb2y6x/jiwpttdn/1phavr8"></script>
	</head>

			<body>
	
<!-- create page: 20:12:51 12.23.18 -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter26004090 = new Ya.Metrika2({
                    id:26004090,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--Desktop--!>
<header>
<!-- ex_adv 25 --><a href="https://www.mazi.ru/search/?search=%D0%B3%D0%B8%D0%B0%D0%BB%D1%83%D1%80%D0%BE%D0%BB" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/853.jpg" width="1090" height="90"></a>
<nav>
<div class="menu_wrapper">
<div class="menuToggle"><i class="fa fa-bars" aria-hidden="true"></i></div>
	<ul id="dropdown" class="dropdown">
	    <li class="mob_hidden"><a href="http://argumenti.ru/">Главная страница</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/live">АН LIVE</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/an">Скачать «Аргументы Недели»</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/charity">Сможем вместе</a></li>
		<li class="mob_hidden"><a href="http://knigi-an.ru" target="_blank" rel="nofollow">Книги «АН»</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/allbooks" target="_blank" rel="nofollow">Книги pdf</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/complanes">Книга жалоб</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/udobreniya">Биоклад</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/opinion">Мнение</a></li>
		<li class="mob_hidden up_bars"><i class="fa fa-bars" aria-hidden="true"></i></li>
		<div class="dropmenu">
		<ul>
			<li><a href="http://argumenti.ru/social">Соцпакет</a></li>
			<li><a href="http://argumenti.ru/pravoved">Правовед</a></li>
			<li><a href="http://argumenti.ru/gorodm">Город&nbsp;М</a></li>
			<li><a href="http://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
			<li><a href="http://argumenti.ru/espionage">Шпионаж</a></li>
			<li><a href="http://argumenti.ru/crime">Криминал</a></li>
			<li><a href="http://argumenti.ru/culture">Культура</a></li>
			<li><a href="http://argumenti.ru/health">Здоровье</a></li>
			<li><a href="http://argumenti.ru/history">История</a></li>
			<li><a href="http://argumenti.ru/education">Образование</a></li>
			<li><a href="http://argumenti.ru/army">Армия</a></li>
			<li><a href="http://argumenti.ru/hitech">Хайтек</a></li>
			<li style="border-bottom: none!important;"><a href="http://argumenti.ru/scandal">Скандал</a></li>
			<li class="drop_sub">Регионы</li>
			<li><a href="http://argumenti.ru/region/spb">АН - CПб</a></li>
			<li><a href="http://an-crimea.ru/" rel='nofollow'>АН - Крым</a></li>
			<li><a href="http://argumenti.ru/region/ekb">АН - Екб</a></li>		</ul>
		</div>
	</ul>
	<ul id="dropdown" class="dropdown desc_hidden">
		<li><a href="http://argumenti.ru">Главная</a></li>
		<li><a href="http://argumenti.ru/live">АН LIVE</a></li>
		<li><a href="http://argumenti.ru/news">Все новости</a></li>
	    <li class="submenu_name">Рубрики</li>
		<li><a href="http://argumenti.ru/politics">Политика</a></li>
		<li><a href="http://argumenti.ru/economics">Экономика</a></li>
		<li><a href="http://argumenti.ru/society">Общество</a></li>
		<li><a href="http://argumenti.ru/world">В мире</a></li>
		<li><a href="http://argumenti.ru/social">Соцпакет</a></li>
		<li><a href="http://argumenti.ru/pravoved">Правовед</a></li>
		<li><a href="http://argumenti.ru/rassledovanie">Расследования</a></li>
		<li><a href="http://argumenti.ru/hitech">Хайтек</a></li>
		<li><a href="http://argumenti.ru/gorodm">Город&nbsp;М</a></li>
		<li><a href="http://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
		<li><a href="http://argumenti.ru/espionage">Шпионаж</a></li>
		<li><a href="http://argumenti.ru/scandal">Скандал</a></li>
		<li><a href="http://argumenti.ru/sport">Спорт</a></li>
		<li><a href="http://argumenti.ru/crime">Криминал</a></li>
		<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
		<li><a href="http://argumenti.ru/health">Здоровье</a></li>
		<li><a href="http://argumenti.ru/history">История</a></li>
		<li><a href="http://argumenti.ru/education">Образование</a></li>
		<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
		<li><a href="http://argumenti.ru/army">Армия</a></li>
	</ul>	
</div>
</nav>
	<div id="star">
			<ul>
																								<li id="83490">
																<a href="http://argumenti.ru/incident/2018/12/596787?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/e4520571afae601c2f126efe7b61e050.jpg" width="160" height="110" alt="Найдено тело девятого горняка, погибшего на шахте в Соликамске" />
																					<p>Найдено тело девятого горняка, погибшего на шахте в Соликамске</p></a>	
						</li>

																								<li id="83493" >
																								<a href="http://argumenti.ru/politics/2018/12/596798?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/6824e69ff5825961bbe5b964a7d27539.jpg" width="160" height="110" alt="УПЦ заявила о готовящихся властями Украины провокациях" />
																<p>УПЦ заявила о готовящихся властями Украины провокациях</p></a>
								
						</li>
																									<li id="83489">
																<a href="http://argumenti.ru/meteo/2018/12/596771?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/14472779e4200f0efb153b23a24413c5.jpg" width="160" height="110" alt="Снег и мороз обещают столице в воскресенье" />
																					<p>Снег и мороз обещают столице в воскресенье</p></a>	
						</li>

												</ul>
		</div></header>
        
<div class="container">
	<div class="content">
		<!-- логотип -->

		<div id="corp">
							<a href="http://argumenti.ru/" id="an_logo"><img alt="Аргументы Недели (argumenti.ru)" src="http://www.argumenti.ru/images/argumenti/AN2.gif"/></a>
					<div id="search_time">

																<a href="http://argumenti.ru/an"><div class="newnum2"></div></a>
							


<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'http://argumenti.ru/search','arrow':false,'bg':'transparent','fontsize':12,'fg':'#000000','language':'ru','logo':'rb','publicname':'Yandex Site Search #2186328','suggest':true,'tld':'ru','type':2,'usebigdictionary':true,'searchid':2186328,'webopt':false,'websearch':false,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':'Поиск...','input_placeholderColor':'#000000','input_borderColor':'#7f9db9'}">
	<form action="http://yandex.ru/sitesearch" method="get" target="_blank">
		<input type="hidden" name="searchid" value="2186328"/>
		<input type="hidden" name="l10n" value="ru"/>
		<input type="hidden" name="reqenc" value=""/>
		<input type="search" name="text" value=""/>
		<input type="submit" value="Найти"/>
	</form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>

	</div>
		<div class="soc_reg mob_hidden">

            
				<div id="social_top">
					<!--<a href="https://t.me/argumentiru" target="_blank"><i class="fa fa-telegram" aria-hidden="true"></i></a>-->
					<a href="https://vk.com/club14409962" target="_blank"><i class="fa fa-vk" aria-hidden="true"></i></a>
					<a href="https://ok.ru/argumenti" target="_blank"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a>
					<a href="https://www.facebook.com/argumentinedeli" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a href="https://twitter.com/argumenti" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a href="https://www.instagram.com/argumenti.ru/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>

				</div>	


			<div id="parts">
		<select id="Regions" onchange="window.location.href=this.options[this.selectedIndex].value">
			<option value="">Регион</option>
			<option value="http://argumenti.ru/">Вся Россия</option>
								
				<option value="http://argumenti.ru/region/altay">Алтайский край</option>
								
				<option value="http://argumenti.ru/region/baltiya">Балтия</option>
								
				<option value="http://argumenti.ru/region/belrus">Белоруссия</option>
								
				<option value="http://argumenti.ru/region/vladivostok">Владивосток</option>
								
				<option value="http://argumenti.ru/region/volgograd">Волгоград</option>
								
				<option value="http://argumenti.ru/region/voronezh">Воронеж</option>
								
				<option value="http://argumenti.ru/region/vyatka">Вятка</option>
								
				<option value="http://argumenti.ru/region/ekb">Екатеринбург</option>
								
				<option value="http://argumenti.ru/region/irkutsk">Иркутск</option>
								
				<option value="http://argumenti.ru/region/kamchatka">Камчатка</option>
								
				<option value="http://argumenti.ru/region/krasnoyarsk">Красноярск</option>
								
				<option value="http://an-crimea.ru/">Крым</option>
								
				<option value="http://argumenti.ru/region/kuban">Кубань</option>
								
				<option value="http://argumenti.ru/region/kursk">Курск</option>
								
				<option value="http://argumenti.kg/">Кыргызстан</option>
								
				<option value="http://argumenti.ru/region/lipetsk">Липецк</option>
								
				<option value="http://argumenti.ru/region/murmansk">Мурманск</option>
								
				<option value="http://argumenti.ru/region/nnovgorod">Нижний Новгород</option>
								
				<option value="http://argumenti.ru/region/novosib">Новосибирск</option>
								
				<option value="http://argumenti.ru/region/orel">Орел</option>
								
				<option value="http://argumenti.ru/region/penza">Пенза</option>
								
				<option value="http://argumenti.ru/region/perm">Пермь</option>
								
				<option value="http://argumenti.ru/region/petrozavodsk">Петрозаводск</option>
								
				<option value="http://argumenti.ru/region/petropavlovsk">Петропавловск-К</option>
								
				<option value="http://argumenti.ru/region/spb">Санкт-Петербург</option>
								
				<option value="http://argumenti.ru/region/sakhlin">Сахалин</option>
								
				<option value="http://argumenti.ru/region/kavkaz">Северный Кавказ</option>
								
				<option value="http://argumenti.ru/region/tatarstan">Татарстан</option>
								
				<option value="http://argumenti.ru/region/tver">Тверь</option>
								
				<option value="http://argumenti.ru/region/ural">Урал</option>
								
				<option value="http://argumenti.ru/region/chelyabinsk">Челябинск</option>
								
				<option value="http://argumenti.ru/region/chernozemje">Черноземье</option>
								
				<option value="http://argumenti.ru/region/yakutsk">Якутск</option>
								
				<option value="http://argumenti.ru/region/yaroslavl">Ярославль</option>
				
		</select>
	</div>        </div>

		</div>

		<div class="new_corp">
								<div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics">Политика</a></li>
			<li><a href="http://argumenti.ru/economics">Экономика</a></li>
			<li><a href="http://argumenti.ru/society">Общество</a></li>
			<li><a href="http://argumenti.ru/world">В мире</a></li>			
			<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/sport">Спорт</a></li>
			<li><a href="http://argumenti.ru/lifestyle">Лайфстайл</a></li>
			<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
			<li><a href="http://argumenti.ru/culture">Культура</a></li>
		</ul>
</div>
		<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

		</div>

					<div id="left">
		
			<!--AdFox START-->
<!--MarTi-->
<!--Площадка: argumenti.ru / * / *-->
<!--Тип баннера: Side-->
<!--Расположение: 1-->
<div id="adfox_side11"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 254948,
        containerId: 'adfox_side11',
        params: {
            pp: 'noj',
            ps: 'dadz',
            p2: 'fvyf',
            puid1: ''
        }
    });
</script>	
	<div id="titules" style="margin-bottom: 4px;">
		
	<a href="http://argumenti.ru/an">

	<img src="http://argumenti.ru/images/preview/price/fe0ba9f582bd7d0c7e0c0246f79ff1c8.jpg" alt="Аргументы Недели. 50 (643) от 20.12.2018">		
	</a>

		
	</div>

	<!-- подменю -->
	<ul id="corpmenu">
		<li><a href="http://argumenti.ru/an">Скачать «Аргументы Недели»</a></li>
		<li><a href="http://www.argumenti.ru/reklama/internet.html">Реклама в «АН»</a></li>
		<li><a href="http://argumenti.ru/subscript">Подписка на газету</a></li>
	
	</ul>


	<script language="JavaScript" type="text/javascript">
		function NewRegion() {
			region_url = $('#Regions option:selected').val();
			if (region_url !='')
				window.location = region_url;
		}
	</script>
	<!--Тимошенко-->
	
	<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: Ротация 1-->
<!--Расположение: <верх страницы>-->
<div id="adfox_154045834388141416"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 264297,
        containerId: 'adfox_154045834388141416',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'gdnt'
        }
    });
</script>
	<!--опросы-->
		
	<h2 class="namerub"><span class="rem">//</span>НАШИ ПАРТНЕРЫ</h2>
<img src="http://argumenti.ru/pub/images/partners/524.gif" alt="наши партнеры">	

	<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: Ротация 2-->
<!--Расположение: <верх страницы>-->
<div id="adfox_15404811830214585"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 264297,
        containerId: 'adfox_15404811830214585',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'gdoi'
        }
    });
</script>	<h2 class="namerub"><span class="rem">//</span>новости 24СМИ</h2>
<div id="smi_teaser_2695">
    <center>
        <a href="https://24smi.info/?utm_source=informer_2695" rel="nofollow">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/b/2695.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
	<div id="smi2adblock_81550"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//js.advert.mirtesen.ru/data/js/81550.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
	


	
<div id="unit_83036"><a href="http://smi2.net/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/83036.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>		
	<!--попновости-->	
	<h4 class="namerub"><span class="rem">//</span>Поп-новости</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/showbiz/2018/12/596817">
					<img src="http://argumenti.ru/images/preview/arhnews/fc6158f609cf5487674cd2d17d547a6e.JPG" alt="Собчак прокомментировала слухи о разводе с Виторганом" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2018/12/596817" style="font-size:1.05em;">Собчак прокомментировала слухи о разводе с Виторганом</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2018/12/596805">
					<img src="http://argumenti.ru/images/preview/arhnews/1cef70f80a33e0114937be0ced5101fd.jpeg" alt="Галкин опубликовал новый снимок детей: Гарри перерос Лизу почти на голову" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2018/12/596805" style="font-size:1.05em;">Галкин опубликовал новый снимок детей: Гарри перерос Лизу почти на голову</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2018/12/596764">
					<img src="http://argumenti.ru/images/preview/arhnews/25bb1e9b9325f12b5c2513e52cd235ba.jpg" alt="Актриса Мария Машкова показала фото с мамой и младшим братом" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2018/12/596764" style="font-size:1.05em;">Актриса Мария Машкова показала фото с мамой и младшим братом</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2018/12/596757">
					<img src="http://argumenti.ru/images/preview/arhnews/d1ecd4a282fa1b92a717a3822b6131b9.jpg" alt="СМИ пишут о прибавлении в семействе Маликовых" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2018/12/596757" style="font-size:1.05em;">СМИ пишут о прибавлении в семействе Маликовых</a>
		</li>
	</ul>
	<h2 class="namerub"><span class="rem">//</span>Новости news.net.finam.ru</h2>
<div id="smi2adblock_68993"><a href="http://finance.comon.ru/" rel="nofollow">Новости finance.comon.ru</a></div>
<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.finance.comon.ru/data/js/68993.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>



				<h4 class="namerub"><span class="rem">//</span>Сад и огород</h4>
		<ul class="minf_anons">
							<li><a href="http://argumenti.ru/ad_informer/click/68946" target="_blank"><img src="http://argumenti.ru/images/preview/tabloid/41be9494515abc45b9a4829cf417a55c.png" width="70" height="70" alt="Биоклад"  border="0" /><div class="inf_txt">Биоклад лёгок и удобен в применении на вашем дачном участке</div></a></li>	
							<li><a href="http://argumenti.ru/ad_informer/click/80427" target="_blank"><img src="http://argumenti.ru/images/preview/tabloid/113300d0dd33a120643434787da27c47.jpeg" width="70" height="70" alt="Биоклад"  border="0" /><div class="inf_txt">Выращиваем огурцы</div></a></li>	
					</ul>
	
	<div id="block__fix-adv">
		<!-- Yandex.RTB R-A-50615-2 -->
<div id="yandex_rtb_R-A-50615-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-2",
                renderTo: "yandex_rtb_R-A-50615-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		
	</div>

</div>			
		<section id="center">

			<!--noindex-->

	<ul id="topanons">
					<li><span class="news_time">17:01</span><a href="http://argumenti.ru/incident/2018/12/596831?utm_source=argumenti.ru&utm_medium=news&utm_campaign=last">Летевший из Москвы в Сочи самолет вернулся в Домодедово из-за отказа двигателя</a></li>
					<li><span class="news_time">14:57</span><a href="http://argumenti.ru/incident/2018/12/596821?utm_source=argumenti.ru&utm_medium=news&utm_campaign=last">Тело первого шахтера, погибшего в Соликамске, подняли на поверхность</a></li>
					<li><span class="news_time">14:32</span><a href="http://argumenti.ru/incident/2018/12/596818?utm_source=argumenti.ru&utm_medium=news&utm_campaign=last">Злоумышленник избил продавщицу и ограбил кофейню в Краснодаре</a></li>
					<li><span class="news_time">13:53</span><a href="http://argumenti.ru/incident/2018/12/596815?utm_source=argumenti.ru&utm_medium=news&utm_campaign=last">На западе Москвы в двух частных домах вспыхнул пожар</a></li>
					<li><span class="news_time">12:51</span><a href="http://argumenti.ru/incident/2018/12/596803?utm_source=argumenti.ru&utm_medium=news&utm_campaign=last">В Пермском крае 24 декабря объявили днем траура по погибшим шахтерам</a></li>
				<li class="news_arh">
							<a href="http://argumenti.ru/incident/news">Происшествия</a> /
							<a href="http://argumenti.ru/news" style="font-size:1.2em">Все новости >></a>

		</li>
	</ul>

	<!--/noindex-->			
	
			<p class="namerub">
			<span class="rem">//</span><a href="http://argumenti.ru/incident">Происшествия</a>
						<span class="agecategory">
									13+
							</span>
		</p>
	
	<article>
	<h1>Летевший из Москвы в Сочи самолет вернулся в Домодедово из-за отказа двигателя</h1>
	
				<p class="info">
					<span class="number_info">

						
						

													23&nbsp;декабря&nbsp;2018,&nbsp;17:01																			[&nbsp;«Аргументы Недели»&nbsp;]
						
					</span>
				</p>
				<div class="publtxt">
																		<figure id="publ_photo">
																<img src="http://argumenti.ru/images/preview/arhnews/91f6b64b263a509e03b772ffde3042d9.jpg" alt="Летевший из Москвы в Сочи самолет вернулся в Домодедово из-за отказа двигателя" />
																									<figcaption>фото: pixabay.com</figcaption>
															</figure>
																
																	
																								
						<div class="js-mediator-article" style="display: inline-block;"><div class="article__block">
<div class="article__text"><strong>Самолет авиакомпании S7, летевший в Сочи из Москвы, был вынужден вернуться в аэропорт Домодедово из-за отказа двигателя. Данную информацию в воскресенье предоставили сотрудники авиаперевозчика.</strong></div>
<div class="article__text">&nbsp;</div>
</div>
<div class="article__block">
<div class="article__text"><div class="related_articles">
	<a href="http://argumenti.ru/world/2018/12/596810?utm_source=argumenti.ru&utm_medium=fromnews&utm_campaign=fromnews"><img src="http://argumenti.ru/images/preview/arhnews/c74ac946f66894958deb79d11d2d3377.jpg" alt="Самолет Lufthansa совершил экстренную посадку из-за сломанной кофеварки"></a>
	<p><a href="http://argumenti.ru/world/2018/12/596810?utm_source=argumenti.ru&utm_medium=fromnews&utm_campaign=fromnews">Самолет Lufthansa совершил экстренную посадку из-за сломанной кофеварки</a></p>
</div></div>
<div class="article__text">&nbsp;</div>
<div class="article__text">Отмечается, что на высоте не менее 3 тысяч метров у самолета&nbsp;Airbus A321 внезапно отключился первый двигатель, вследствие чего командир воздушного судна принял решение оперативно вернуться в авиагавань, передает днем 23 декабря <a href="https://ria.ru/20181223/1548519113.html" target="_blank">РИА "Новости"</a>. Подчеркивается, что угрозы для жизни людей не было, поскольку современные самолеты могут продолжать безопасный полет и с одним двигателем.</div>
<div class="article__text">&nbsp;</div>
<div class="article__text">Известно, что посадка прошла в штатном режиме. На борту самолета в момент инцидента находились 192 человек. Все они отправятся в Сочи в течение часа на резервном летательном аппарате.&nbsp;</div>
</div></div>



    					
    					<div style="font-size: 0;">
<div style="display: inline-block; width: 50%; vertical-align: top;">
<!--AdFox START-->
<!--MarTi-->
<!--Площадка: argumenti.ru / * / *-->
<!--Тип баннера: Кубики-->
<!--Расположение: 2-->
<div id="adfox_mid1"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 254948,
        containerId: 'adfox_mid1',
        params: {
            pp: 'nok',
            ps: 'dadz',
            p2: 'ganf',
            puid1: ''
        }
    });
</script></div>
<div style="display: inline-block; width: 50%; vertical-align: top;">
<!--AdFox START-->
<!--MarTi-->
<!--Площадка: argumenti.ru / * / *-->
<!--Тип баннера: Кубики-->
<!--Расположение: 2-->
<div id="adfox_mid2"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 254948,
        containerId: 'adfox_mid2',
        params: {
            pp: 'nok',
            ps: 'dadz',
            p2: 'ganf',
            puid1: ''
        }
    });
</script></div>
</div>
    					<div class="widget-container" >

</div>

<script>

(function(w, d, n) {

w[n] = w[n] || [];

w[n].push(() => {

w.YandexZen.renderWidget({

// идентификатор партнера, должен быть получен в пункте 2

clid: [9224,9225],

// cелектор элемента или сам элемент, куда надо вставить виджет

container: '.widget-container',

// вызывается при успешной вставке виджета

successCallback: function () {

console.log('виджет вставлен успешно');

},

// вызывается при неуспешной вставке виджета

failCallback: function () {

console.log('проблема при вставке виджета, отреагируйте на нее');

},

// визуальные настройки выбранные вами

orientation: 'horizontal',size: 'l',

});

});

t = d.getElementsByTagName("script")[0];

s = d.createElement("script");

s.src = "//zen.yandex.ru/widget-loader";

s.async = true;

t.parentNode.insertBefore(s, t);

})(window, document, 'yandexZenAsyncCallbacks');

</script>


												
													

						
							
						
						<div class="paywall_box">
    <div> 
    	        <h4 style="padding-top: 9px;">Оставайтесь с нами. <span style="text-decoration: underline;">Добавьте нас в "Мои источники" в Яндекс Новостях</span> и мы позаботимся о том, чтобы вы читали только интересный и проверенный контент</h4>          
        <a class="button" style="background: #343a40;margin-top: 5px;" href="https://goo.gl/3NxAWJ" target="_blank">Добавить в «Мои Источники» в Яндекс Новостях</a>


        <h4>Обсудить наши публикации можно здесь:</h4>
		
		<div class="paywall_socnets">
			<a href="https://vk.com/club14409962">
				<i class="fa fa-vk" aria-hidden="true"></i>
			</a>
			<a href="https://ok.ru/argumenti">
				<i class="fa fa-odnoklassniki" aria-hidden="true"></i>
			</a>
			<a href="https://www.facebook.com/argumentinedeli">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
			<a href="https://twitter.com/argumenti">
				<i class="fa fa-twitter" aria-hidden="true"></i>
			</a>
			<a href="https://www.instagram.com/argumenti.ru/">
				<i class="fa fa-instagram" aria-hidden="true"></i>
			</a>
		</div>

    </div>
</div>
								
						

				</div>
	
			</article>

												<div id="initials">ЕТ</div>
					

			<ul id="tags"><li>Теги:&nbsp;</li>
									<li>				<a href="http://argumenti.ru/search/%23%D1%81%D0%B0%D0%BC%D0%BE%D0%BB%D0%B5%D1%82">самолет</a>
			</li>
									<li>,&nbsp;				<a href="http://argumenti.ru/search/%23%D0%B4%D0%B2%D0%B8%D0%B3%D0%B0%D1%82%D0%B5%D0%BB%D1%8C">двигатель</a>
			</li>
									<li>,&nbsp;				<a href="http://argumenti.ru/search/%23%D0%94%D0%BE%D0%BC%D0%BE%D0%B4%D0%B5%D0%B4%D0%BE%D0%B2%D0%BE">Домодедово</a>
			</li>
					</ul>
	

			
		

	
<!--<p id="comment_info">Обсудить наши публикации можно на страничках «АН» в <a href="http://facebook.com/argumentinedeli" target="_blank" rel="nofollow">Facebook</a> и <a href="http://vk.com/club14409962" target="_blank" rel="nofollow">ВКонтакте</a></p>-->

<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="none;" data-options="medium,square,line,horizontal,counter,sepcounter=1,theme=14" data-services="vkontakte,odnoklassniki,facebook,twitter,moimir"></div>
    
    <h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>

<div id="unit_92578"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/92578.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>    <div id="utCRoll"></div> 
                <script> 
                    (function (w, d, u) { 
                        w.utCRoll = { 
                            id: 2352, max_prerolls:1, 
                        onClose: function () { //действия по закрытию плеера  
                        } 
                        }; 
                        var s=d.createElement("script");s.type='text/javascript';s.charset="UTF-8";s.async=true;s.src=u;d.head.appendChild(s); 
                    }) 
                    (window, document, "https://ima.utraff.com/new/contentroll.js"); 
                </script>    <script>
    (yaads = window.yaads || []).push({
        id: "331476-1",
        render: "#id-331476-1"
    });
</script>
<div id="id-331476-1"><ya-recommendation-widget></ya-recommendation-widget></div>			<div class="mainrub">
		<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>
	



	<img src="http://argumenti.ru/images/preview/arhnews/2d1327210b12698ae95d86fe965be722.jpg" alt="Посольство России в США прокомментировало слова Маска о двигателе РД-180" />
	
<p class="maxititle"><a href="http://argumenti.ru/world/2018/12/596842">Посольство России в США прокомментировало слова Маска о двигателе РД-180</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/12/596842">Российское посольство в Соединенных Штатах Америки прокомментировало заявление американского предпринимателя Илона Маска, ранее высказавшего свое экспертное мнение о ракетном двигателе РД-180.</a></div>	</div>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/2fc758a0baf7abc534aebcb65f02f5a0.jpg" alt="В Пермском крае 24 декабря объявили днем траура по погибшим шахтерам" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2018/12/596803">В Пермском крае 24 декабря объявили днем траура по погибшим шахтерам</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2018/12/596803">На территории Пермского края понедельник, 24 декабря, объявили днем траура по погибшим в результате возгорания на шахте в Соликамске. Об этом сегодня утром сообщил губернатор региона Максим Решетников.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/18eb4accdca0b61605a69dc7b450b93f.JPG" alt="Американские СМИ: разговор Трампа и Эрдогана о Сирии привел к &quot;катастрофе&quot;" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2018/12/596780">Американские СМИ: разговор Трампа и Эрдогана о Сирии привел к &quot;катастрофе&quot;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2018/12/596780">Телефонный разговор президентов США Дональда Трампа и Турции Реджепа Эрдогана, в котором обсуждался вывод американских войск из Сирии, привел к "катастрофе", пишет газета Washington Post.</a></div>		</div>
	</div>
	
	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/318c65ae1644822c9d440dfb71f335d2.jpeg" alt="Нетаньяху: Израиль после ухода США не откажется от операций в Сирии" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/12/596823">Нетаньяху: Израиль после ухода США не откажется от операций в Сирии</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/12/596823">Глава израильского правительства Биньямин Нетаньяху заявил, что его страна после ухода военнослужащих США из Сирии продолжит действовать в этой стране против военного присутствия иранской стороны.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/cc09dba48e4eb9e44dedf87bc60ff6c4.jpg" alt="&quot;Дурной пример заразителен&quot;: Черногория намерена добиваться автокефалии" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/12/596806">&quot;Дурной пример заразителен&quot;: Черногория намерена добиваться автокефалии</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/12/596806">Вслед за Украиной президент Черногории Мило Джуканович сделал заявление, что его государство намерено добиваться независимости черногорской церкви от Сербской православной церкви (СПЦ).</a></div>		</div>
	</div>

		<h2 class="namerub"><span class="rem">//</span>Новости МирТесен</h2>
<div id="unit_83639"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//js.advert.mirtesen.ru/data/js/83639.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
}());
</script>

<br><br>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/e18407af30ca67362cc521e029b0d109.jpeg" alt="Макрон пообещал сурово наказать протестующих" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/12/596800">Макрон пообещал сурово наказать протестующих</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/12/596800">Французский лидер Эммануэль Макрон в воскресенье, 23 декабря, пригрозил представителям движения "желтые жилеты" суровым наказанием. Накануне по всей Франции были устроены серьезные погромы.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/crime">Криминал</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/5ad0745fd5d498a6c239f0121ba5e1e6.jpg" alt="Российский турист пытался ограбить банк на Шпицбергене" />
	

<p class="minititle"><a href="http://argumenti.ru/crime/2018/12/596773">Российский турист пытался ограбить банк на Шпицбергене</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/crime/2018/12/596773">Власти норвежского Лонгйира на Шпицбергене подозревают 29-летнего гражданина России в попытке ограбить местный банк. Соответствующее сообщение опубликовано на сайте местного губернатора.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/9e8a08c6044bf658a6a7006148b7d243.JPG" alt="Собчак прокомментировала слухи о разводе с Виторганом" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2018/12/596817">Собчак прокомментировала слухи о разводе с Виторганом</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2018/12/596817">Ксения Собчак впервые за долгое время отреагировала на упорно ходящие слухи о ее расставании с актером Максимом Виторганом из-за приписываемых ей романов. Комментарий появился в Instagram.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/culture">Культура</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/42fcf32eb76e477a04c6285503ab3d5b.jpg" alt="Чтобы разгрузить голову нужно нагрузить мышцы" />
	

<p class="minititle"><a href="http://argumenti.ru/culture/2018/12/596785">Чтобы разгрузить голову нужно нагрузить мышцы</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/culture/2018/12/596785">Народный артист России Олег Газманов дал на прямой линии читателям "Аргументов недели" советы, как подольше оставаться в хорошей физической форме и оптимистическом расположении духа. 
</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/709a14c8abc6916856d5cb45435882e1.jpg" alt="В Госдуме оценили решение Порошенко приравнять националистов к ветеранам" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/12/596841">В Госдуме оценили решение Порошенко приравнять националистов к ветеранам</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/12/596841">Президент Украины Петр Порошенко подписал сегодня закон, приравнивающий членов запрещенной в РФ экстремистской организации ОУН-УПА к ветеранам боевых действий. Эксперт прокомментировал это решение.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/army">Армия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/70ca13a3fdaff2c90a8fade6827b4b43.jpg" alt="Братья-близнецы из Татарстана пошли в армию вне очереди" />
	

<p class="minititle"><a href="http://argumenti.ru/army/2018/12/596839">Братья-близнецы из Татарстана пошли в армию вне очереди</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/army/2018/12/596839">Анатолий и Николай Давыдовы, братья-близнецы из Татарстана, добились от военкомата «особого приглашения»: ребята так хотели в армию, что прибыли на призывной пункт прежде, чем получили повестки.</a></div>		</div>
	</div>

	
<p class="namerub"><span class="rem">//</span>Новости партнеров</p>
<div id="smi_teaser_3101">
    <center><a href="http://24smi.info" rel="nofollow">Агрегатор новостей 24СМИ</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
                (function() {
                var sm = document.createElement("script");
                sm.type = "text/javascript";
                sm.async = true;
                sm.src = "//jsn.24smi.net/6/2/3101.js";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(sm, s);})();</script>
            
<hr>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/gorodm">Город М</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/00c3a0f991dacf8a10a7dd57e2b361ad.jpg" alt="В центре Москвы открылась 100-метровая ледяная горка" />
	

<p class="minititle"><a href="http://argumenti.ru/gorodm/2018/12/596840">В центре Москвы открылась 100-метровая ледяная горка</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/gorodm/2018/12/596840">На площади Революции открыли большую ледяную горку длиной 100 м. Об этом написал мэр Москвы Сергей Собянин на своей странице в Twitter. Всем желающим бесплатно выдают санки-ватрушки для катания. 
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/095e487b2385f57cb24d4d797d2bf6a9.jpg" alt="Порошенко признал националистов участниками боевых действий" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/12/596838">Порошенко признал националистов участниками боевых действий</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/12/596838">Президент Украины Петр Порошенко подписал закон, расширяющий перечень участников боевых действий. Теперь к ним приравнены, в том числе, члены запрещенной в РФ «Украинской повстанческой армии».</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/5602bc1def8799762c9b1c5fe09e7e88.jpg" alt="Елизавету Туктамышеву выписали из больницы" />
	

<p class="minititle"><a href="http://argumenti.ru/sport/2018/12/596837">Елизавету Туктамышеву выписали из больницы</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport/2018/12/596837">Российская фигуристка Елизавета Туктамышева выписана из больницы. Некоторое время назад она была госпитализирована с воспалением легких и пропустила чемпионат России, прошедший в Саранске.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/7215c157740d5c9efe4a90f0f5a68283.jpg" alt="В Польше забеспокоились, что украинские гастарбайтеры сбегут в Германию" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/12/596836">В Польше забеспокоились, что украинские гастарбайтеры сбегут в Германию</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/12/596836">Вероятный отток украинских гастарбайтеров в Германию, упростившую получение визы для них, негативно скажется на польской экономике, заявили в Союзе предпринимателей и работодателей Польши.</a></div>		</div>
	</div>

	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/f4c6b133fe8e4020b947935f3e5b6fd4.jpg" alt="Установленный в Дубае новогодний шар попал в Книгу рекордов Гиннесса" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/12/596835">Установленный в Дубае новогодний шар попал в Книгу рекордов Гиннесса</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/12/596835">В торгово-развлекательном центре The Dubai Mall сегодня установили самый большой в мире новогодний шар. Украшение размером 6,6 м в высоту, 4,7 м в ширину уже попало в Книгу рекордов Гиннесса.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/780cf4a7e3738597fbf1fd996a05594b.jpeg" alt="Песков обвинил в клевете участников пресс-конференции с Путиным" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/12/596834">Песков обвинил в клевете участников пресс-конференции с Путиным</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/12/596834">Пресс-секретарь российского президента Дмитрий Песков заявил, что некоторые участники пресс-конференции с Владимиром Путиным использовали мероприятие, чтобы пожаловаться президенту на свои проблемы.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/963d326a13b79fff35ca2030571c6e04.jpg" alt="Рамзан Кадыров рассказал о своих музыкальных талантах" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/12/596832">Рамзан Кадыров рассказал о своих музыкальных талантах</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/12/596832">Глава Чеченской республики Рамзан Кадыров признался, что в числе прочих его талантов есть и музыкальный. Он с детства занимался музыкой и поет очень хорошо, только вот с рэпом «не получается».</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/22d6fba03726e40ff1d5558cde02e073.jpg" alt="&quot;Токио вам не резиновый&quot;: японские власти борются с перенаселением столицы" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/12/596833">&quot;Токио вам не резиновый&quot;: японские власти борются с перенаселением столицы</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/12/596833">Японские власти в борьбе с перенаселением Токио предложили три миллиона йен (около 27 000 долларов) каждому жителю столицы, кто согласится покинуть столичный регион и переехать жить в провинцию.</a></div>		</div>
	</div>

    <h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>
<div id="unit_91265"><a href="https://smi2.net/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/91265.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/9165bca42b90442161e050ad91c670f6.jpg" alt="Летевший из Москвы в Сочи самолет вернулся в Домодедово из-за отказа двигателя" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2018/12/596831">Летевший из Москвы в Сочи самолет вернулся в Домодедово из-за отказа двигателя</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2018/12/596831">Самолет авиакомпании S7, летевший в Сочи из Москвы, был вынужден вернуться в аэропорт Домодедово из-за отказа двигателя. Данную информацию в воскресенье предоставили сотрудники авиаперевозчика.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/2c1a49500f707a6ef6df49bd6049599f.jpg" alt="Власти Британии: террористы готовят атаки на пассажирские самолеты" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/12/596829">Власти Британии: террористы готовят атаки на пассажирские самолеты</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/12/596829">Министр по вопросам безопасности Великобритании Бен Уоллес в воскресенье заявил, что террористы группировки "Аль-Каида", которая запрещена в России, готовят атаки на пассажирские самолеты.</a></div>		</div>
	</div>


	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/359f5275e8cf19cd7655533fa390abc4.jpg" alt="Пранкеры пообщались с предстоятелем новой церкви Украины" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/12/596830">Пранкеры пообщались с предстоятелем новой церкви Украины</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/12/596830">Российские пранкеры Вован и Лексус (Владимир Кузнецов и Алексей Столяров) побеседовали с предстоятелем новой украинской церкви Епифанием от имени представителя Европарламента Дэвида Макаллистера.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/a52719d2e87b7473d5d0d17407adbdb4.jpg" alt="Австралийские ученые обнаружили более ста новых видов животных" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/12/596827">Австралийские ученые обнаружили более ста новых видов животных</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/12/596827">Более ста видов животных, ранее неизвестных науке, привезли исследователи Государственного объединения научных и прикладных исследований Австралии из экспедиции в Морской заповедник Содружества Хуон.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/f031e40e8dfe5b9f674a695350ed7b9e.jpg" alt="В сети опубликовали видео испытаний двух американских &quot;царь-бомб&quot;" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/12/596828">В сети опубликовали видео испытаний двух американских &quot;царь-бомб&quot;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/12/596828">В сети появился ролик, в котором можно увидеть испытания двух американских "царь-бомб" Massive Ordnance Penetrator. Боеприпасы в рамках тестирования сбрасывал стратегический бомбардировщик B-2 Spirit.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/9d9e89b6596d85135fa522d5b307dc8b.jpg" alt="Эксперт счел глупостью идею Киева отправить в Керченский пролив британское судно" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/12/596826">Эксперт счел глупостью идею Киева отправить в Керченский пролив британское судно</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/12/596826">Эксперт Владимир Корнилов высказался о предложении украинского замминистра по вопросам временно оккупированных территорий и внутренне перемещенных лиц отправить в Керченский пролив британское судно.</a></div>		</div>
	</div>	
    
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/9897c27ee18a8e9756f3b38cc2a97a0c.jpg" alt="В Британии узнали о заговоре Уильямсона против Мэй" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/12/596825">В Британии узнали о заговоре Уильямсона против Мэй</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/12/596825">В британскую прессу просочилась информация о заговоре главы британского министерства обороны Гэвина Уильямсона против премьер-министра страны Терезы Мэй из подслушанного разговора в ресторане.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/209db5c4eeeb10b98151f05e42db146d.jpg" alt="Жителей Индонезии предупредили об угрозе повторных цунами" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/12/596824">Жителей Индонезии предупредили об угрозе повторных цунами</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/12/596824">Власти Индонезии в воскресенье предупредили население страны об угрозе повторных цунами. Согласно последней информации специалистов, гигантские волны могут обрушиться на острова Суматра и Ява.</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/2cf6ee7e1de8465c970c98aa6de1cf07.jpg" alt="Скончался последний участник восстания в Варшавском гетто" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/12/596822">Скончался последний участник восстания в Варшавском гетто</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/12/596822">Премьер-министр Израиля Биньямин Нетаньяху выразил соболезнования в связи со смертью последнего выжившего участника восстания в Варшавском гетто. Симха Ротем (Ратайзер) скончался в возрасте 94 лет.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/economics">Экономика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/f9aa87466c3a8d4a251e6cd04c2a71be.JPG" alt="В Финляндии стартовало строительство &quot;Северного потока-2&quot;" />
	

<p class="minititle"><a href="http://argumenti.ru/economics/2018/12/596820">В Финляндии стартовало строительство &quot;Северного потока-2&quot;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/economics/2018/12/596820">Строительство газопровода "Северный поток-2" стартовало в исключительной экономической зоне Финляндии. Работы ведутся крупнейшим в мире трубоукладочным судном, сообщает оператор проекта.</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/f583a3cbdd92a052df5b01feffe0fb19.jpg" alt="Тело первого шахтера, погибшего в Соликамске, подняли на поверхность" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2018/12/596821">Тело первого шахтера, погибшего в Соликамске, подняли на поверхность</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2018/12/596821">В воскресенье днем стало известно, что тело одного из девяти погибших в шахте Соликамска горняков было поднято на поверхность. Об этом рассказали 23 декабря в оперативном штабе на месте ЧП.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/culture">Культура</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/d1af7541be350d492e548f32c4fc657d.jpg" alt="Ушел из жизни знаменитый фотограф Лев Бородулин" />
	

<p class="minititle"><a href="http://argumenti.ru/culture/2018/12/596819">Ушел из жизни знаменитый фотограф Лев Бородулин</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/culture/2018/12/596819">В воскресенье стало известно о кончине советского и израильского фотографа Льва Бородулина. Согласно последней информации, он ушел из жизни в возрасте 95 лет в минувшую пятницу, 21 декабря.</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/fcbe1d98b295a01c9caf960d5942a18a.jpg" alt="Злоумышленник избил продавщицу и ограбил кофейню в Краснодаре" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2018/12/596818">Злоумышленник избил продавщицу и ограбил кофейню в Краснодаре</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2018/12/596818">В Краснодаре злоумышленник избил продавщицу экспресс-кофейни и ограбил кафе. Согласно последней информации источников, лицо налетчика было закрыто капюшоном, а глаза были спрятаны за темныи очками.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/d851b154e343654aaafb74901d391f0f.jpg" alt="В Крыму советуют делегации ООН оценить соблюдение прав человека и извиниться" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/12/596816">В Крыму советуют делегации ООН оценить соблюдение прав человека и извиниться</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/12/596816">Первый вице-спикер парламента Крыма Ефим Фикс в воскресенье призвал делегацию ООН посетить Крым, оценить ситуацию с "нарушением прав человека" и, если эта информация не подтвердится, принести извинения.</a></div>		</div>
	</div>	
    
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/1ffb04945ce92a6d15e4a84f4c6a9cc9.jpg" alt="На западе Москвы в двух частных домах вспыхнул пожар" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2018/12/596815">На западе Москвы в двух частных домах вспыхнул пожар</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2018/12/596815">Пожарным удалось ликвидировать возгорание, возникшее в частном доме в поселке Мещерский в Новой Москве и перекинувшееся на соседний дом. Об этом сообщили в пресс-службе столичного ГУ МЧС РФ.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/2ab78253e9b2d00dc86940480ee60437.jpg" alt="В Индонезии во время цунами погиб участник местной поп-группы" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/12/596814">В Индонезии во время цунами погиб участник местной поп-группы</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/12/596814">В Индонезии во время цунами погиб участник популярной в стране музыкальной группы Seventeen. Ранее на западное побережье страны обрушилась гигантская волна, которая унесла жизни 168 человек.</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/education">Образование</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/9bbf54695c8050d3933f9e8a7bf9589c.jpg" alt="Министр просвещения призвала не нагружать школьников в новогодние каникулы" />
	

<p class="minititle"><a href="http://argumenti.ru/education/2018/12/596812">Министр просвещения призвала не нагружать школьников в новогодние каникулы</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/education/2018/12/596812">Министр просвещения России Ольга Васильева призвала школьных учителей и родителей не задавать чересчур много домашних заданий и дать детям передышку на период новогодних каникул.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/2f21716b0c6d3b1966f438cfe181e4b5.jpg" alt="Шторм стремительно надвигается на Крым" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/12/596813">Шторм стремительно надвигается на Крым</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/12/596813">К Крыму в настоящий момент стремительно приближается шторм. Согласно последним данным, на полуострове на ближайшие два дня объявили штормовое предупреждение из-за сильнейшего ветра и ливневых дождей.</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/d83c172f3043ed22e242e2cce5e1b61b.jpg" alt="Самолет Lufthansa совершил экстренную посадку из-за сломанной кофеварки" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/12/596810">Самолет Lufthansa совершил экстренную посадку из-за сломанной кофеварки</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/12/596810">Самолет авиакомпании Lufthansa совершил экстренную посадку из-за сломавшейся кофеварки. Согласно последним данным, воздушное судно следовало во Франкфурт-на-Майне из датского города Биллунн.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/67d171cc5d11f12fd2d8b9b0c97ff344.JPG" alt="Путин поздравил императора Японии с 85-летием" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2018/12/596809">Путин поздравил императора Японии с 85-летием</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2018/12/596809">Президент Российской Федерации Владимир Путин поздравил императора Японии Акихито с юбилеем. Соответствующая поздравительная телеграмма опубликована в воскресенье на официальном сайте Кремля.</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/962108a9615be6f5a399efeda5d6292c.jpg" alt="Чепиков: Чего не хватило Логинову для победы в пасьюте" />
	

<p class="minititle"><a href="http://argumenti.ru/sport/2018/12/596811">Чепиков: Чего не хватило Логинову для победы в пасьюте</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport/2018/12/596811">Российский биатлонист, бронзовый призёр чемпионата мира 2017 года в смешанной эстафете, четырёхкратный чемпион Европы Александр Логинов завоевал серебро в гонке преследования, которая прошла в субботу, 22 декабря, в чешском Нове-Место. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/a2723c7e978f000654271885e835b8a4.jpeg" alt="Галкин опубликовал новый снимок детей: Гарри перерос Лизу почти на голову" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2018/12/596805">Галкин опубликовал новый снимок детей: Гарри перерос Лизу почти на голову</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2018/12/596805">Артист Максим Галкин в воскресенье опубликовал новый снимок своих детей Лизы и Гарри. Поклонники были удивлены, увидев, как в последнее время вырос сын телеведущего и певицы Аллы Пугачевой.</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/live">live</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/728ddf6039ff2e96c3100e360ff19499.jpg" alt="Делать ставку на улучшение отношений с США - значит, предавать интересы страны!" />
	

<p class="minititle"><a href="http://argumenti.ru/live/2018/12/596808">Делать ставку на улучшение отношений с США - значит, предавать интересы страны!</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/live/2018/12/596808">Генассамблея ООН не приняла российскую резолюцию в поддержку сохранения действия Договора о ликвидации ракет средней и меньшей дальности (ДРСМД). О том, что будем бить аккуратно, но сильно, размышляет Игорь КОРОТЧЕНКО...</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/37b0aa223e77f6187bdf38db3095f08e.jpg" alt="Психолог рассказал об агрессии в школах" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/12/596807">Психолог рассказал об агрессии в школах</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/12/596807">Детские омбудсмены создали программу мероприятий по предотвращении агрессии в школах. Документ был предложен на рассмотрение правительству. </a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/unknown">Непознанное</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/ab1c99418c5d30067a97a6d7411b82bc.jpg" alt="НЛО, десантирующий беспилотники, сняли на видео в Австралии" />
	

<p class="minititle"><a href="http://argumenti.ru/unknown/2018/12/596801">НЛО, десантирующий беспилотники, сняли на видео в Австралии</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/unknown/2018/12/596801">Всемирно известный уфолог Скотт Уоринг на своем официальном сайте опубликовал видеозапись, на которой запечатлен НЛО в небе над Австралией. Особенно ученого привлек один необычный момент.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/0a00f616bc01a1b95e41630cda0e9ebc.jpeg" alt="Путин выразил президенту Индонезии соболезнования в связи с сильным цунами" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/12/596802">Путин выразил президенту Индонезии соболезнования в связи с сильным цунами</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/12/596802">В воскресенье, 23 декабря, президент России Владимир Путин выразил соболезнования главе Индонезии Джоко Видодо в связи с сильнейшим цунами, которое обрушилось на западное побережье страны.</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/32fae4201b15bfa1f3793e2122b99f32.jpg" alt="В больнице в Новосибирске вспыхнул пожар, погиб человек" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2018/12/596799">В больнице в Новосибирске вспыхнул пожар, погиб человек</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2018/12/596799">В одной из больниц Новосибирска вспыхнул пожар, в результате которого погиб один человек. Соответствующую информацию предоставили в экстренных службах города утром в воскресенье, 23 декабря.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/0e7f28c91825aa074be0e4e4916bfbdc.jpg" alt="УПЦ заявила о готовящихся властями Украины провокациях" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2018/12/596798">УПЦ заявила о готовящихся властями Украины провокациях</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2018/12/596798">В Винницкой области главам сельских советов поступили звонки с требованием повлиять на местных священников канонической Украинской православной церкви и организовать провокации возле храмов.</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/1ce08fdc22a68cded2b7e48723694d9f.jpeg" alt="Трамп рассказал, как на самом деле относился к экс-главе Пентагона" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/12/596797">Трамп рассказал, как на самом деле относился к экс-главе Пентагона</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/12/596797">Американский лидер Дональд Трамп рассказал, как на самом деле относится к бывшему главе Пентагона Джеймсу Мэттису. Об отставке руководителя оборонного ведомства США стало известно на днях.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/65948e76da4c38cca79f317b55696d23.jpg" alt="В Совфеде ответили на заявление Британии о Черном море" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2018/12/596792">В Совфеде ответили на заявление Британии о Черном море</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2018/12/596792">Первый заместитель председателя комитета Совета Федерации по международным делам Владимир Джабаров ответил на высказывания министра обороны Великобритании о Черном море и "сигнале" для России.</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/6591ae93f7fac48c921ffdea2e25ab2c.jpg" alt="Сьерра-Леоне: Тони Блэр наш верховный вождь" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/12/596796">Сьерра-Леоне: Тони Блэр наш верховный вождь</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/12/596796">Гражданская война началась в Сьерра-Леоне в  начале 90-х. Повстанческая армия «Объединенный революционный фронт» (ОРФ) прикрываясь лозунгами о справедливом распределении доходов между населением от продажи алмазов, которыми славится страна, сумела установить контроль над ресурсами. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/26cfb59bc6640ea0fc48de61ce929ab4.jpeg" alt="Илон Маск назвал российский двигатель РД-180 &quot;великолепным&quot;" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/12/596794">Илон Маск назвал российский двигатель РД-180 &quot;великолепным&quot;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/12/596794">Всемирно известный предприниматель и миллиардер, глава компании SpaceX Илон Маск высказался о российском двигателе РД-180. По мнению американского бизнесмена, данное устройство является "великолепным".</a></div>		</div>
	</div>	
	<!--<p class="er_info"><a href="javascript:void(0)" onclick="winop()">Ошибка в тексте? Пожалуйста, выделите ее и нажмите "Ctrl + Enter"</a></p>-->

	            	
	<script id="js-mpf-mediator-init" data-counter="2820575" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820575/","_mediator")}(window);</script>			
			<script src='//mediametrics.ru/partner/inject/injectv2.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='true' data-imgsize='170' data-type='text-over-image' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='4' data-inline='' data-fontfamily='arial' data-border='' data-borderwidth='0' data-place='left' data-fontsize='14' data-lineheight=21 data-visiblerows=3 data-fontweight=100 data-fontalign=left data-textposition="bottom" data-fontfamilycurrent="Roboto" data-period='online' data-alignment='horizontal' data-country='ru' data-site='mmet/example_com'> </script>
			
		</section>
	</div>

			<div style="margin-top: 8px;" class="right">

	<div id="smi2adblock_45368"><a href="https://smi2.net/">Новости smi2.ru</a></div>

<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/45368.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
		
	<!--Авторы-->
	
	<!--AdFox START-->
<!--MarTi-->
<!--Площадка: argumenti.ru / * / *-->
<!--Тип баннера: Side-->
<!--Расположение: 3-->
<div id="adfox_side21"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 254948,
        containerId: 'adfox_side21',
        params: {
            pp: 'nol',
            ps: 'dadz',
            p2: 'fvyf',
            puid1: ''
        }
    });
</script>	<h2 class="namerub"><span class="rem">//</span>Новости партнеров</h2>
<!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_14114"></div>
<script language='JavaScript'>
var s = document.createElement("script"),
f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
s.type = "text/javascript";
s.async = true;
s.src = '//news.2xclick.ru/show/14114/block_a.js';
if (window.opera == "[object Opera]") {
document.addEventListener("DOMContentLoaded", f);
} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->




	<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 240X400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_151966360876562195"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 264297,
        containerId: 'adfox_151966360876562195',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'fvgz'
        }
    });
</script>	

	
	<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 240X400-->
<!--Расположение: <середина страницы>-->
<div id="adfox_151974640082337171"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 264297,
        containerId: 'adfox_151974640082337171',
        params: {
            pp: 'h',
            ps: 'cquo',
            p2: 'fvgz'
        }
    });
</script>
				
		<h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>
<div id="smi2adblock_72157"><a href="http://smi2.ru/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/72157.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>	

	<h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10167">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/f/10167.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>

	
	<!--Фотогаллерея-->
	
	<h2 class="namerub"><span class="rem">//</span>Новости advert.mirtesen.ru</h2>
<div id="smi2adblock_81549"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.advert.mirtesen.ru/data/js/81549.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

	
	<!-- Yandex.RTB R-A-50615-1 -->
<div id="yandex_rtb_R-A-50615-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-1",
                renderTo: "yandex_rtb_R-A-50615-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
	<h4 class="namerub"><span class="rem">//</span>Читайте также</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/politics/2018/12/596798?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/arhnews/af32084bee401bad5d4ac57f2326efc4.jpg" alt="УПЦ заявила о готовящихся властями Украины провокациях" /></a>
						<a href="http://argumenti.ru/politics/2018/12/596798?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">УПЦ заявила о готовящихся властями Украины провокациях</a>
		</li>
			<li>
							<a href="http://argumenti.ru/live/2018/10/590371?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/tabloid/8509792d613f78d870762a0256b0420e.jpg" alt="Крымский мост в моем сердце, или почему я хотел обнять Путина" /></a>
						<a href="http://argumenti.ru/live/2018/10/590371?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Крымский мост в моем сердце, или почему я хотел обнять Путина</a>
		</li>
			<li>
							<a href="http://argumenti.ru/world/2018/12/596775?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/arhnews/e12a487f2b6f28b5728be7b4a2062b1c.jpg" alt="В США рассказали, в каких точках мира может начаться Третья мировая война" /></a>
						<a href="http://argumenti.ru/world/2018/12/596775?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">В США рассказали, в каких точках мира может начаться Третья мировая война</a>
		</li>
	</ul>
	<h2 class="namerub"><span class="rem">//</span>Новости Redtram</h2>
<script id="r34279" type="text/javascript">
    (function() {
        var worker34279,
            tickerID = 34279,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/34/ticker_34279.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDtmdW5jdGlvbiBzZW5kVG9Tb2NrZXQoZGF0YSkge2lmICghc29ja2V0IHx8IHNvY2tldC5yZWFkeVN0YXRlID09PSBzb2NrZXQuQ0xPU0VEKSB7c29ja2V0ID0gbmV3IFdlYlNvY2tldCgid3NzOi8vbjRwLnJlZHRyYW0uY29tL3dzLyIpO3NvY2tldC5vbm1lc3NhZ2UgPSBmdW5jdGlvbihyKSB7cG9zdE1lc3NhZ2UoSlNPTi5zdHJpbmdpZnkoci5kYXRhKSk7fTt9aWYgKHNvY2tldCkge3NlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7c29ja2V0LnNlbmQoZGF0YSk7fSk7fX1mdW5jdGlvbiBzZW5kQ29ubmVjdGlvbihjLCByKSB7c2V0VGltZW91dChmdW5jdGlvbigpIHtpZiAoYy5yZWFkeVN0YXRlID09PSBjLk9QRU4pIHtyZXR1cm4gcigpO31yZXR1cm4gc2VuZENvbm5lY3Rpb24oYywgcik7fSwgNTApO31vbm1lc3NhZ2UgPSBmdW5jdGlvbihyKSB7IHNlbmRUb1NvY2tldChyLmRhdGEpOyB9Ow==';

                function runExternalMessage(data) {
                    worker34279.postMessage(data);
                }

                worker34279 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker34279.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker34279.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
	

	<h2 class="namerub"><span class="rem">//</span>Новости Lentainform.com</h2>
<!-- Composite Start -->
<div id="M256303ScriptRootC648515">
        <div id="M256303PreloadC648515">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M256303ScriptRootC648515")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M256303ScriptRootC648515");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=648515;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/a/r/argumenti.ru.648515.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
			
					
<div class="tabs">
    <h4 class="namerub"><span class="rem">//</span>Мы в соцсетях</h4>

        <input id="tab1" class="socialtabs" type="radio" name="tabs" checked>
        <label class="sociallabels vk" for="tab1" title="Wordpress"></label>
    
        <input id="tab2" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels fb" for="tab2" title="Windows"></label>
    
        <input id="tab3" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels ok" for="tab3" title="HTML5"></label>
    
        <section id="content1" class="tab-content">
<script type="text/javascript" src="//vk.com/js/api/openapi.js?115"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "240", height: "300", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 14409962);
</script>

       </section>  
       <section id="content2" class="tab-content">
		<div id="fb-root"></div>
			<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like-box" data-href="http://www.facebook.com/argumentinedeli" data-width="240" data-height="303" data-show-faces="true" data-stream="false" data-border-color="b1bad0" data-header="true" data-rel="nofollow"></div>
        </section> 
        <section id="content3" class="tab-content">
		<div id="ok_group_widget"></div>
		<script>
		!function (d, id, did, st) {
		var js = d.createElement("script");
		js.src = "http://connect.ok.ru/connect.js";
		js.onload = js.onreadystatechange = function () {
		if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
		if (!this.executed) {
		this.executed = true;
		setTimeout(function () {
		OK.CONNECT.insertGroupWidget(id,did,st);
		}, 0);
		}
		}}
		d.documentElement.appendChild(js);
		}(document,"ok_group_widget","54308951490571","{width:240,height:335}");
		</script>
        </section>   

   </div>



	<div id="parthers_link"><a href="http://www.argumenti.ru/parthers">Новости партнеров</a>&nbsp;/<a href="http://www.argumenti.ru/info" rel="nofollow">Информация</a></div>
		<div id="block__fix-adv_r">
		<div id="gnezdo_ru_15140">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/15140/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
		
	</div>

	</div>	<div class="our_partners">
	<div>
		<h5 class="namerub" style="text-align:left;"><span class="rem">//</span>Наши партнеры</h5>
			<!-- ex_adv 31 --><a href="http://mdsokol.ru" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/830.jpg" width="200" height="200"></a>						<!-- ex_adv 34 --><a href="http://www.samboplanet.org/" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/800.jpg" width="200" height="200"></a>				</div>
</div>

	<footer>


		<div class="foot_menu"><div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics">Политика</a></li>
			<li><a href="http://argumenti.ru/economics">Экономика</a></li>
			<li><a href="http://argumenti.ru/society">Общество</a></li>
			<li><a href="http://argumenti.ru/world">В мире</a></li>			
			<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/sport">Спорт</a></li>
			<li><a href="http://argumenti.ru/lifestyle">Лайфстайл</a></li>
			<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
			<li><a href="http://argumenti.ru/culture">Культура</a></li>
		</ul>
</div></div>


<div class="footer_line">



	<div id="logo_footer">

	<p>Адрес редакции: Москва, ул. Тверская, д. 8/2 стр. 1</p>
<div id="endline"><p>Учредитель: ЗАО ИД "Аргументы недели"</p>
	<p>Главный редактор сайта: Олег Желтов</p>
	<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></p>
</div>

	</div>


	<div id="copy">
		<ul id="footer_menu">
			<li>Редакция: <a href="tel:+74959816836">+7 (495) 981-68-36</a> / <a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a></li>
			<li><a href="http://argumenti.ru/reklama/tarif.html" rel="nofollow">Реклама в газете:</a> <a href="tel:+74959815263">+7 (495) 638-52-63</a></li>
			<li>Реклама на сайте: <a href="mailto:kapkova@argumenti.ru" rel="nofollow">kapkova@argumenti.ru</a></li>
			<li><a href="http://argumenti.ru/pub/doc/an.pdf" target="_blank" rel="nofollow">Об издании</a></li>
		</ul>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции. 
					Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).
		


	</div>
	<div id = "rating">
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1069168" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=1069168;t=479;l=1"
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</span>



<a style="float:right" target="_blank" href="http://www.rambler.ru/" rel="nofollow">"Партнер Рамблера"</a>




</div>
</div>


<!--<div id="footer_parthers"></div>-->

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>

	
    <script type="text/javascript" src="//moe.video/js/replacer.js"></script><script>MoeVideo.Wrapper({'pin':'37389951'});</script>
	
</body>
</html>