<!DOCTYPE html>
<html>
	<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name='yandex-verification' content='57463a260b82b280' />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
	<meta name="dumedia-verify" content="df31ef70be34">
		<!--[if IE]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
	<meta name="757a66e838ed83d5840779983391e519" content="">
	<title>Путин встретился с главой концерна &quot;Фольксваген&quot; - АН-онлайн</title><meta name="description" content="Глава одного из крупнейших автопроизодителей, концерна Volkswagen, Маттиас Мюллер, прибыл в Кремль на встречу с президентом России Владимиром Путиным для обсуждения перспектив VW на российском рынке."><meta name="twitter:title" content="Путин встретился с главой концерна "Фольксваген" - АН-онлайн"><meta name="twitter:image" content="http://argumenti.ru/images/arhnews/521961.jpg"><meta name="og:title" content="Путин встретился с главой концерна "Фольксваген" - АН-онлайн"><meta name="og:description" content="Глава одного из крупнейших автопроизодителей, концерна Volkswagen, Маттиас Мюллер, прибыл в Кремль на встречу с президентом России Владимиром Путиным для обсуждения перспектив VW на российском рынке."><meta name="og:image" content="http://argumenti.ru/images/arhnews/521961.jpg"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/reset.css" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/mainv.css?ver=9" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/mistakes.css" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/pub/js/jdropdowns/css/style7.css?ver=3" type="text/css"><link rel="image_src" href="http://argumenti.ru/images/arhnews/521961.jpg" >	<//base href="http://argumenti.ru/" />
		    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="http://www.argumenti.ru/rss/argumenti_online.xml"/>
	<link rel="icon" type="image/png" href="http://www.argumenti.ru/pub/images/favicon.ico" />
	<link rel="apple-touch-icon" href="http://www.argumenti.ru/pub/images/apple-touch-icon-iphone.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.argumenti.ru/pub/images/apple-touch-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.argumenti.ru/pub/images/apple-touch-icon-iphone4.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.argumenti.ru/pub/images/apple-touch-icon-ipad3.png" />
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/argumenti_21.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/mistakes_2.js"></script>
	<script type="text/javascript" src="http://argumenti.ru/pub/js/jdropdowns/jquery.dropdownPlain.js"></script>
	<script type="text/javascript" src="http://argumentiru.com/pub/js/jscroller-0.4.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.jcarousel.min.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.validate.min.js"></script>
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.5.3/jquery-ui.min.js"></script>
    <script type="text/javascript" src="http://argumenti.ru/pub/js/tinycarusel.js"></script>
<script type="text/javascript" src="http://argumentiru.com/pub/js/adfox.asyn.code.scroll/adfox.asyn.code.ver3.js"></script>
		<script type="text/javascript" src="http://argumentiru.com/pub/js/adfox.asyn.code.scroll/adfox.asyn.code.scroll.js"> </script>
<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="https://vk.com/js/api/share.js?94" charset="windows-1251"></script>
	</head>

			<body>
	

	
<!-- create page: 10:02:36 02.09.17 -->

<!-- Yandex.Metrika counter  ONLINE -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter26004090 = new Ya.Metrika({id:26004090,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--Desktop--!>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2828898", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2828898;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter --><header>
<nav>
	<ul id="dropdown" class="dropdown">
	    <li><a href="http://argumenti.ru/">Главная страница</a></li>
		<li><a href="http://argumenti.ru/online">АН - Онлайн</a></li>
		<li><a href="http://argumenti.ru/live">АН LIVE</a></li>
		<!--<li><a href="http://argumenti.ru/news">Все новости</a></li>-->
		<li><a href="http://argumenti.ru/region/spb">АН - CПб</a></li>
		<li><a href="http://an-crimea.ru/" rel='nofollow'>АН - Крым</a></li>
		<!--<li><a href="http://argumenti.ru/region/baltiya">АН - Балтия</a></li>-->
		<!--<li><a href="http://argumenti.ru/region/chelyabinsk">АН - Челябинск</a></li>--><li><a href="http://argumenti.ru/udobreniya">Биоклад</a></li>

		<li><a href="http://argumenti.ru/region/ekb">АН - Екб</a></li>
		<li><a href="http://argumenti.ru/region/tver">АН - Тверь</a></li>

			<a href="http://argumenti.ru/50plus"><li style="float:right; height:24px; width: 45px; background-image: url(http://www.argumenti.ru/pub/images/images_sl/50plus.png); background-repeat: no-repeat; border-right:none;"></li></a>

		<li class="greenbuy"><a href="http://argumenti.ru/an">АН-Подписка</a></li>

	</ul>
</nav>
<div id="star">
			<ul>
																								<li id="67572">
																<a href="http://argumenti.ru/society/2017/02/521893" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/fce1883f8ecb7629f2bb6574241f4c07.jpg" width="70" height="70" alt="Стало известно, почему Борис Корчевников покидает ток-шоу &quot;Прямой эфир&quot;" />
																					<p>Стало известно, почему Борис Корчевников покидает ток-шоу &quot;Прямой эфир&quot;</p></a>	
						</li>

																								<li id="67591" >
																								<a href="http://argumenti.ru/world/2017/02/522038" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/70ae025992b77c08080c34446b8ffd78.jpg" width="70" height="70" alt="Чисто английское убийство? Крестница принца Чарльза найдена мертвой в своей квартире (ФОТО)" />
																<p>Крестница принца Чарльза найдена мертвой в своей квартире (ФОТО)</p></a>
								
						</li>
																									<li id="67581">
																<a href="http://argumenti.ru/showbiz/2017/02/521918" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/4bdd98363d3bb6dc457c7f1b1d857da1.jpeg" width="70" height="70" alt="Миллионер Смерфит забрал у Виктории Бони дочь" />
																					<p>Миллионер Смерфит забрал у Виктории Бони дочь</p></a>	
						</li>

																								<li id="67590" class="end">
																								<a href="http://argumenti.ru/science/2017/02/522023" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/c50fd8142d68c32cc3df17a5e3884911.jpg" width="70" height="70" alt="Музыка как наркотик: ученые установили их одинаковое воздействие на мозг" />
																<p>Музыка как наркотик: ученые установили их одинаковое воздействие на мозг</p></a>
								
						</li>
												</ul>
		</div></header>
        
<div class="container">
	<div class="content">
		<!-- логотип -->

		<div id="corp">
							<a href="http://argumenti.ru/" id="an_logo"><img width="408" alt="Аргументы Недели (argumenti.ru)" src="http://www.argumenti.ru/images/argumenti/AN2.gif"/></a>
					<div id="search_time">

																<a href="http://argumenti.ru/an"><div class="newnum2"></div></a>
					<!--<a href="http://argumenti.ru/numbers/number/547"><div class="newnum2"></div></a>-->
								
			<!--<div id="datetime">
					<span id="timer"><script language="JavaScript">document.write(date_now());</script></span>
					<a href="http://argumenti.ru/" id="mainlink">на главную страницу</a>
			</div>-->



<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'http://argumenti.ru/search','arrow':false,'bg':'transparent','fontsize':12,'fg':'#000000','language':'ru','logo':'rb','publicname':'Yandex Site Search #2186328','suggest':true,'tld':'ru','type':2,'usebigdictionary':true,'searchid':2186328,'webopt':false,'websearch':false,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':'Поиск...','input_placeholderColor':'#000000','input_borderColor':'#7f9db9'}">
	<form action="http://yandex.ru/sitesearch" method="get" target="_blank">
		<input type="hidden" name="searchid" value="2186328"/>
		<input type="hidden" name="l10n" value="ru"/>
		<input type="hidden" name="reqenc" value=""/>
		<input type="search" name="text" value=""/>
		<input type="submit" value="Найти"/>
	</form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>

	</div>
			<ul id="socnets" style="float: right; width:185px; margin-top:3px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mt2" target="_blank" href="http://argumenti.mirtesen.ru/" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
			</ul>


			<div id="parts">
		<select id="Regions" onchange="window.location.href=this.options[this.selectedIndex].value">
			<option value="">Регион</option>
			<option value="http://argumenti.ru/">Вся Россия</option>
								
				<option value="http://argumenti.ru/region/altay">Алтайский край</option>
								
				<option value="http://argumenti.ru/region/baltiya">Балтия</option>
								
				<option value="http://argumenti.ru/region/belrus">Белоруссия</option>
								
				<option value="http://argumenti.ru/region/vladivostok">Владивосток</option>
								
				<option value="http://argumenti.ru/region/volgograd">Волгоград</option>
								
				<option value="http://argumenti.ru/region/vyatka">Вятка</option>
								
				<option value="http://argumenti.ru/region/ekb">Екатеринбург</option>
								
				<option value="http://argumenti.ru/region/irkutsk">Иркутск</option>
								
				<option value="http://argumenti.ru/region/kamchatka">Камчатка</option>
								
				<option value="http://an-crimea.ru/">Крым</option>
								
				<option value="http://argumenti.ru/region/kursk">Курск</option>
								
				<option value="http://argumenti.kg/">Кыргызстан</option>
								
				<option value="http://argumenti.ru/region/lipetsk">Липецк</option>
								
				<option value="http://argumenti.ru/region/murmansk">Мурманск</option>
								
				<option value="http://argumenti.ru/region/novosib">Новосибирск</option>
								
				<option value="http://argumenti.ru/region/orel">Орел</option>
								
				<option value="http://argumenti.ru/region/penza">Пенза</option>
								
				<option value="http://argumenti.ru/region/perm">Пермь</option>
								
				<option value="http://argumenti.ru/region/petrozavodsk">Петрозаводск</option>
								
				<option value="http://argumenti.ru/region/petropavlovsk">Петропавловск-К</option>
								
				<option value="http://argumenti.ru/region/spb">Санкт-Петербург</option>
								
				<option value="http://argumenti.ru/region/sakhlin">Сахалин</option>
								
				<option value="http://argumenti.ru/region/kavkaz">Северный Кавказ</option>
								
				<option value="http://argumenti.ru/region/tatarstan">Татарстан</option>
								
				<option value="http://argumenti.ru/region/tver">Тверь</option>
								
				<option value="http://argumenti.ru/region/ural">Урал</option>
								
				<option value="http://argumenti.ru/region/chelyabinsk">Челябинск</option>
								
				<option value="http://argumenti.ru/region/yakutsk">Якутск</option>
								
				<option value="http://argumenti.ru/region/yaroslavl">Ярославль</option>
				
		</select>
	</div>
		</div>

		<div class="new_corp" style="width: 846px;">
								<div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics">Политика</a></li>
			<li><a href="http://argumenti.ru/economics">Экономика</a></li>
			<li><a href="http://argumenti.ru/society">Общество</a></li>
			<li><a href="http://argumenti.ru/world">В мире</a></li>
			<li><a href="http://argumenti.ru/social">Соцпакет</a></li>
			<li><a href="http://argumenti.ru/pravoved">Правовед</a></li>
			<li><a href="http://argumenti.ru/rassledovanie">Расследования</a></li>
			<li><a href="http://argumenti.ru/gorodm">Город&nbsp;М</a></li>
			<li><a href="http://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
			<li><a href="http://argumenti.ru/espionage">Шпионаж</a></li>
			<li><a href="http://argumenti.ru/scandal">Скандал</a></li>
			<li><a style="color:red;"  href="http://argumenti.ru/sport-expert">Спорт-Эксперт</a></li>
		</ul>
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/crime">Криминал</a></li>
			<li><a href="http://argumenti.ru/culture">Культура</a></li>
			<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/health">Здоровье</a></li>
			<li><a href="http://argumenti.ru/history">История</a></li>
			<li><a href="http://argumenti.ru/education">Образование</a></li>
			<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
			<li><a href="http://argumenti.ru/army">Армия</a></li>
			<li><a href="http://argumenti.ru/na">Нацакцент</a></li>
			<li><a href="http://argumenti.ru/novoe_pokolenie">Новое поколение</a></li>
			<li><a style="color:red;" href="http://argumenti.ru/charity">Сможем вместе</a></li>
            <li><a style="color:red;" href="http://argumenti.ru/50plus">50 ПЛЮС</a></li>
		</ul>
</div>
		<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

		</div>


			<div id="left">

		
		
			<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(50615, "yandex_ad", {
            ad_format: "direct",
            font_size: 0.8,
            type: "vertical",
            border_type: "block",
            limit: 4,
            title_font_size: 1,
            links_underline: true,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            bg_color: "EEEEEE",
            border_color: "FBE5C0",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

		<div id="titules" style="margin-bottom: 4px;">
		<!--<a href="http://argumenti.ru/numbers/number/547">-->
		
	<a href="http://argumenti.ru/an">
		<IMG c::$content['endnumber'] src="http://argumenti.ru/images/number/576/2d82a03dca11cf0c63c9897b84a2adcd.jpg" alt="Аргументы Недели №547" />
	</a>


		
	</div>

	<!-- подменю -->
	<ul id="corpmenu">
		<!--<li><a href="http://argumenti.ru/numbers/number/547">Купить номер<span class="my_count_number">№5&nbsp;(547)</span></a></li>-->
		<!--  №5&nbsp;(547)?> -->
		<li style="background-color:#2E8B57;"><a style="color:#FFF;" href="http://argumenti.ru/an">Скачать номер бесплатно</a></li>
		<li><a style="color: red; font-size: 0.9em;" href="http://argumenti.ru/udobreniya" rel="nofollow">Проект АН: Биоклад</a></li>
		<li><a href="http://argumenti.ru/novoe_pokolenie">Новое поколение</a></li>
		<!--<li><a href="http://argumenti.ru/numbers">Архив номеров c 2006-2012</a></li>-->
		<li><a href="http://argumenti.ru/live"><span class="live3" style="font-size:110%;">Live</span> - архив</a></li>
		<li><a href="http://argumenti.ru/culture/books/2016/10/469573">Подари детям книгу</a></li>
		<!--<li><a href="http://argumenti.ru/presscenter">Пресс-центр «АН»</a></li>-->
		<li class="live3"><a style="color:white;" href="http://argumenti.ru/allbooks">Электронные книги АН</a></li>
		<li><a style="color: red;" href="http://knigi-an.ru" target="_blank" rel="nofollow">Книги «АН»</a></li>
		<li><a href="http://www.argumenti.ru/reklama/internet.html">Реклама</a></li>
		<li><a href="http://argumenti.ru/subscript">Подписка</a></li>
	
	</ul>


	<script language="JavaScript" type="text/javascript">
		function NewRegion() {
			region_url = $('#Regions option:selected').val();
			if (region_url !='')
				window.location = region_url;
		}
	</script>		


<!-- Крупные preview -->
<!-- По умолчанию -->
		<noindex>
	<h2 class="namerub"><span class="rem">//</span>НАШИ ПАРТНЕРЫ</h2>
	<!-- ex_adv 3 --><a href="" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/524.gif" width="240" height="100"></a>	<img src="http://argumenti.ru/pub/images/partners/644.jpg" width="240" height="240" alt="d"  border="0" />




<h2 class="namerub"><span class="rem">//</span>новости rtbsystem</h2>
<div id="RTBDIV_70967"> <div id="RTBPL_70967"> </div> </div>
<script type="text/javascript">
     if (document.getElementById('RTBDIV_70967')) {
        var _s=document.createElement('SCRIPT');
        _s.charset='UTF-8';_s.type='text/javascript';
        _s.src='//code.rtbsystem.com/70967.js?t='+ new Date().getTime();
    _s.async = false;
        document.getElementById('RTBDIV_70967').appendChild(_s);     }
</script>


<!-- BEGIN AdMelon http://argumenti.ru (240x400) -->
<script type="text/javascript">
(function() {
    var placeId = 2207, frameId = '_adm_' + placeId + '_iframe', src = document.location.protocol + '//engine.admelon.ru/c?pid=' + placeId + '&rid=' + Math.floor(Math.random() * 1000000000);
    document.write('<div id="_adm_' + placeId + '_div"></div>');
    document.write('<div style="visibility:hidden;position:absolute;"><iframe id="'+ frameId + '" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" style="border:0;"></iframe></div>');
    var tryCount=0,fn=function(){var a;if(10>tryCount){try{document.all&&!/opera/i.test(navigator.userAgent)?a=window.frames[frameId].document:document.getElementById&&(a=document.getElementById(frameId).contentDocument)}catch(b){}a?a.write(unescape('%3Cscript src="'+src+'" type="text/javascript"%3E%3C/script%3E')):(tryCount++,setTimeout(fn,100))}};fn();})();
</script>
<!-- END AdMelon -->	
	</noindex>
			
		
		
		
	<h2 class="namerub"><span class="rem">//</span>Новости MarketGid</h2>
<!-- MarketGidComposite Start -->
<div id="MarketGidScriptRootC39254">
<div id="MarketGidPreloadC39254">
<a id="mg_add39254" href="http://usr.marketgid.com/demo/goods/" target="_blank" rel="nofollow">Добавить свое объявление</a><br> <a href="http://marketgid.com/" target="_blank" rel="nofollow">Загрузка...</a> 
</div>
<script> 
(function(){
var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootC39254")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><body></body></ht"+"ml>");iw.close();var c=iw[b];}
catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootC39254");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=39254;c[ac](dv);
var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="http://jsc.dt00.net/n/e/news.argumenti.ru.39254.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
</script>
</div>
<!-- MarketGidComposite End -->






<h2 class="namerub"><span class="rem">//</span>новости 24СМИ</h2>
<div id="smi_teaser_2695">
    <center><a href="http://ex.24smi.org" rel="nofollow">новости</a></center>
    </div>

<script type="text/JavaScript" encoding="utf8">
        (function() {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "http://jsn.24smi.org/d/b/2695.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);})();
    </script>




<div id="smi2adblock_81550"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//js.advert.mirtesen.ru/data/js/81550.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>




	<div>
	

			

<h2 class="namerub"><span class="rem">//</span>Новости news.net.finam.ru</h2>
<div id="smi2adblock_68993"><a href="http://finance.comon.ru/" rel="nofollow">Новости finance.comon.ru</a></div>
<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.finance.comon.ru/data/js/68993.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>


<div id="unit_83036"><a href="http://smi2.net/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/83036.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>





	</div>

		
	<h4 class="namerub"><span class="rem">//</span>Поп-новости</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/showbiz/2017/02/522066">
					<img src="http://argumenti.ru/images/preview/arhnews/5c374427daa38bc5ac7bafe8bb465023.jpeg" alt="Знаменитая британская певица отказалась от 50 млн долларов" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2017/02/522066" style="font-size:1.05em;">Знаменитая британская певица отказалась от 50 млн долларов</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/n576/522000">
					<img src="http://argumenti.ru/images/preview/arhnews/7f528eb83b6cc923c1868cf442ed7dbd.jpg" alt="В поисках счастья" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/n576/522000" style="font-size:1.05em;">В поисках счастья</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2017/02/521918">
					<img src="http://argumenti.ru/images/preview/arhnews/4bdd98363d3bb6dc457c7f1b1d857da1.jpeg" alt="Миллионер Смерфит забрал у Виктории Бони дочь" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2017/02/521918" style="font-size:1.05em;">Миллионер Смерфит забрал у Виктории Бони дочь</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2017/02/521904">
					<img src="http://argumenti.ru/images/preview/arhnews/fec8796c23800518a6042a59a36fb84a.jpeg" alt="Место Корчевникова на посту ведущего ток-шоу займет Шепелев" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2017/02/521904" style="font-size:1.05em;">Место Корчевникова на посту ведущего ток-шоу займет Шепелев</a>
		</li>
	</ul>					

		
<!--<h4 class="namerub"><span class="rem">//</span>Наши партнеры</h4>-->


</div>	
		<section id="center">

			<!-- your device: Desktop -->


					<!--noindex-->

	<ul id="topanons">
					<li><span class="news_time">08.02&nbsp;16:07</span><a href="http://argumenti.ru/auto/2017/02/521961">Путин встретился с главой концерна &quot;Фольксваген&quot;</a></li>
					<li><span class="news_time">03.02&nbsp;20:12</span><a href="http://argumenti.ru/auto/2017/02/521379">Тариф системы &quot;Платон&quot; подорожает в два раза</a></li>
					<li><span class="news_time">03.02&nbsp;18:41</span><a href="http://argumenti.ru/auto/2017/02/521368">РСА: появились мошенники по торговле электронными полисами ОСАГО</a></li>
					<li><span class="news_time">02.02&nbsp;19:58</span><a href="http://argumenti.ru/auto/2017/02/521262">Названа десятка лучших автомобилей года</a></li>
					<li><span class="news_time">01.02&nbsp;12:44</span><a href="http://argumenti.ru/auto/2017/02/520988">Таранить машины или создавать парковки?</a></li>
				<li class="news_arh">
							<a href="http://argumenti.ru/auto/news">Авто</a> /
						<a href="http://argumenti.ru/news" style="font-size:1.2em">все новости</a>

		</li>
	</ul>

	<!--/noindex-->	
			<p class="namerub">
			<span class="rem">//</span><a href="http://argumenti.ru/auto">Авто</a>
				
		</p>				
		
	
	<article>
		<header>
	<h1>Путин встретился с главой концерна &quot;Фольксваген&quot;</h1>
	
				<p class="info">
					<span class="number_info">
																								
							




													8&nbsp;февраля&nbsp;2017,&nbsp;16:07							
													[&nbsp;«АН-онлайн»&nbsp;]
												
					</span>
				</p>
			</header>
				<div class="publtxt">
																		<figure id="publ_photo">
																<img src="http://argumenti.ru/images/preview/arhnews/5a48a9a179afe70fa40be84ab345b1af.jpg" alt="Путин встретился с главой концерна &quot;Фольксваген&quot;" />
																									<figcaption>globallookpress.com    </figcaption>
															</figure>
																

												<div></div>
										<div><p><strong>Глава одного из крупнейших автопроизодителей, концерна Volkswagen, Маттиас Мюллер, прибыл в Кремль на встречу с президентом России Владимиром Путиным для обсуждения перспектив VW на российском рынке.</strong></p>
<p>В России автопроизводитель <strong>Volkswagen</strong> <a href="http://argumenti.ru/auto/2015/11/422877">работает </a>с 1993 года. К настоящему времени масштаб его вложений в экономику огромен, а объем продаж автомобилей составляет порядка 11% от реализации всей автомобильной продукции в <strong>РФ</strong>, пишет &laquo;РГ&raquo;.</p>
<p><strong>Российский президент</strong> уточнил, что концерну российское правительство предоставляет льготы, что и обеспечивает <a href="http://argumenti.ru/society/2015/03/392968">VW</a> высокий объем продаж.</p>
<p><strong>Концерн</strong> вложил в российскую экономику порядка 1,75 млрд евро и обеспечил работой 6800 специалистов. В то же время в Германии подсчитывают потери от введения антироссийских санкций: <strong>ФРГ</strong> потеряла миллиарды евро, сокращению подверглись 150 тысяч человек из-за резкого сокращения двустороннего товарооборота между странами.</p>
<p>&nbsp;</p></div>

						
					
				</div>
			</article>
				<div id="publ_panel">
						
					<p class="er_info"><a href="javascript:void(0)" onclick="winop()">Ошибка в тексте? Пожалуйста, выделите ее и нажмите "Ctrl + Enter"</a>
					<span id="clicks" class="clicks"></span>
					

					<!--<script type="text/javascript">
						 $('#clicks').load('ar_clicks/ar_clicks.php?find=521961&date=2017-02-08');
					</script>--></p>

					<div id = "drop_sub">
						<a href="http://www.argumenti.ru/rss/argumenti_online.xml" target="_blank" rel="nofollow">RSS</a>, 
						<a href="javascript:void(0);" onclick="return bookmark(this);">Избранное</a>, 
						<a href="http://twitter.com/argumenti" target="_blank" rel="nofollow">Twitter</a>, 
						<a href="http://www.facebook.com/pages/Argumentyru/110475665647188?ref=mf"  target="_blank" rel="nofollow">Facebook</a>, 
						<a href="http://vkontakte.ru/club14409962" target="_blank" rel="nofollow">В Контакте</a>, 
						<a href="http://my.mail.ru/community/argumenti" target="_blank" rel="nofollow">Мой мир</a> 
					</div>
										
					<script type="text/javascript">
						// выпадающий список под ссылкой
						(function($) {
							$.fn.dropDownBlock = function(block, options) {
							var defaults = {
								speed: 'fast',
								top: $(this).height(),
								left: 0
							},
						opts 	= $.extend(defaults, options),
						toggler = $(this),
						block 	= $(block);
						toggler.css({'outline': 'none'})

						toggler.click(function(e) {
							e.preventDefault();
							$(block).css({
								'position' 	: 'absolute',
								'top' 		: (toggler.offset().top + opts['top']) + 'px',
								'left' 		: (toggler.offset().left + opts['left']) + 'px'
							});
						if($(block).is(':visible')) $(block).fadeOut(opts['speed']);
						else $(block).fadeIn(opts['speed']);
						this.focus();
						});
						toggler.blur(function() {
							$(block).fadeOut(opts['speed']);
						});
					};
				})(jQuery);
				
				$('#li_sub').dropDownBlock($('#drop_sub'));
						

			</script>
		
					
					
												<div id="initials">АД</div>
									</div>	
				
											
								<ul id="tags"><li>Теги:&nbsp;</li> 
														<li>  
						<a href="http://argumenti.ru/tag/владимир+путин">владимир путин</a>
					</li>
														<li>,&nbsp;  
						<a href="http://argumenti.ru/tag/фольксваген">фольксваген</a>
					</li>
														<li>,&nbsp;  
						<a href="http://argumenti.ru/tag/российский+рынок">российский рынок</a>
					</li>
														<li>,&nbsp;  
						<a href="http://argumenti.ru/tag/Маттиас+Мюллер">Маттиас Мюллер</a>
					</li>
						</ul><br>
				
				
									
						
			
			
	<script type="text/javascript">commented()</script>	

	
	<br/>
	

<p id="comment_info">Обсудить наши публикации можно на страничках «АН» в <a href="http://facebook.com/argumentinedeli" target="_blank" rel="nofollow">Facebook</a> и <a href="http://vk.com/club14409962" target="_blank" rel="nofollow">ВКонтакте</a></p>
  
<div id = "socmedia">
		<div id="socializ">


			
		</div>
		<div id="like">	
			<div id="fbook" style="float: left;"></div>
			<div id="ok_shareWidget" style="float: left;"></div>
			<div id="vk_like" style="margin-top: -5px;">
				<!-- Put this script tag to the place, where the Share button will be -->
				<script type="text/javascript"><!--
				document.write(VK.Share.button(false,{type: "round", text: "Сохранить"}));
				--></script>
			</div>

		</div>
	</div>
	
	
	<script type="text/javascript">$('#fbook').html('<iframe src="http://www.facebook.com/plugins/like.php?href='+u+'&amp;layout=button_count&amp;show_faces=true&amp;width=150&amp;action=recommend&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe>');</script>	



<script>
!function (d, id, did, st, title, description, image) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertShareWidget(id,did,st, title, description, image);
      }, 0);
    }
  }};
  d.documentElement.appendChild(js);
}(document,"ok_shareWidget","http://argumenti.ru/",'{"sz":20,"st":"oval","nc":1,"ck":2}',"","","");
</script>
		
	<div id="unit_83639"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//js.advert.mirtesen.ru/data/js/83639.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
}());
</script>



	
			<div class="mainrub">
		<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>
	



	<img src="http://argumenti.ru/images/preview/arhnews/e0ef0d820b492f9485f30e033fa80961.jpg" alt="Путин обвинил западные СМИ в манипуляциях общественным мнением" />
	
<p class="maxititle"><a href="http://argumenti.ru/politics/2017/02/522086">Путин обвинил западные СМИ в манипуляциях общественным мнением</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2017/02/522086">Президент Российской Федерации Владимир Путин в своей поздравительной телеграмме, отправленной в адрес итальянской газеты La Stampa, подверг критике работу западных средств массовой информации.

</a></div>	</div>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/b333457ce1aecbecea5a564b17b2eb22.jpg" alt="Названо имя предполагаемого убийцы Гиви" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/02/521901">Названо имя предполагаемого убийцы Гиви</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/02/521901">СМИ назвали имя украинского политика, причастного к убийству командира батальона «Сомали» Михаила Толстых. Ополченец, известный по позывному «Гиви», был взорван сегодня в собственном кабинете.    </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/f73838d4157bbbe672ab0cd953f6c434.jpg" alt="Новым генпрокурором США стал сторонник жестких мер в отношении России" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/02/522051">Новым генпрокурором США стал сторонник жестких мер в отношении России</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/02/522051">Напомним, пост американского генпрокурора стал вакантным после того, как его со скандалом покинула Салли Йейтс. Ее уволили за публичную критику антимусульманского указа президента страны Дональда Трампа.    </a></div>		</div>
	</div>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/3a2b039626fadbfa220b7e18d0f26c93.jpg" alt="Charlie Hebdo поместил на обложку Меркель с отрезанной головой" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/02/522062">Charlie Hebdo поместил на обложку Меркель с отрезанной головой</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/02/522062">Таким образом в Charlie Hebdo решили поддержать своих коллег из журнала Der Spiegel, который ранее разместил похожую карикатуру на Дональда Трампа. Изображенный на рисунке Трамп отрезал голову статуе Свободы. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/56aff6467c46de3798336152cb6227d1.jpg" alt="В США зафиксировано опасное сближение самолета с воздушным судном Трампа" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/02/522052">В США зафиксировано опасное сближение самолета с воздушным судном Трампа</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/02/522052">В США произошел серьезный инцидент с участием "борта номер один". Согласно последней информации самолет неожиданно опасно сблизился в воздухе с Boeing-747 американского президента Дональда Трампа.</a></div>		</div>
	</div>
<!-- заввершающая линия -->
	<div class="publ_line">
		<div class="publ_line_lend">
		</div>
		<div class="publ_line_rend">
		</div>
	</div>


	
<div id="yandex_under_article" style="margin:0 auto"></div>
<script type="text/javascript">
if (window.matchMedia("only screen and (max-device-width: 100px)").matches){document.getElementById("yandex_under_article").style.width = "100px";var m= 2; ty="posterVertical"}
else if (window.matchMedia("only screen and (min-device-width: 100px)").matches){var m= 2; ty="vertical"}
(function(w, d, n, s, t) {
   w[n] = w[n] || [];
   w[n].push(function() {
       Ya.Direct.insertInto(50615, "yandex_under_article", {
           ad_format: "direct",
           font_size: 0.8,
           type: "horizontal",
           limit: 2,
           title_font_size: 1,
           links_underline: false,
           site_bg_color: "E7E7E7",
           bg_color: "E7E7E7",
           header_bg_color: "FFFFFF",
           border_color: "FFFFFF",
           title_color: "673366",
           url_color: "333333",
           text_color: "000000",
           hover_color: "0066FF",
           sitelinks_color: "0000CC",
           favicon: true,
           no_sitelinks: true
       });
   });
   t = d.getElementsByTagName("script")[0];
   s = d.createElement("script");
   s.src = "//an.yandex.ru/system/context.js";
   s.type = "text/javascript";
   s.async = true;
   t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>  
<br>
<!-- TR AN --><!--54569596--><!--54569596-->	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/db8994c77b1cedd0b4b1d0b46b1b54d7.png" alt="Оскорбившего Путина журналиста Fox News обвиняют в сексуальных преступлениях" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/02/522071">Оскорбившего Путина журналиста Fox News обвиняют в сексуальных преступлениях</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/02/522071">Ведущий Fox News Билл О’Райли обратил на себя внимание мировой общественности тем, что в ходе недавнего интервью с главой Белого дома Дональдом Трампом назвал президента РФ Владимира Путина «убийцей». </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/edac417563633386b423fe52a20ef85c.jpg" alt="Мэр Тайшета задержан утром в своем рабочем кабинете" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/02/522070">Мэр Тайшета задержан утром в своем рабочем кабинете</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/02/522070">Сегодня утром, по прибытии на работу, мэр города Тайшет Иркутской области был задержан в своем рабочем кабинете сотрудниками полиции при участии Следственного комитета и ФСБ.В здании городской администрации – обыски

</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/45568f090b7fbca3157348dfa8454351.jpg" alt="На юго-востоке Москвы юноша спрыгнул с 23 этажа, оставив записку" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2017/02/522085">На юго-востоке Москвы юноша спрыгнул с 23 этажа, оставив записку</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2017/02/522085">На юго-востоке Москвы случилось страшное происшествие - молодой человек выбросился с 23-го этажа. Как сообщают сотрудники полиции, смерть 19-летнего юноши наступила в результате травм, полученных при падении.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/5104ee472ca5edb1420da869c2d67d7f.JPG" alt="Эксперт в суде подтвердил прием Поветкиным мельдония, но до введения запрета" />
	

<p class="minititle"><a href="http://argumenti.ru/sport/2017/02/522078">Эксперт в суде подтвердил прием Поветкиным мельдония, но до введения запрета</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport/2017/02/522078">В Нью-Йорке проходит судебное разбирательство между Александром Поветкиным и Деонтеем Уайлдером с участием присяжных. В суде были заслушаны показания ученых, компетентных в вопросах выявления допинга.

</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/277bdfa6a1d6474cca0bcb87a35896a8.jpg" alt="Шесть тысяч крымчан остались без света" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2017/02/522087">Шесть тысяч крымчан остались без света</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2017/02/522087">В связи с обрывом и обледенения проводов в непогоду около шести тысяч жителей Крыма остались без электроэнергии. В сообщении Минэнерго России говорится, что света нет у бытовых потребителей в 21 населенном пункте.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/economics">Экономика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/b247bb7a7b6488540131e0ef91b18dba.jpg" alt="Набиуллина: &quot;банковская зачистка&quot; будет продолжаться еще несколько лет" />
	

<p class="minititle"><a href="http://argumenti.ru/economics/2017/02/522083">Набиуллина: &quot;банковская зачистка&quot; будет продолжаться еще несколько лет</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/economics/2017/02/522083">Прогнозы зампреда Банка России Сергея Швецова о том, что Центробанк завершит свою «мегазадачу» по очистке финансового рынка от недобросовестных и слабых игроков через несколько месяцев, не оправдались.

</a></div>		</div>
	</div>

	<h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10213">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/4/c/10213.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/a40452eec3657bd1da62ffcedc9fe2e2.jpg" alt="Три человека погибли в массовом ДТП в Подмосковье" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2017/02/522084">Три человека погибли в массовом ДТП в Подмосковье</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2017/02/522084">Согласно информации, которую распространила Госавтоинспекция, около 8.00 на Минском шоссе Mitsubishi выехал на встречную полосу и столкнулся с Toyota и Volkswagen, после чего врезался в Audi. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/2cddd954e1ae28bed6483e4d12acdb06.jpeg" alt="На космодроме Восточный готовятся к новому пуску" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/02/522079">На космодроме Восточный готовятся к новому пуску</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/02/522079">Сегодня стало известно, что на космодроме Восточный в Амурской области начался монтаж оборудования для нового пуска. Этим занимаются сотрудники ФГУП "ЦЭНКИ", входящего в госкорпорацию "Роскосмос".</a></div>		</div>
	</div>



	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/science">Наука</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/45e8cd4719142659d24121a824285d5e.jpg" alt="Ученые заявили об опасности кофе для здоровья женщин" />
	

<p class="minititle"><a href="http://argumenti.ru/science/2017/02/522077">Ученые заявили об опасности кофе для здоровья женщин</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/science/2017/02/522077">Американские ученые посоветовали женщинам не перебарщивать с кофе. Результаты их исследования показали, что чрезмерное употребление этого напитка может крайне негативно отразиться на здоровье дам. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/66a934777658bff7dff33b6e148425cf.jpg" alt="Алексей Учитель подал на Наталью Поклонскую заявление в Генпрокуратуру" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/02/522081">Алексей Учитель подал на Наталью Поклонскую заявление в Генпрокуратуру</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/02/522081">Примета времени: все взаимно оскорбляют и оскорбляются. И делают это со вкусом, шумно, с привлечением третейского судьи в виде генпрокуратуры. Дошла очередь и до режиссера Алексея Учителя.
</a></div>		</div>
	</div>




	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/culture">Культура</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/bad33cdc2c23a0556b332043c6172307.jpg" alt="В Петербурге день всех влюбленных предлагает несколько программ" />
	

<p class="minititle"><a href="http://argumenti.ru/culture/2017/02/522080">В Петербурге день всех влюбленных предлагает несколько программ</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/culture/2017/02/522080">На сцене Ледового Дворца 10 февраля состоится поражающее своими масштабами мероприятие, ежегодно устраиваемое лучшими режиссерами LOVE RADIO в канун для всех влюбленных – «Big Love Show».</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/science">Наука</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/5181063348c10a498eaba56c354132be.jpg" alt="Ученые рассказали, в какие &quot;вещие сны&quot; можно верить" />
	

<p class="minititle"><a href="http://argumenti.ru/science/2017/02/522076">Ученые рассказали, в какие &quot;вещие сны&quot; можно верить</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/science/2017/02/522076">Исследователи решили объяснить, почему вещие сны снятся людям именно в определенные дни недели, а не каждую ночь. Ученые подчеркивают, что сновидения чаще всего отражают бессознательные процессы.</a></div>		</div>
	</div>

	<!-- заввершающая линия -->
	<div class="publ_line">
		<div class="publ_line_lend">
		</div>
		<div class="publ_line_rend">
		</div>
	</div>


	<h2 class="namerub"><span class="rem">//</span>новости MIXADVERT.com</h2>
<div id="MIXADV_358" class="MIXADVERT_NET"></div>
<script type="text/javascript" src="https://s.mixadvert.com/show/?id=358" async></script>




	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/crime">Криминал</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/09d9f8543c74de8b34e1c82dd33f188c.jpg" alt="Мать жестоко убитой в Новокузнецке школьницы рассказала о соседе-педофиле" />
	

<p class="minititle"><a href="http://argumenti.ru/crime/2017/02/522072">Мать жестоко убитой в Новокузнецке школьницы рассказала о соседе-педофиле</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/crime/2017/02/522072">Мать 12-летней девочки, жестоко убитой в Новокузнецке, рассказала о соседе-педофиле. Когда женщине предъявили убийцу и насильника младшей дочери, она просто не поверила.

</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/62838703c1b739528cd778e3e700668d.jpg" alt="МИД РФ назвал Румынию явной угрозой для России" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2017/02/522073">МИД РФ назвал Румынию явной угрозой для России</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2017/02/522073">Как отметили в ведомстве, власти в Бухаресте превратил свою страну в форпост Соединенных Штатов. Представитель МИД Александр Боцан-Харченко упрекнул румынских руководителей в проведении антироссийской политики.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/32a9529f15a28e5e4a528e4fd7ca54aa.jpg" alt="Около двух тысяч авиарейсов отменили в США из-за снежной бури" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/02/522074">Около двух тысяч авиарейсов отменили в США из-за снежной бури</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/02/522074">Из-за сильнейшего снежного шторма на северо-востоке Соединенных Штатах Америки увеличилось количество отмененных рейсов. К настоящему моменту число отложенных самолетов достигло почти двух тысяч.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/5d48695e80ebb79ad2f0ac24731e42a3.jpg" alt="Завершает работу самая крупная в мире медная шахта" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/02/522069">Завершает работу самая крупная в мире медная шахта</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/02/522069">Самая крупная в мире шахта по добыче меди временно завершает свою работу из-за забастовки шахтеров. Об этом в четверг, 9 февраля, сообщил лидер профсоюза горняков Union No.1 Патрисио Тапиа.</a></div>		</div>
	</div>




	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/talks">Говорят, что...</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/6781da7f79d3c490d88ce708f9774f70.jpg" alt="Американские богачи ждут апокалипсиса" />
	

<p class="minititle"><a href="http://argumenti.ru/talks/n576/522028">Американские богачи ждут апокалипсиса</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/talks/n576/522028">«Аргументы недели» уже не раз писали о том, что в глухих районах Горного Алтая в последние годы строятся охраняемые посёлки и усадьбы, которыми интересуется высший слой российской и международной элиты.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/talks">Говорят, что...</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/e57a7686573721e900f200c0b600284f.jpg" alt="Бразилия будет с русским хлебом" />
	

<p class="minititle"><a href="http://argumenti.ru/talks/n576/522027">Бразилия будет с русским хлебом</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/talks/n576/522027">Экспорт российской пшеницы постепенно захватывает всё новые страны. Не так давно «Аргументы недели» писали о том, что наше зерно уже покупают многие государства Африки. На днях заинтересованность выразила и Бразилия.</a></div>		</div>
	</div>


<p class="namerub"><span class="rem">//</span>Новости партнеров</p>
<div id="smi_teaser_3101">
    <center><a href="http://24smi.info" rel="nofollow">Агрегатор новостей 24СМИ</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
                (function() {
                var sm = document.createElement("script");
                sm.type = "text/javascript";
                sm.async = true;
                sm.src = "//jsn.24smi.net/6/2/3101.js";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(sm, s);})();</script>
            
<hr>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/talks">Говорят, что...</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/cfdb194d96cef309439e3ce973aff468.jpg" alt="В этом году уловы снова растут" />
	

<p class="minititle"><a href="http://argumenti.ru/talks/n576/522026">В этом году уловы снова растут</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/talks/n576/522026">В последние годы российские рыбаки постоянно увеличивали свои уловы. При этом они не намерены останавливаться – за первый месяц года отечественные пользователи уже освоили 343,6 тыс. т водных биоресурсов. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/talks">Говорят, что...</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/3fe661bbcdf0ccb63da128f973239c04.jpg" alt="Ливийский фельдмаршал надеется на союз Путина и Трампа" />
	

<p class="minititle"><a href="http://argumenti.ru/talks/n576/522025">Ливийский фельдмаршал надеется на союз Путина и Трампа</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/talks/n576/522025">В последнее время неожиданно для многих наблюдателей появилась надежда на урегулирование развязанного Западом кровавого ливийского конфликта. Ливийский фельдмаршал Халифа Хафтар заявил, что надеется на помощь как Москвы, так и Вашингтона.</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/talks">Говорят, что...</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/0937dd1f58ee07878483f9fd4a749a5b.jpg" alt="Тимирязевка под угрозой шантажа" />
	

<p class="minititle"><a href="http://argumenti.ru/talks/n576/522024">Тимирязевка под угрозой шантажа</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/talks/n576/522024">Как стало известно «Аргументам недели», правительственная комиссия под предводительством вице-премьера Игоря Шувалова отменила своё собственное решение по изъятию у Тимирязевской сельхозакадемии двух участков заповедной земли.кость</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/culture">Культура</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/b9f2fd7d21360a75ab9cb785fc8d8df6.jpg" alt="Это сказочное трио&nbsp;&ndash; Путин, Малежик и Медведев" />
	

<p class="minititle"><a href="http://argumenti.ru/culture/n576/522022">Это сказочное трио&nbsp;&ndash; Путин, Малежик и Медведев</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/culture/n576/522022">Вячеслав МАЛЕЖИК – известный советский и российский музыкант, исполнитель песен, ставших давно хитами. На днях ему исполнится 70 лет, а его голос как был сильным и мощным при зашкаливающей лиричности, так и остался.</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/728a56c58909d1f16b08665c15cf8927.jpg" alt="Зачем &quot;трус&quot; Фуркад наехал в соцсетях на Логинова" />
	

<p class="minititle"><a href="http://argumenti.ru/sport/n576/522020">Зачем &quot;трус&quot; Фуркад наехал в соцсетях на Логинова</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport/n576/522020">Вся страна начинает жить чемпионатом мира по биатлону, который пройдёт с 8 по 19 февраля 2017 года в австрийском Хохфильцене. Интересно, сможет ли сборная России зацепить хотя бы одно золото?</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/ed565fc418c208cc73129a746ab23aff.jpg" alt="На фига этот Лондон? Я уеду жить в Питер!" />
	

<p class="minititle"><a href="http://argumenti.ru/sport/n576/522019">На фига этот Лондон? Я уеду жить в Питер!</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport/n576/522019">В последние недели наши топ-клубы неожиданно радуют качественными приобретениями. Как сложится у экс-локомотивца Бранислава Ивановича в «Зените»? Насколько оправдана высокая зарплата Луиза Адриану в «Спартаке»? </a></div>		</div>
	</div>	
		<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/feb3431eb522804ad6d83586c32b7041.jpg" alt="Команда Знарка сразится с финнами за год до Олимпиады" />
	

<p class="minititle"><a href="http://argumenti.ru/sport/n576/522018">Команда Знарка сразится с финнами за год до Олимпиады</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport/n576/522018">В эти дни сборная России по хоккею выступит на шведском этапе Евротура – сыграет в вынесенном матче против Финляндии, а потом встретится с «Тре Крунур» и чехами в Гётеборге.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/74146990900e43ef4d74fbc66a19b1fe.jpg" alt="Уфа в шоке от того, как играет &quot;Салават Юлаев&quot;" />
	

<p class="minititle"><a href="http://argumenti.ru/sport/n576/522017">Уфа в шоке от того, как играет &quot;Салават Юлаев&quot;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport/n576/522017">Совсем скоро в КХЛ стартует плей-офф Кубка Гагарина – лучшее, что есть в нашем клубном хоккее. Рассказываем о главных интригах и скандалах, которые подогревают интерес к любимой народной игре.</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/earth">Сад-огород</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/f2282bb6421f8b2a26ef946074349c7d.jpg" alt="Непрерывно цветёт колокольчик" />
	

<p class="minititle"><a href="http://argumenti.ru/earth/n576/522014">Непрерывно цветёт колокольчик</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/earth/n576/522014">В прошлом веке эти милые нетребовательные комнатные растения с романтическим названием «жених и невеста» с мая по сентябрь украшали белыми и голубыми колокольчиками большинство отечественных подоконников.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/earth">Сад-огород</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/db4dfc7b4b51704a073c8026218fba61.jpg" alt="День грибов" />
	

<p class="minititle"><a href="http://argumenti.ru/earth/n576/522013">День грибов</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/earth/n576/522013">Как же нам в конце летнего сезона надоедает процесс переработки и заготовки урожая впрок! А тут ещё и дары леса… Однако до чего же приятно зимой отварить собственной рассыпчатой картошки...</a></div>		</div>
	</div>		</section>
	</div>

			<div style="margin-top: 8px;" class="right">

<div class="adv_corp">
		<div id="smi2adblock_45368"><a href="http://smi2.ru/" rel="nofollow">Новости СМИ2</a></div>
<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/45368.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</div>
		<script>
	$(document).ready(function(){
		$(".auth_but").click(function(){
		$(".a").toggle();
		$(".auth_but").toggle();
	});
});
</script>

	<h2 class="newsrub"><span class="rem">//</span>Авторы АН</h2>
	<div id="authors">
					<div class="author">
												<a href="http://argumenti.ru/authors/uglanov"><img src="http://argumenti.ru/images/authors/18919e6512ca050243ca6758f0d3ae40.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/uglanov">Андрей Угланов</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/politics/n576/521966">Дураки и вредители гнут свою линию</a></p>
			</div>
					<div class="author">
												<a href="http://argumenti.ru/authors/moskvina"><img src="http://argumenti.ru/images/authors/68b5a0cec33d5790ced5dbf530b53cda.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/moskvina">Татьяна Москвина</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/culture/n576/521986">Федор Бондарчук обольщает землян</a></p>
			</div>
					<div class="author">
												<a href="http://argumenti.ru/authors/Krestiyaninov"><img src="http://argumenti.ru/images/authors/d82c89f68b4166b1aca801aef9299d80.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/Krestiyaninov">Виктор Крестьянинов</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/politics/n576/521971">Трамп не поверил Порошенко</a></p>
			</div>
					<div class="author">
												<a href="http://argumenti.ru/authors/gurdin"><img src="http://argumenti.ru/images/authors/4c145198cfaa439093dc3fe9c702628e.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/gurdin">Константин Гурдин</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/economics/n576/521975">На дне риса</a></p>
			</div>
						
	</div>	



	<div id="authors">

													<div class="a author">
																		<a href="http://argumenti.ru/authors/leonov"><img src="http://argumenti.ru/images/authors/713b23e010290cbe2897d9d2287532ac.jpg" alt="Владимир Леонов" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/leonov">Владимир Леонов</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/toptheme/n573/519169">Авантюра с козьей мордой</a></p>
					</div>
																		<div class="a author">
																		<a href="http://argumenti.ru/authors/tchuykov"><img src="http://argumenti.ru/images/authors/53a57ea5a54087725200bc171897e697.jpg" alt="Александр Чуйков" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/tchuykov">Александр Чуйков</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/society/n575/521032">Кто боится повторения Великого Октября?</a></p>
					</div>
																		<div class="a author">
																		<a href="http://argumenti.ru/authors/ryazanov"><img src="http://argumenti.ru/images/authors/8941e3fe0828997c7877c9b05db1b2d2.jpg" alt="Сергей Рязанов" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/ryazanov">Сергей Рязанов</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/society/n576/521965">&laquo;На четверть бывший наш народ&raquo;</a></p>
					</div>
						
</div>
<p class="auth_but">Все авторы >></p>
<p class="auth_but" style="display:none;"><< Скрыть всех авторов</p>
		


		<h2 class="newsrub"><span class="rem">//</span><a href="http://argumenti.ru/culture/muzpodarok/">Музподарок от Юры Валова</a></h2>
	<ul class="minf_anons" style="background-color: #69C;">
	<li style="border: none;">
																<!--<a href="http://argumenti.ru/culture/2017/01/518064" style="color: white;" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/2b9183819bc8c8eb6c1c57457f78dfbe.jpg" width="70" height="70" alt="Музподарок от Юрия Валова: Со всеми прошедшими и со Старым Новым Роком&hellip;" />-->
								<a href="http://argumenti.ru/culture/2017/01/518064" style="color: white;" target="_self"><img src="http://www.argumenti.ru/pub/images/images_sl/valov.jpeg" width="70" height="70" alt="Музподарок от Юрия Валова: Со всеми прошедшими и со Старым Новым Роком&hellip;" />
														<p class="live">Live</p>
							<p>Со всеми прошедшими и со Старым Новым Роком&hellip;</p></a>
							
						</li>			


		</ul>		<noindex>
		<h2 class="namerub"><span class="rem">//</span>Новости</h2>
<div id="smi2adblock_76450"><a href="http://net.finam.ru/" rel="nofollow">Новости net.finam.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.net.finam.ru/data/js/76450.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

		</noindex>
						
		
		<div id="lx_561097"></div>
<script type="text/javascript">(function(){var j=183738,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("src","http://s.luxadv.com/t/lb"+j+"_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script>
	


		
<h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10167">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/f/10167.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>



<h2 class="namerub"><span class="rem">//</span>Новости advert.mirtesen.ru</h2>
<div id="smi2adblock_81549"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.advert.mirtesen.ru/data/js/81549.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>






		
								<h2 class="newsrub"><span class="rem">//</span><a href="http://photo.argumenti.ru/" rel="nofollow">Наши фотогалереи</a></h2>
						<div class="photo_anons">
				<a href="http://photo.argumenti.ru/pobedakam" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/photogallery/original/48c5dfa8819b0236f161290a1ff85c93.jpg"  rel="nofollow" alt="" title="" /></a>
			</div>
					
			


		<h4 class="namerub"><span class="rem">//</span>Читайте также</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/society/2017/02/521893" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/arhnews/fce1883f8ecb7629f2bb6574241f4c07.jpg" alt="Стало известно, почему Борис Корчевников покидает ток-шоу &quot;Прямой эфир&quot;" /></a>
						<a href="http://argumenti.ru/society/2017/02/521893" target="_blank" rel="nofollow">Стало известно, почему Борис Корчевников покидает ток-шоу &quot;Прямой эфир&quot;</a>
		</li>
			<li>
							<a href="http://argumenti.ru/live/2015/10/420514" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/tabloid/8f9d14f2147980a9b0354b2fd28920d9.jpg" alt="«"Калибрами" мы могли бы загасить расчеты стрелявших по Донбассу»" /></a>
						<a href="http://argumenti.ru/live/2015/10/420514" target="_blank" rel="nofollow">«"Калибрами" мы могли бы загасить расчеты стрелявших по Донбассу»</a>
		</li>
			<li>
							<a href="http://argumenti.ru/toptheme/n576/521981" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/arhnews/fe8c53cae86dac69afa0c9b9eedc4ad6.jpg" alt="Сказки Шахерезады от &laquo;Тевы&raquo;" /></a>
						<a href="http://argumenti.ru/toptheme/n576/521981" target="_blank" rel="nofollow">Сказки Шахерезады от &laquo;Тевы&raquo;</a>
		</li>
	</ul>
		
		



<!-- R-50615-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-50615-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-50615-1",
                renderTo: "yandex_ad_R-50615-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>				<h2 class="namerub"><span class="rem">//</span>D-agency.net</h2>
<noindex>
<div id="DADIV_70191">
        <div id="DAPL_70191">
        </div>
</div>
<script type="text/javascript">
    if (document.getElementById('DADIV_70191')) {
        document.write('<scr'+'ipt type="text/javascript" async '
            +'src="//code.d-agency.net/70191.js?t='+ new Date().getTime() + '" charset="utf-8" ></scr'+'ipt>');
    }
</script>
</noindex>




		
<h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>
<div id="smi2adblock_72157"><a href="http://smi2.ru/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/72157.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>


<h2 class="namerub"><span class="rem">//</span>Новости Lentainform.com</h2>
<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN13735" class="news-block-magick">
    <div id="LentaInformPreloadN13735">
                <a href="http://lentainform.com/" target="_blank" rel="nofollow">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN13735")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN13735");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=13735;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/a/r/argumenti.ru.13735.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->		
		
			
			
		<!-- ex_adv 24 --><a href="" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/643.gif" width="240" height="480"></a>			
					

		
		
		




	<div id="parthers_link"><a href="http://www.argumenti.ru/parthers">Новости партнеров</a>&nbsp;/<a href="http://www.argumenti.ru/info" rel="nofollow">Информация</a></div>
		</div>	
<div style="text-align:center; clear:both;">
	<div style="display:inline-block;">
		<h1 class="namerub" style="text-align:left;"><span class="rem">//</span>Наши партнеры</h1>
			<!-- ex_adv 31 --><a href="http://www.luchnik.ru" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/632.gif" width="200" height="200"></a>			<!-- ex_adv 32 --><a href="http://www.art-center.ru/" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/575.gif" width="200" height="200"></a>			<!-- ex_adv 33 --><a href="http://www.tishinka.com/expo.asp?id=1219" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/634.jpg" width="200" height="200"></a>			<!-- ex_adv 34 --><a href="http://argumenti.ru/society/2017/01/518860" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/641.gif" width="200" height="200"></a>				</div>
</div>
	<footer>


		<center><div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics">Политика</a></li>
			<li><a href="http://argumenti.ru/economics">Экономика</a></li>
			<li><a href="http://argumenti.ru/society">Общество</a></li>
			<li><a href="http://argumenti.ru/world">В мире</a></li>
			<li><a href="http://argumenti.ru/social">Соцпакет</a></li>
			<li><a href="http://argumenti.ru/pravoved">Правовед</a></li>
			<li><a href="http://argumenti.ru/rassledovanie">Расследования</a></li>
			<li><a href="http://argumenti.ru/gorodm">Город&nbsp;М</a></li>
			<li><a href="http://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
			<li><a href="http://argumenti.ru/espionage">Шпионаж</a></li>
			<li><a href="http://argumenti.ru/scandal">Скандал</a></li>
			<li><a style="color:red;"  href="http://argumenti.ru/sport-expert">Спорт-Эксперт</a></li>
		</ul>
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/crime">Криминал</a></li>
			<li><a href="http://argumenti.ru/culture">Культура</a></li>
			<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/health">Здоровье</a></li>
			<li><a href="http://argumenti.ru/history">История</a></li>
			<li><a href="http://argumenti.ru/education">Образование</a></li>
			<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
			<li><a href="http://argumenti.ru/army">Армия</a></li>
			<li><a href="http://argumenti.ru/na">Нацакцент</a></li>
			<li><a href="http://argumenti.ru/novoe_pokolenie">Новое поколение</a></li>
			<li><a style="color:red;" href="http://argumenti.ru/charity">Сможем вместе</a></li>
            <li><a style="color:red;" href="http://argumenti.ru/50plus">50 ПЛЮС</a></li>
		</ul>
</div></center>
	
		

<div class="footer_line">



	<div id="logo_footer">
		<!--noindex--><p>© Учредитель и редакция ЗАО «ИД АРГУМЕНТЫ НЕДЕЛИ» тел: , эл. почта: <a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a>, <a href="mailto:argumenti@argumenti.ru" rel="nofollow">argumenti@argumenti.ru</a></p><!--/noindex-->
		<div id="endline">
		<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></p>
     </div>

	</div>

<!--noindex-->

	<div id="copy">
		<ul id="footer_menu">
			<li>Ваш город: /</li>
			<li><a href="http://argumenti.ru/reklama/internet.html" rel="nofollow">РЕКЛАМА</a> +7 (495) 638-52-63</li>
			<li><a href="http://argumenti.ru/pub/doc/an.pdf" target="_blank" rel="nofollow">Об издании</a></li>
		</ul>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции. Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).


	</div>
	<div id = "rating">
<p class="soc_sub">Подписка:</p>
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1069168" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=1069168;t=479;l=1"
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</span>


<div id='top100counter' style="float:right"></div>
<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "1425289"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100counter")]);


(function(){
var top100 = document.createElement("script"); top100.type = "text/javascript";

top100.async = true;
top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();
</script>
<a style="float:right" target="_blank" href="http://www.rambler.ru/" rel="nofollow">"Партнер Рамблера"</a>




</div>
</div>


<!--<div id="footer_parthers"></div>-->

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>




<!--<script type="text/javascript" src="http://an.yandex.ru/system/context.js"></script>-->


<!--// Rating@Mail.ru logo-->

<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=631008" type="text/javascript"></script>
<script type="text/javascript">
function addLink() {
    var body_element = document.getElementsByTagName('body')[0];
    var selection;
    selection = window.getSelection();
    var pagelink = "<br/><br/><p>Использование этого материала сайта газеты «Аргументы недели» в Интернет-пространстве допускается только при обязательном размещении гиперссылки на источник публикации:<br/><a href='"+document.location.href+"'>"+document.location.href+"</a></p>";
    var copytext = selection + pagelink;
    var newdiv = document.createElement('span');
    newdiv.style.position='absolute';
    newdiv.style.left='-99999px';
    body_element.appendChild(newdiv);
    newdiv.innerHTML = copytext;
    selection.selectAllChildren(newdiv);
    window.setTimeout(function() {
        body_element.removeChild(newdiv);
    },0);
}
document.oncopy = addLink;
</script>

</script>
</body>
</html>